Sie sind nicht angemeldet.

alien

Foren AS

  • »alien« ist der Autor dieses Themas

Beiträge: 73

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 63911 Klingenberg

Level: 29

Erfahrungspunkte: 219 617

Nächstes Level: 242 754

  • Nachricht senden

1

Montag, 10. August 2009, 12:29

Erhöhte Drehzahl beim 2,5er TDI Bj. 99

so nachdem mich die SF leider nicht weiter gebracht hat versuche ich es hier MAL.

mir ist aufgefallen das die drehzahl manchmal auf 1000 oder sogar bis 1200 ansteigt. konnte bis jetzt aber noch nicht festellen woran das liegt. hab auch schon probiert die Klima auszumachen und auch mit motor abstellen usw. half aber bis dato nichts. das fenomen tritt nur beim warmen motor auf aber auch nicht immer eh selten.

was könnte eigentlich sein?

es


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 429 517

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

2

Montag, 10. August 2009, 15:07

Diesel? Benziner? Welcher Motor?

alien

Foren AS

  • »alien« ist der Autor dieses Themas

Beiträge: 73

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 63911 Klingenberg

Level: 29

Erfahrungspunkte: 219 617

Nächstes Level: 242 754

  • Nachricht senden

3

Montag, 10. August 2009, 15:20

Zitat von »"F1Sebi"«

Diesel? Benziner? Welcher Motor?


sorry. 2,5 TDi 99er


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 429 517

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

4

Montag, 10. August 2009, 21:32

Lass MAL den Fehlerspeicher auslesen

alien

Foren AS

  • »alien« ist der Autor dieses Themas

Beiträge: 73

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 63911 Klingenberg

Level: 29

Erfahrungspunkte: 219 617

Nächstes Level: 242 754

  • Nachricht senden

5

Dienstag, 11. August 2009, 05:35

nix drin!

alien

Foren AS

  • »alien« ist der Autor dieses Themas

Beiträge: 73

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 63911 Klingenberg

Level: 29

Erfahrungspunkte: 219 617

Nächstes Level: 242 754

  • Nachricht senden

6

Donnerstag, 20. August 2009, 12:13

so gestern war schonwider soweit.
die drehzahl knapp über 1000 und qaulmte(schwarz nicht blau) dabei furchbar sobald er unter last gefahren wurde.

es


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 429 517

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

7

Donnerstag, 20. August 2009, 14:55

Dann läuft er wohl zu Fett. Ich vermute MAL dein Luftmassenmesser. Steck den MAL AB und schau ob er besser läuft und ob die schwankungen weg sind. Das ist das Teil vom Luftfilterkasten zum Turbo. Stecker nur bei Zündung aus abziehen. Du hast dann zwar einen Fehler im Fehlerspeicher der sollte sich aber wieder rauslöschen.

alien

Foren AS

  • »alien« ist der Autor dieses Themas

Beiträge: 73

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 63911 Klingenberg

Level: 29

Erfahrungspunkte: 219 617

Nächstes Level: 242 754

  • Nachricht senden

8

Freitag, 21. August 2009, 05:42

hm. hab gestern den stecker gezogen da hatte er aber keine drehzahlschwankungen gehabt. ich vermutte MAL ich sollte es MAL ausprobieren wenn er sowieso schon hoch dreht? nun leuchtet das rote licht bei mir auf dem tacho aber das werden wir hier schon hin bekommen.

es

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 429 517

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

9

Freitag, 21. August 2009, 06:03

Die Fehlerlampe sollte nach ein paar Neustarts wieder ausgehen. Wenn nicht den Fehlerspeicher MAL löschen lassen.
p.s. Wenn der LMM falsche Werte liefert wird das nicht im Fehlerspeicher abgelegt. Wenn du die möglichkeit hast dir einen neuen MAL einzubauen, mach das und schau wie sich das Auto verhält. Er wird MAL nicht mehr schwarz qualmen ausser der Wagen wurde gechippt und die Schwankungen sollten auch weg sein.


alien

Foren AS

  • »alien« ist der Autor dieses Themas

Beiträge: 73

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 63911 Klingenberg

Level: 29

Erfahrungspunkte: 219 617

Nächstes Level: 242 754

  • Nachricht senden

10

Freitag, 21. August 2009, 06:18

kann ich mir diesen hier bedenkenlos einbauen?
http://cgi.ebay.de/LUFTMASSENMESSER-AUDI-A4-B5-A6-C5-A8-2-5-TDI-A2-1-6-FSI_W0QQitemZ300339808094QQcmdZViewItemQQptZAutoteile_Zubeh%C3%B6r?hash=item45eda5c75e&_trksid=p3286.c0.m14

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 429 517

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

11

Freitag, 21. August 2009, 09:32

Ich würde eher zu einem mit Metallgehäuse tendieren... weil das Neue Plastik wieder ausdampfen wird und den Sensor zusetzt.

alien

Foren AS

  • »alien« ist der Autor dieses Themas

Beiträge: 73

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 63911 Klingenberg

Level: 29

Erfahrungspunkte: 219 617

Nächstes Level: 242 754

  • Nachricht senden

12

Mittwoch, 2. September 2009, 06:52

so gestern ist das fenomen wider aufgetreten.
sobald die aussentemperatur über 30 grad ansteigt steigt auch die drehzahl und der wagen zieht dann auch recht schlecht.

es

ps. @F1Sebi hab den LMM noch nicht gewechselt.


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 429 517

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

13

Mittwoch, 2. September 2009, 10:59

Na dann tausch MAL und schau ob das Phänomen wieder auftritt.

alien

Foren AS

  • »alien« ist der Autor dieses Themas

Beiträge: 73

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 63911 Klingenberg

Level: 29

Erfahrungspunkte: 219 617

Nächstes Level: 242 754

  • Nachricht senden

14

Mittwoch, 9. September 2009, 17:48

das wars nicht.
der motor fängt an höcher zu drehen sobald die ölthemp. über 90grad steigt.
also bin ich gleich AB in die werkstatt und siehe da.
hatte irgendwelche 5 fehler angezeigt.
LMM ist KLAR weil gerade getauscht wurde.
kühlflüßigeitsgeber oder so das heißt er zeigte imme runde 70 grad an im programm an, die instrumente zeigte aber genau 90grad.
kann es evtl. daran liegen?

Lesezeichen: