Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Poldiv6

Foren AS

  • »Poldiv6« ist der Autor dieses Themas

Beiträge: 86

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ebersburg

Level: 31

Erfahrungspunkte: 301 457

Nächstes Level: 369 628

  • Nachricht senden

1

Sonntag, 5. Juli 2009, 18:41

2,7T springt schlecht an

Habe seit ner knappen woche das problem das mein Dicker (A6 2,7T Bj.2000) schlecht anspringt. Das Problem das es ganz sporatisch ist, also nicht immer.
Muß dann teilweise bis zu ner halben min "orgeln" bis er läuft.
Es wurde schon das Steuergerät ausgelesen (ohne Fehler) und auch erst vor ca. 600Km Zündkerzen, Öl und alle Filter gewechselt.
Bitte deutlich schreiben, bin Brillenträger


A4Avanti

A6-Freund

  • »A4Avanti« ist männlich
  • »A4Avanti« ist ein verifizierter Benutzer

Beiträge: 4 775

Fahrzeug: S6 Plus

EZ: 03/1996

MKB/GKB: AHK/DGU/CKF

Verbrauch: Spritmonitor.de

Wohnort: Bad Schwalbach

Level: 54

Erfahrungspunkte: 19 895 111

Nächstes Level: 22 308 442

Danksagungen: 1 / 0

  • Nachricht senden

2

Sonntag, 5. Juli 2009, 20:09

Wie alt ist denn Deine Batterie ?

Servus
Frank
S6 Plus Limousine
... da warens nur noch 16...

TT Roadster 8N

80 Avant 8C

Robert*58

Moderator

  • »Robert*58« ist männlich
  • »Robert*58« ist ein verifizierter Benutzer

Beiträge: 5 703

Fahrzeug: A8 D2 4,2 Quattro & Audi Cabrio 2,6 E

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: HeLi

Level: 56

Erfahrungspunkte: 26 285 912

Nächstes Level: 30 430 899

Danksagungen: 1 / 2

  • Nachricht senden

3

Sonntag, 5. Juli 2009, 20:12

Evtl. fängt der Kühlmitteltemperaturgeber an kaputt zu gehen. Hattest du in letzter Zeit vielleiht Probleme mit der Temperaturanzeige im KI?
Audi A8 4,2 Quattro RHD in melange Metallic
Audi Cabriolet 2,6 RHD in byzanz Metallic


Benzin ist viel zu wertvoll, um es in popeligen Autos zu vergurken.


Laborratte

Silver User

Beiträge: 110

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Unna

Level: 32

Erfahrungspunkte: 373 165

Nächstes Level: 453 790

  • Nachricht senden

4

Montag, 6. Juli 2009, 12:23

was hat den das mit der temperaturanzeige zu tun????
äh,du meinst doch außentemp. oder??
von der Quattro GmbH individualisierter 2000er A6 Avant 2,7T Quattro,TipTronic,RS-Blau

Robert*58

Moderator

  • »Robert*58« ist männlich
  • »Robert*58« ist ein verifizierter Benutzer

Beiträge: 5 703

Fahrzeug: A8 D2 4,2 Quattro & Audi Cabrio 2,6 E

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: HeLi

Level: 56

Erfahrungspunkte: 26 285 912

Nächstes Level: 30 430 899

Danksagungen: 1 / 2

  • Nachricht senden

5

Montag, 6. Juli 2009, 12:28

Nein ich meine die Kühlmitteltemperatur. Wenn der Fühler ne Macke hat bekommt das STG falsche Daten. Das kann dann dazu führen, dass das Auto schlecht anspringt.
Audi A8 4,2 Quattro RHD in melange Metallic
Audi Cabriolet 2,6 RHD in byzanz Metallic


Benzin ist viel zu wertvoll, um es in popeligen Autos zu vergurken.

Laborratte

Silver User

Beiträge: 110

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Unna

Level: 32

Erfahrungspunkte: 373 165

Nächstes Level: 453 790

  • Nachricht senden

6

Montag, 6. Juli 2009, 21:23

oh mann,sorry,hab da was völlig verwechselt.
von der Quattro GmbH individualisierter 2000er A6 Avant 2,7T Quattro,TipTronic,RS-Blau


prozac

König

Beiträge: 960

Fahrzeug: A6 4F 3.0 TDI

EZ: 12/2008

MKB/GKB: CDYA

Wohnort: Fulda

Level: 43

Erfahrungspunkte: 3 140 343

Nächstes Level: 3 609 430

  • Nachricht senden

7

Dienstag, 7. Juli 2009, 13:13

Auch MAL das Tankentlüftungsventil prüfen, wenn das defekt ist, kommt es auch zu Startschwierigkeiten.

Darniel

Silver User

Beiträge: 142

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Münster, NRW

Level: 32

Erfahrungspunkte: 449 921

Nächstes Level: 453 790

  • Nachricht senden

8

Dienstag, 7. Juli 2009, 15:42

Ich glaube, das war bis vor einigen Tagen bei mir das Problem: Ich habe das letzte MAL in Spanien Super getankt, vor 10tkm und zweieinhalb Monaten. Am Freitag habe ich den Supertank wieder nachfüllen müssen - und seitdem sind die Startschwierigkeiten bisher weg :-)
Ein durchschnittlicher Angestellter bekommt im Jahr 2009 ganze 850 € Rente, ... brutto. Na, da macht man doch erst mal ein Faß auf, oder?! - Und dann kündigt man am besten auch gleich seine Wohnung und zieht in das Faß. Volker Pispers, 2009 | A6 4B Avant 2.8 quattro LPG 305tkm, Omega A Caravan 2.0i LPG 455 tkm, 500SE W126 452tkm, 320i Cabrio E30 350tkm, T4 2.5 TDI, T4 2.4D, T3 1.6TD, T3 1.6D Doka

Poldiv6

Foren AS

  • »Poldiv6« ist der Autor dieses Themas

Beiträge: 86

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ebersburg

Level: 31

Erfahrungspunkte: 301 457

Nächstes Level: 369 628

  • Nachricht senden

9

Dienstag, 7. Juli 2009, 17:47

Meine Batterie ist erst ca 2 Monate alt, Wassertemp geht nicht über 90 Grad und verhält sich eigentlich auch ganz normal.
Wo sitzt denn das Tankentlüftungventil und wie kann ich es prüfen?
Bitte deutlich schreiben, bin Brillenträger


wiesel

König

Beiträge: 1 214

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: emden

Level: 44

Erfahrungspunkte: 3 955 406

Nächstes Level: 4 297 834

  • Nachricht senden

10

Dienstag, 7. Juli 2009, 19:42

Zitat von »"Poldiv6"«

Wo sitzt denn das Tankentlüftungventil und wie kann ich es prüfen?

Wenn es hinten am Tankeinfüllstutzen leise zischt wenn der Motor läuft oder gerade abgestellt wurde, aber die Tankentlüftung ist fast nicht kaput zu bekommen,wenn da was mit ist dann ist eher der Aktivkohlefilter kaputt oder der Taktgeber der das Entlüftungsventil steuert. Es könnte auch die Benzinpumpe sein,lass MAL den Motor abkühlen und schraub MAL den Bezinschlauch AB der vorne im Motor sitz
aber VORSICHT könnte Druck drauf sein,ist kein Druck drauf ist Benzinpumpe gehimmelt. Bevor du neue Pumpe einbaust musst du den Taktgeber für die Tankentlüftung durchmessen lassen,es könnte sein wenn der Taktgeber kaputt ist, wird der Tank nicht mehr entlüftet und sich so weit zusammen zieht das es auch die Pumpe zerstört.
mfg.wiesel
Arroganz ist die Perücke der geistgen Kahlheit
Audi A6 4B Avant 2,8 Riegerfront,Alutec 8x18, 225 vorn 255 hinten Eibach Pro Street Gewindefahrwerk.

prozac

König

Beiträge: 960

Fahrzeug: A6 4F 3.0 TDI

EZ: 12/2008

MKB/GKB: CDYA

Wohnort: Fulda

Level: 43

Erfahrungspunkte: 3 140 343

Nächstes Level: 3 609 430

  • Nachricht senden

11

Dienstag, 7. Juli 2009, 19:46

In einem anderen Forum liest man häufiger, dass die Startschwierigkeiten mit der Tankentlüftung zusammenhängt. Wenn das Ventil noch normal arbeitet, müsste man es auch ticken hören.

wiesel

König

Beiträge: 1 214

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: emden

Level: 44

Erfahrungspunkte: 3 955 406

Nächstes Level: 4 297 834

  • Nachricht senden

12

Dienstag, 7. Juli 2009, 20:06

Zitat von »"prozac"«

. Wenn das Ventil noch normal arbeitet, müsste man es auch ticken hören.

Stimmt schon, aber wenn du die Taktzeiten nicht kennst hörst du zwar das Ticken aber ob der "richtig Tickt" kannste nur am Diagnosegerät feststellen. Wenn der Tank nicht mehr entlüftet wird kannste das auch schön Hinten am Einfüllstuzen hören weils dann da raus entlüftet,und dann zischt es
mfg.wiesel
Arroganz ist die Perücke der geistgen Kahlheit
Audi A6 4B Avant 2,8 Riegerfront,Alutec 8x18, 225 vorn 255 hinten Eibach Pro Street Gewindefahrwerk.


prozac

König

Beiträge: 960

Fahrzeug: A6 4F 3.0 TDI

EZ: 12/2008

MKB/GKB: CDYA

Wohnort: Fulda

Level: 43

Erfahrungspunkte: 3 140 343

Nächstes Level: 3 609 430

  • Nachricht senden

13

Mittwoch, 8. Juli 2009, 10:41

Wenn man kein Ticken mehr hört, ist ja KLAR, dass da was nicht stimmt.
Das der Taktgeber eine falsche Frequenz liefert halte ich für sehr unwahrscheinlich, entweder die richtige oder Gar keine, aber eine falsche!?

Poldiv6

Foren AS

  • »Poldiv6« ist der Autor dieses Themas

Beiträge: 86

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ebersburg

Level: 31

Erfahrungspunkte: 301 457

Nächstes Level: 369 628

  • Nachricht senden

14

Freitag, 10. Juli 2009, 17:49

Ich denke aber doch schon mal,das wenn etwas defekt sein sollte, würde es mir mein Dicker in den Fehlerspeicher schreiben?
Mein Dicker schreibt ja gerne!
Bitte deutlich schreiben, bin Brillenträger

wiesel

König

Beiträge: 1 214

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: emden

Level: 44

Erfahrungspunkte: 3 955 406

Nächstes Level: 4 297 834

  • Nachricht senden

15

Freitag, 10. Juli 2009, 18:17

Ein defekter Temperaturgeber wiürde in diesem Fall eh nicht im STG angezeigt,weil der Geber für das STG nicht defekt ist, sondern nur falsche Werte anzeigt
mfg.wiesel
Arroganz ist die Perücke der geistgen Kahlheit
Audi A6 4B Avant 2,8 Riegerfront,Alutec 8x18, 225 vorn 255 hinten Eibach Pro Street Gewindefahrwerk.


prozac

König

Beiträge: 960

Fahrzeug: A6 4F 3.0 TDI

EZ: 12/2008

MKB/GKB: CDYA

Wohnort: Fulda

Level: 43

Erfahrungspunkte: 3 140 343

Nächstes Level: 3 609 430

  • Nachricht senden

16

Freitag, 10. Juli 2009, 23:19

Das defekte Magnetventil der Tankentlüftung steht auch nicht im FS, schließlich wird ja nicht die komplette Technik überwacht.

Poldiv6

Foren AS

  • »Poldiv6« ist der Autor dieses Themas

Beiträge: 86

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ebersburg

Level: 31

Erfahrungspunkte: 301 457

Nächstes Level: 369 628

  • Nachricht senden

17

Mittwoch, 15. Juli 2009, 21:42

Hallo,
würde es dann nicht so sein,das,wenn der Geber defekt wäre, das er dann immer scvhlecht anspringt?
Es is ja bei mir nur sporatisch, egal ob der Motor kalt oder warm is, ob er ne halbe STd. stande oder nur kurz ausgemacht wurde?!?
Bitte deutlich schreiben, bin Brillenträger

Lesezeichen: