Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

dannyschumann

Anfänger

  • »dannyschumann« ist der Autor dieses Themas

Beiträge: 2

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 15

Erfahrungspunkte: 6 045

Nächstes Level: 7 465

  • Nachricht senden

1

Mittwoch, 17. Juni 2009, 20:52

A6 Avant 2,4 V6 ruckelt, stottert & bleibt sporadisch li

Hallo, ich bin neu hier und habe gleich ein richtig dickes Problem.

Mein A6 Avant Bj 99 mit 2.4 V6 und ATM hat einge gebrechen.

Habe das Fahrzeug so mehr oder weniger von meinem Dad zum GB bekommen und seit dem schon 2500 Euro versenkt und das Ding hatte schon sehr viel gekostet.

Seit dem ich das Auto habe stottert er teilweise echt übel beim Gas geben.

Auf Grund des Umstandes wurde der Kühlmitteltemperatur geber getauscht, da er regelmäßig im Fehlercode erschienen ist.

Nun ist das weit aus schlimmer Problem das das Fahrzeug so ca alle 6 Wochen einmal ca. 1 min nach dem Start am Morgen [wenn er über Nacht stand] "liegen bleibt". D.h er stottert und dann geht die EPC Leuchte an und er fällt in diesen Notfall Modus, also alles geht nur Gas geben ist nicht.

Da hatte er das erste mal einen Lamdasonden Fehler abgelegt und heute Morgen wieder einen anderen.

Der lautet

Überprüfen Sie sämtliche Steckverbindungen vom Geber für Ansauglufttemperatrur - G42, Geber für Kühlmitteltemperatur -G62 und dem Luftmassenmesser -G70 nach Stromlaufplan und festen Sitz und Kontaktkorrosion.

Mein der Nette Herr von den 4 Ringen meinte es würde ca 3000 -5000Euro kosten das richten zu lassen und gab mir den Tipp das Fahrzeug zu verkaufen oder besser gleich verschrotten und nun wollt ich fragen, kennt einer das Problem ?

Was kann ich tun? Geht auch irgendwie ein bisschen billiger?

Vielen Dank für die Bemühungen

Danny


Robert*58

Moderator

  • »Robert*58« ist männlich
  • »Robert*58« ist ein verifizierter Benutzer

Beiträge: 5 703

Fahrzeug: A8 D2 4,2 Quattro & Audi Cabrio 2,6 E

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: HeLi

Level: 56

Erfahrungspunkte: 26 126 175

Nächstes Level: 30 430 899

Danksagungen: 1 / 2

  • Nachricht senden

2

Mittwoch, 17. Juni 2009, 23:53

Was will dein Händler denn um Gottes Willen für die 3-5000 € alles machen? Irgendeine Diagnose muss er doch gestellt haben?! :? Würde die Steckverbindungen erstmal selber alle überprüfen und ggf. MAL mit etwas Kontaktspray behandeln. Evtl. kannste dir auch MAL die Kabelverläufe ansehen, nicht dass du irgendwo nen Kabelbruch bzw. Wackler in den Kabeln hast.

Habe irgendwie das Gefühl, deine Werkstatt möchte dir ein neues Auto verkaufen?! :?
Audi A8 4,2 Quattro RHD in melange Metallic
Audi Cabriolet 2,6 RHD in byzanz Metallic


Benzin ist viel zu wertvoll, um es in popeligen Autos zu vergurken.

bse02241

Silver User

  • »bse02241« ist männlich

Beiträge: 228

Fahrzeug: A6 4B 2.5 TDI V6

EZ: 07/2003

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: Siegbrug

Level: 35

Erfahrungspunkte: 725 772

Nächstes Level: 824 290

  • Nachricht senden

3

Donnerstag, 18. Juni 2009, 00:07

Suche eine freie Werkstatt der einen gutten ruf hat und lass Ihn MAL durchsuchen vielleicht findet er was, denn die freie Werkstatt schaut nicht so sehr auf das Geld.

Ich hatte ein Problem mit dem Getriebe und der Freunlicher wollte 150-200€ haben für feststellen was für ein Problem ist.
Bin dann in eine Freie Werkstatt gefahren in Meckenheim und der hatte nach halbe Stunde rausbekommen, es war das Steuergerät vom Getriebe.
Und dafür habe ich 25€ in der Kaffekasse gegeben.

Von wo kommst du?
Audi A6 Avant 2.5 TDI 120KW/163PS Multitronic


dannyschumann

Anfänger

  • »dannyschumann« ist der Autor dieses Themas

Beiträge: 2

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 15

Erfahrungspunkte: 6 045

Nächstes Level: 7 465

  • Nachricht senden

4

Donnerstag, 18. Juni 2009, 20:27

Ich habe ja schon mehr Probleme mit dem Wagen, den der Tempomat geht nicht richtig und die Tachonadel Zuckt rum.

Habe den Eidruck das das irgendwie alles zusammen hängt.

ne Diagnose haben die mir nicht machen können, sie müssen erst MAL suchen, der Fehlercode sagt nix aus, sagte der Techniker von den 4 Ringen.

btw Robert die haben so einen geilen W12 da

:shock: :shock: :shock: :shock: :shock:

CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 164 611

Nächstes Level: 4 297 834

  • Nachricht senden

5

Donnerstag, 18. Juni 2009, 21:16

Sag MAL hatte dein Wagen schonmal einen Wasserschaden?
Hört sich nämlich stark nach einem Elektrikproblem an.

Was hat der Wagen jetzt gelaufen?
Lieber vier Ringe am Wagen,als einen am Finger

kudra

Foren AS

Beiträge: 55

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: wiesbaden

Level: 27

Erfahrungspunkte: 152 156

Nächstes Level: 157 092

Danksagungen: 1 / 0

  • Nachricht senden

6

Sonntag, 9. Mai 2010, 20:54

Hallo wo sitzt den der Kühlmitteltemperatursensor beim 2,4?
Braucht man spezial Werkzeug um ihn zu wechseln?
Hat jemand eine OE-Nummer von dem Teil?


Gruß Kudra

Lesezeichen: