Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Notti

Silver User

  • »Notti« ist männlich
  • »Notti« ist der Autor dieses Themas

Beiträge: 124

Fahrzeug: A6 Avant 4B V6 2,5 TDI Quattro TT

EZ: 03/2001

MKB/GKB: AKE

Wohnort: Hanstedt

Level: 32

Erfahrungspunkte: 427 510

Nächstes Level: 453 790

  • Nachricht senden

1

Samstag, 6. Juni 2009, 08:22

Motor zieht im zweiten Gang nicht durch

Moin Leute,

habe MAL ein Video hochgeladen bei youtube und hoffe ihr könnt mir einen Rat geben wat da nun so los sein könnte.
Zur Erklärung; im zweiten Gang zieht er durch bis ca 3750 U/min, dann ist kurz Schluß anschließen geht wieder los. Aber seht selbst.

http://www.youtube.com/watch?v=zK2XM8kyHeQ
Gruß Andreas

Audi A6 4b 2,5TDI V6 Quattro TT 03/2001 AKE 251.000KM


2

Samstag, 6. Juni 2009, 08:31

Hm, das ist schon merkwürdig, und da es nur im 2. Gang ist, würde ich jetzt MAL sagen eine Getriebe/Software Fehler.

Hast MAL FSP ausgelesen?

Notti

Silver User

  • »Notti« ist männlich
  • »Notti« ist der Autor dieses Themas

Beiträge: 124

Fahrzeug: A6 Avant 4B V6 2,5 TDI Quattro TT

EZ: 03/2001

MKB/GKB: AKE

Wohnort: Hanstedt

Level: 32

Erfahrungspunkte: 427 510

Nächstes Level: 453 790

  • Nachricht senden

3

Samstag, 6. Juni 2009, 08:53

Ja nichts drinn!
Getriebefehler? Oh Oh Oh
Gruß Andreas

Audi A6 4b 2,5TDI V6 Quattro TT 03/2001 AKE 251.000KM


Roadrunner

Silver User

Beiträge: 163

Level: 33

Erfahrungspunkte: 538 030

Nächstes Level: 555 345

  • Nachricht senden

4

Samstag, 6. Juni 2009, 17:07

Ist schon sehr merkwürdig !
Vieleicht zu wenig Öl auf der Tüte ?
Wann wurde zuletzt gewechselt?
4B Avant-Bj Ende 2002-2.5 TDI-163 PS-BFC mit Multitronic

Lesezeichen: