Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

99Cent

Eroberer

  • »99Cent« ist der Autor dieses Themas

Beiträge: 23

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 24

Erfahrungspunkte: 71 976

Nächstes Level: 79 247

  • Nachricht senden

1

Freitag, 5. Juni 2009, 13:33

Servopumpe/ Hydraulikpumpe defekt ???

Heute bei losfahren mache die Lenkung ein ganz extrem lautes knarrendes Geräusch und unten schon ein kleine Pfütze mit ÖL.

Im Servoölbehälter war der Stand unter min. und es hat alles geschäumt, dann habe ich bissel Servoöl dazugekippt und das Geräusch war fast ganz wech, ausser ein brummen beim Lenken.

Nach 10km. wurde es dann wieder zunehmend lauter und zuhause angekommen wieder ...tropf tropf und der Stand unter min.

Hatte ja die Hoffnung, das nur ein Schlauch gerissen sei, aber ich ermute MAL ganz stark, dass es die Seropumpe ist...oder was sagt Ihr dazu?


A6er

Audi AS

Beiträge: 384

Fahrzeug: Audi A6 4B 2,5 TDI

EZ: 01.02.2000

MKB/GKB: AKN-/-DQS

Level: 38

Erfahrungspunkte: 1 267 248

Nächstes Level: 1 460 206

Danksagungen: 1 / 0

  • Nachricht senden

2

Freitag, 5. Juni 2009, 13:50

Schau MAL ob du irgendwo erkennen kannst wo das Öl herkommt. Am besten MAL die ganzen Verkleidungen wech und schauen. Das ist das beste momentan.
A6 4B Bj: 2000 grau alles original.

99Cent

Eroberer

  • »99Cent« ist der Autor dieses Themas

Beiträge: 23

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 24

Erfahrungspunkte: 71 976

Nächstes Level: 79 247

  • Nachricht senden

3

Freitag, 5. Juni 2009, 14:14

Genau das habe ich eben getan und zu 99% ist es der Schlauch der am Behälter nach unten weggeht und dann an der Stellt wo der Schlauch ein kleinen Knick macht kurz beor er auf die Starre Leitung übergeht! Bin mir aber net ganz sicher, muss das gleich MAL mit einem Taschentuch testen.

Aber das kann doch nicht sein, dass bei einem 9 Jahre alten Audi sowas passiert, ich mein wenn es ein Fiat wäre ok, aber Audi!?


cracker62

A6-Prinz

  • »cracker62« ist männlich
  • »cracker62« ist ein verifizierter Benutzer

Beiträge: 6 578

Fahrzeug: A6 4B 2.4 V6 06/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 74379 Ingersheim (Nähe Stuttgart)

Level: 56

Erfahrungspunkte: 30 174 284

Nächstes Level: 30 430 899

Danksagungen: 5 / 1

  • Nachricht senden

4

Freitag, 5. Juni 2009, 14:34

Zitat von »"99Cent"«

Genau das habe ich eben getan und zu 99% ist es der Schlauch der am Behälter nach unten weggeht und dann an der Stellt wo der Schlauch ein kleinen Knick macht kurz beor er auf die Starre Leitung übergeht! Bin mir aber net ganz sicher, muss das gleich mal mit einem Taschentuch testen.

Aber das kann doch nicht sein, dass bei einem 9 Jahre alten Audi sowas passiert, ich mein wenn es ein Fiat wäre ok, aber Audi!?


Was erwartest Du denn von einem 9 Jahre alten Auto ?? :?
Da darf im Lauf der Zeit durchaus MAL ein Schlauch porös und leck werden...
Sei doch froh, wenn es "nur" der Schlauch ist. :wink:
Schwäbische Grüße
Thomas
(ADMIN)

!!! bitte Bildbreite von max. 640 Pixel beachten !!!



99Cent

Eroberer

  • »99Cent« ist der Autor dieses Themas

Beiträge: 23

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 24

Erfahrungspunkte: 71 976

Nächstes Level: 79 247

  • Nachricht senden

5

Freitag, 5. Juni 2009, 15:17

Nein, sowas darf nicht passieren, nicht nach 9 Jahren!

Hab eben noch den Schlauch bei Audi bestellt...9,85€ das ist noch zu verkraften...hatte mit mehr gerechnet.

Ich hoffe MAL, dass die Servopumpe kein Schaden genommen hat?!

6

Freitag, 5. Juni 2009, 15:53

Warum darf das nicht bei nem Audi passieren?
Die nehmen auch nur Standartschläuche, und die werden nun MAL porös, egal ob bei Audi, Fiat oder Maybach.


Quattro6

Anfänger

Beiträge: 5

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Böblingen

Level: 18

Erfahrungspunkte: 14 751

Nächstes Level: 17 484

  • Nachricht senden

7

Freitag, 23. Oktober 2009, 10:18

Im normalfall bleibt kein schaden an der Servo pumpe zurück wenn du sie kurz ohne Öl fährst.
Gruß
Thomas

Stealmann

Eroberer

Beiträge: 33

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Hannover

Level: 25

Erfahrungspunkte: 92 111

Nächstes Level: 100 000

  • Nachricht senden

8

Samstag, 17. April 2010, 20:28

Hallo, kann mir evtl. jemand sagen welches Servo Öl ich
benutzen kann für ein 97er A6 2,4 V6 ?
Danke für Tips :o

Eine frage habe ich doch noch, woran erkenne ich ob
ich eine Servolenung habe oder Servotronik ?
Beim lenken würde man es wohl merken ?

A4Avanti

A6-Freund

  • »A4Avanti« ist männlich
  • »A4Avanti« ist ein verifizierter Benutzer

Beiträge: 4 775

Fahrzeug: S6 Plus

EZ: 03/1996

MKB/GKB: AHK/DGU/CKF

Verbrauch: Spritmonitor.de

Wohnort: Bad Schwalbach

Level: 54

Erfahrungspunkte: 20 024 343

Nächstes Level: 22 308 442

Danksagungen: 1 / 0

  • Nachricht senden

9

Samstag, 17. April 2010, 20:37

Zitat von »"Stealmann"«

Hallo, kann mir evtl. jemand sagen welches Servo Öl ich
benutzen kann für ein 97er A6 2,4 V6 ?
Danke für Tips :o


G 004 000 M2 heißt die Brühe.

Servus
Frank
S6 Plus Limousine
... da warens nur noch 16...

TT Roadster 8N

80 Avant 8C


Stealmann

Eroberer

Beiträge: 33

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Hannover

Level: 25

Erfahrungspunkte: 92 111

Nächstes Level: 100 000

  • Nachricht senden

10

Samstag, 17. April 2010, 21:03

Danke dir... Und das Zeugs bekomme ich nur
bei Audi ?

A4Avanti

A6-Freund

  • »A4Avanti« ist männlich
  • »A4Avanti« ist ein verifizierter Benutzer

Beiträge: 4 775

Fahrzeug: S6 Plus

EZ: 03/1996

MKB/GKB: AHK/DGU/CKF

Verbrauch: Spritmonitor.de

Wohnort: Bad Schwalbach

Level: 54

Erfahrungspunkte: 20 024 343

Nächstes Level: 22 308 442

Danksagungen: 1 / 0

  • Nachricht senden

11

Samstag, 17. April 2010, 21:21

Keine Ahnung. Aber in diesem Fall ist es bei Audi direkt nicht allzu teuer: 10.77€/l.

Servus
Frank
S6 Plus Limousine
... da warens nur noch 16...

TT Roadster 8N

80 Avant 8C

Lesezeichen: