Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Ms300

Neuling

  • »Ms300« ist der Autor dieses Themas

Beiträge: 16

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 23

Erfahrungspunkte: 49 938

Nächstes Level: 62 494

  • Nachricht senden

1

Donnerstag, 21. Mai 2009, 13:39

Starke Vibrationen, wenn auf LPG Gas umgeschaltet wird

hi Leute,

habe ein Problem mit meinem A6. Er fängt an stark zu vibrieren sobald er auf gas umspringt. Solange er auf Benzin läuft ist er auch ganz ruhig.
Ich habe MAL die Fehlercodes ausgelesen und es sind haufenweise Fehlzündungen in verschiedenen Zylindern eingetragen, aber wie gesagt nur auf LPG Gas. Achja es ist ein 4.2 Liter V8 mit einer Frontgas Anlage.

Ich habe die Vermutung das es an den Zündkerzen liegt, aber da ich nicht viel Ahnung von Gasanlagen habe wollte ich lieber hier nochmal nachfragen.

Was sagt ihr dazu?


Rudi

A6-Prinz

Beiträge: 5 282

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 55

Erfahrungspunkte: 22 538 465

Nächstes Level: 26 073 450

Danksagungen: 3 / 0

  • Nachricht senden

2

Donnerstag, 21. Mai 2009, 20:42

Das liegt an der Gasanlage!
AB zum Umrüster reklamieren.
Audi A6 Avant 3.0 Mein Album

Ms300

Neuling

  • »Ms300« ist der Autor dieses Themas

Beiträge: 16

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 23

Erfahrungspunkte: 49 938

Nächstes Level: 62 494

  • Nachricht senden

3

Donnerstag, 21. Mai 2009, 22:55

an der Gasanlage kann es eigentlich nicht liegen die ist schon seit 3 jahren drin und das ist das erste MAL das das auto sich so verhält


Robert*58

Moderator

  • »Robert*58« ist männlich
  • »Robert*58« ist ein verifizierter Benutzer

Beiträge: 5 703

Fahrzeug: A8 D2 4,2 Quattro & Audi Cabrio 2,6 E

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: HeLi

Level: 56

Erfahrungspunkte: 26 118 095

Nächstes Level: 30 430 899

Danksagungen: 1 / 2

  • Nachricht senden

4

Donnerstag, 21. Mai 2009, 23:00

Vielleicht liegt es auch an den Zündspulen. Wenn die nicht mehr ihre volle Leistung bringen kann es auf Gas ruckeln bzw. zu Zündaussetzern führen, da sich gerade solche Fehler auf Gas besonders stark bemerkbar machen. Würde auch MAL die Zündkabel überprüfen.
Audi A8 4,2 Quattro RHD in melange Metallic
Audi Cabriolet 2,6 RHD in byzanz Metallic


Benzin ist viel zu wertvoll, um es in popeligen Autos zu vergurken.

Zoodiax77

Silver User

  • »Zoodiax77« ist männlich

Beiträge: 97

Fahrzeug: A6 allroad quattro 3.0TDI

EZ: 03.02.2010

Wohnort: Klein Sarau

Level: 31

Erfahrungspunkte: 302 539

Nächstes Level: 369 628

  • Nachricht senden

5

Freitag, 22. Mai 2009, 17:45

Bei mir war es so ähnlich.

Wenn ich Gas fuhr, hatte mein Dicker Zündaussetzer, so dass die Motorleuchte anging.
Da ich noch Garantie hatte, bin ich sogleich zu meinem Einbauer.

Der Fehler war, dass zu einer Einspritzdüse der Kabelwiderstand zu hoch war, so dass bei Leistungsabruf die Zündaussetzer kamen.
Das Problem war ein nicht 100%ig gelötetes Kabel.

Es bestand noch Kontakt, aber nur so schwach, dass eben der Widerstand zu groß war.

Ich hoffe ich konnte es so gut erklären.

Möglicherweise hast du einen Kabelschaden. Oder eine Einspritzdüse beim Gas ist defekt.
Audi allroad quattro

Ms300

Neuling

  • »Ms300« ist der Autor dieses Themas

Beiträge: 16

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 23

Erfahrungspunkte: 49 938

Nächstes Level: 62 494

  • Nachricht senden

6

Sonntag, 24. Mai 2009, 20:02

Hallo Leute,

habe den Fehler nach langer suche dann doch selber gefunden. Es lag an den Magnetventilen die die Zufuhr des Gases auf die Zylinder regeln. Habe das Ventil auseinander gebaut, gesäubert und jetzt läuft er wieder wie ne 1.

Und das beste es hat mich nichts gekostet^^....

Lesezeichen: