Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Tom

Routinier

  • »Tom« ist der Autor dieses Themas

Beiträge: 489

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Landshut

Level: 41

Erfahrungspunkte: 2 143 326

Nächstes Level: 2 530 022

  • Nachricht senden

1

Samstag, 24. September 2005, 14:08

knacken bei der automatik

wie man im Avatar sieht fahre ich ne automatik.
habe das auto gestern abgeholt und mußte dabei schon MAL 150km damit fahren, autobahn, landstraße und alles war in ordnung. heute bin ich ca 60km landstraße gefahren (bis dahin kein problem) und ich mußt bei ner kreuzung anhalten. dann bin ich losgefahren und man hörte ein knacken das vom getriebe kam. war nicht schlimm aber wahrnehmbar.
und heute nachmittag(auto stand ca 2-3 stunden) wollte ich rückwärtsfahren und habe gas gegeben, da mir für ca 10 meter der kriechgang zu langsam war. dann war da wieder so ein knacken.
muß ich mir sorgen machen oder ist das normal( meine erste automatik )
ach ja wagen hat ca 58500km runter


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 153 300

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

2

Samstag, 24. September 2005, 14:22

Sorry aber die Beschreibung ist schon etwas dürftig.
En knackendes Getriebe hab ich nochnicht gehört.
Eher schon knackende Gelenkwellen? Guck MAL ob die Gelenkwellenmanschetten noch in Ordnung sind. Ist ne Krankheit bei allen A6. Deshalb können ruhig alle MAL nachschauen bevor es richtig teuer wird.
Beim Robert58 dauerte es von Porös bis kaputt gerade MAL 5000KM. Zum glück sind die Gelenke heil geblieben. War trotzdem ne Sauarbeit.
Go Green. Save the Planet. Skoda Citigo Erdgas.

Robert*58

Moderator

  • »Robert*58« ist männlich
  • »Robert*58« ist ein verifizierter Benutzer

Beiträge: 5 703

Fahrzeug: A8 D2 4,2 Quattro & Audi Cabrio 2,6 E

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: HeLi

Level: 56

Erfahrungspunkte: 26 096 765

Nächstes Level: 30 430 899

Danksagungen: 1 / 2

  • Nachricht senden

3

Samstag, 24. September 2005, 15:46

Ja das stimmt. Als ich das Auto im März gekauft habe waren die Manschetten zwar leicht porös aber noch intakt. Anfang August haben wir dann nach den Alulenkern geguckt und dabei entdeckt, dass beide Manschetten hin waren!!! Das war ne tolle Arbeit und wir sahen danach aus wie die Schwei...! Ihr wisst schon!
Also guck als erstes MAL da nach. Dass ne Automatik knackt kann ich mir eigentlich nicht vorstellen.


Tom

Routinier

  • »Tom« ist der Autor dieses Themas

Beiträge: 489

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Landshut

Level: 41

Erfahrungspunkte: 2 143 326

Nächstes Level: 2 530 022

  • Nachricht senden

4

Samstag, 24. September 2005, 17:35

vielen dank für eure antworten.
ich kenne nur achsmanschetten, sind das die selben oder sind gelenkwellenmanschetten wieder andere????

mir kommts vor als schaltet er da nicht sauber und daß das deshalb entsteht.

Robert*58

Moderator

  • »Robert*58« ist männlich
  • »Robert*58« ist ein verifizierter Benutzer

Beiträge: 5 703

Fahrzeug: A8 D2 4,2 Quattro & Audi Cabrio 2,6 E

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: HeLi

Level: 56

Erfahrungspunkte: 26 096 765

Nächstes Level: 30 430 899

Danksagungen: 1 / 2

  • Nachricht senden

5

Samstag, 24. September 2005, 17:51

Genau die Mnschetten meinen wir.

Wenn er nicht mehr vernünftig schaltet solltest du MAL den Getriebeölstand kontrollieren lassen. Das macht schon eine Menge aus.

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 153 300

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

6

Samstag, 24. September 2005, 18:47

Zitat von »"Robert*58"«

Genau die Mnschetten meinen wir.

Wenn er nicht mehr vernünftig schaltet solltest du MAL den Getriebeölstand kontrollieren lassen. Das macht schon eine Menge aus.


Genau, aber lass das jemand machen der davon Ahnung hat.
Man braucht auf jeden Fall nen Tester mit dem man die Getriebeöltemperatur auslesen kann.
Go Green. Save the Planet. Skoda Citigo Erdgas.


Tom

Routinier

  • »Tom« ist der Autor dieses Themas

Beiträge: 489

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Landshut

Level: 41

Erfahrungspunkte: 2 143 326

Nächstes Level: 2 530 022

  • Nachricht senden

7

Sonntag, 25. September 2005, 09:50

danke für eure flotten Antworten, man merkt man ist halt in nem
AUDI-forum :D

ich denke der fall dürfte erledigt sein,
ich habe gestern noch getestet und habe festgestellt daß er manchmal je nach fahrsituation(eigentlich nur beim wirklich schnellen beschleunigen den gang einlegt und dann gibts halt nen kleinen ruck) das war das ganze problem.

ist ja keine multitronic, aber danke euch

8

Sonntag, 25. September 2005, 13:58

Ich habe auch ne Tiptronik aber auch bei schnellen Beschleunigen kein "Rucken" oder "Knacken" im Getriebe.Mein Getriebe schaltet in jeder Fahrsituation sehr sauber und leise(eigentlich kaum spürbar)und es hat schon nen paar km runter.
Ich denke nicht dass das normal ist und würde auch MAL eine Kontrolle des Getriebeöils vorschlagen.
Hast du ein Quattro?Wenn ja dann würde ich auch MAL alle Gelenkwellen-und Kardanwellen Gelenke prüfen!

Byte

Audi AS

Beiträge: 294

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Österreich ->Steiermark->Kapfenberg

Level: 38

Erfahrungspunkte: 1 312 418

Nächstes Level: 1 460 206

  • Nachricht senden

9

Sonntag, 25. September 2005, 14:26

Steht eh links unter seinem Nick das er nen Quattro hat :D
Holz gehört in den Ofen nicht ins auto :D


10

Sonntag, 25. September 2005, 14:31

Zitat von »"Byte"«

Steht eh links unter seinem Nick das er nen Quattro hat :D


Oh,jo hatte ich nicht drauf geschaut :oops:

Lesezeichen: