Sie sind nicht angemeldet.

Audi a6 Z

Ewiger User

  • »Audi a6 Z« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 24

Erfahrungspunkte: 65 564

Nächstes Level: 79 247

  • Nachricht senden

1

Mittwoch, 25. März 2009, 20:25

Starkes Rütteln beim Audi A6 Avant 4B 2,5 TDI???

Hallo Leute,
ich habe einen Audi A6 Avant 2,5 TDi, BJ 11/2003. Aktuelle KM: 118.000.

Folgende Situation, ich hole komplett aus:
Ich habe Ihn bei rd. Tkm 105 zu einer Werkstatt gebracht die mir empfohlen wurde um erstens den Service und zweitens den Zahnriemen inkl. Ölpumpe etc. zu wechseln. Alles hat in allem rd. TEUR 1,2 gekostet. Auto war 3 Monate i.O., bis es auf einmal ausging. War mit 30-40Km/h gefahren. ADAC gerufen und diese sagten mir dass es der Zahnriemen gerissen sei! SUPER. Das Auto dann am nächsten Tag zu o.g. Werkstatt
gebracht und die haben mir gesagt das es an einem defekten Teil (Materialfehler) lag und haben alles nochmals ausgebaut und eingestellt. Sie sagten der "Zahnrad" wäre um zwei Zacken gesprungen und der Motor hätte keinen Schuss. Kompression wurde getestet. So weit so gut. Nach ca. 1 Woche habe ich festgestellt, dass mein Auto erstens ca. 0,5 l mehr verbraucht, beim Anspringen der Motor richtig "rüttelt" und bei ca. 65Grad der Motor/Drehzahlmesser runter und hoch geht. Zwischen 0.7 -1.0 tsd/Umdr. Habe dieses Problem der Werkstatt gemeldet und die haben daraufhin die Zündkerzen gewechselt. War zwei Tage besser geworden aber danach genau das gleiche Problem. Bis ich vor 2 Tagen an einem Abend wieder mit meinem Auto (aktuell Tkm 112) stehengeblieben bin. Motor ist einfach während der Fahrt ausgegangen. Ohne rütteln etc. Fahrzeug wieder zur Werkstatt gebracht. Der Meister hatte dort nen Vogel gekriegt, weil er alles aus seine Kosten richten musste und hat zu mir gesagt, dass es nicht aufgrund vom Zahnriemenfehler liegt sondern die Benzinpumpe kaputt ist. Er hat lediglich auf Kulanz eine "Luftmengenmessung" durchgeführt aber mehr nicht. Das Auto hat er dann, um sich gegen weitere Kosten abzusichern, zu einer hiesigen Audiwerkstatt gebracht. Diese haben ihm bescheinigt, dass es nicht am damaligen Zahnriemenwechsel/Schaden liegt. Sie konnten keinen Fehler entdecken.

Nun zu meiner Frage:
Hattet Ihr schon MAL eine ähnliche Erfahrung mit dem rütteln beim anmachen und diesen schwankungen bei rd. 65 Grad gehabt. Diese Vibrationen spührt man auch direkt am fahrer- und Beifahrersitz.

Danke fürs Lesen und benatworten!!!!!!!!!!


2

Mittwoch, 25. März 2009, 20:41

Sorry, aber was für einen Motor hast du denn nun, du schreibst oben 2,5 TDi, dann schreibst du Zündkerzen gewechselt (Diesel hat keine Zündkerzen, höchsten Glühkerzen), und dann noch Benzinpumpe (Diesel hat ja nunmal Dieselpumpe)!?!

Bißchen verwirrend.

Audi a6 Z

Ewiger User

  • »Audi a6 Z« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 24

Erfahrungspunkte: 65 564

Nächstes Level: 79 247

  • Nachricht senden

3

Mittwoch, 25. März 2009, 20:42

Es ist ein 2,5 TDi. 132 KW! DIESEL!
D.h. Glühkerzen und Dieselpumpe, Sorrrry


4

Mittwoch, 25. März 2009, 20:47

OK, aber was haben Glühkerzen dann mit
"ca. 0,5 l mehr Verbrauch" (wenn man das jetzt MAL so genau messen kann,

und

"bei ca. 65Grad der Motor/Drehzahlmesser runter und hoch geht. Zwischen 0.7 -1.0 tsd/Umdr."?

Würde eine andere Werkstatt aufsuchen, und ich denke MAL es kommt schon vom ZR Wechsel

Audi a6 Z

Ewiger User

  • »Audi a6 Z« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 24

Erfahrungspunkte: 65 564

Nächstes Level: 79 247

  • Nachricht senden

5

Mittwoch, 25. März 2009, 20:51

das ist je gerade mein problem. davor hatte ich eine durchschnittlichen verbrauch von 8,2 l und jetzt bin ich bei 8,7 l!

dann wie gesagt dass problem, dass das auto beim anspringen stark rüttelt und bei o.g. temperatur motor unrund läuft.

was die glühkerzen damit zu tun haben???? Wie gesagt LMM hat auch nichts geholfen.


Was tun?

6

Mittwoch, 25. März 2009, 21:23

Also starkes Rütteln nach dem Start deutet meist auf defekte Glühkerzen, aber laut deiner Aussage sind die gewechslet worden, eV. nicht richtig (meine ja nur weil die den ZR wechsel ja auch versaut haben)!?!

Beim Verbrauch kommt es immer auf die Fahrweise an, den würd ich MAL aussen vor lassen.

Das der Motor bei 65 Grad ruckelt hat defenitiv nix mit den Glühkerzen zu tun, genauso wenig der Verbrauch.

Wie geschrieben, ich würd ne andere Werkstatt aufsuchen!

Lesezeichen: