Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

strunz83

Ewiger User

  • »strunz83« ist der Autor dieses Themas

Beiträge: 18

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: LAA, Österreich

Level: 23

Erfahrungspunkte: 56 635

Nächstes Level: 62 494

  • Nachricht senden

1

Montag, 9. März 2009, 21:26

Audi bekommt keine Betriebstemperatur

Hy Leute

Hab ein Problem.
Bei meinem A6 2,8 Bj 98 kommt der Motor nicht auf Temperatur.
Komm auf Landstraßen nur auf so max 65 Grad.

Hab jetzt vor dem Kühler einen Karton gestellt und jetzt wird er normal warm.
Aber das ist ja auch keine Lösung.

Was könnte den da sein

mfg


COOL_STIER

Haudegen

Beiträge: 941

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sondershausen,Ulm,Weisweil

Level: 42

Erfahrungspunkte: 2 999 954

Nächstes Level: 3 025 107

  • Nachricht senden

2

Montag, 9. März 2009, 21:31

könnte sein das dein thermostat einen weg hat ,das das immer offen ist,und alles permanent über den großen kreislauf geht
Gruß Stephan

Wenden sie ihren Opel so lange,bis er Goldbraun gerostet ist.

Meine Subaru Galerie:
http://www.abload.de/gallery.php?key=GAggeuaN

Meine S6 Galerie:
http://www.abload.de/gallery.php?key=fIgm3PHj

strunz83

Ewiger User

  • »strunz83« ist der Autor dieses Themas

Beiträge: 18

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: LAA, Österreich

Level: 23

Erfahrungspunkte: 56 635

Nächstes Level: 62 494

  • Nachricht senden

3

Montag, 9. März 2009, 21:35

Was heißt das jetzt genau.

Wie kann ich das festltellen und beheben??
Neues Thermostat???


BIT-UR 80

Haudegen

  • »BIT-UR 80« ist männlich

Beiträge: 909

Fahrzeug: Allroad

EZ: 05/2002

Wohnort: Berlin / Stade

Level: 43

Erfahrungspunkte: 3 253 560

Nächstes Level: 3 609 430

Danksagungen: 1 / 0

  • Nachricht senden

4

Montag, 9. März 2009, 22:40

Wenn´s Thermostat kaputt ist, hilft nur ein Neues reinbauen!

Am besten in die Werkstatt fahren, der hat es dann in 2 Minuten rausgefunden ob kaputt oder nicht! Sollte eigentlich auch kein Geld kosten, das zu kontrollieren!
MfG Maik

5/2002er Allroad 2,5TDi mit 10x20 ET44 + 255/30
11/2001er Limosine 2,7T-K16 Quattro mit 666PS/820NM

5

Mittwoch, 11. März 2009, 15:11

Ein Audi Händler nimmt immer Geld, denn er will ja nur dein bestes :-)

Domme1986

Eroberer

Beiträge: 30

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ockenheim

Level: 25

Erfahrungspunkte: 86 969

Nächstes Level: 100 000

  • Nachricht senden

6

Samstag, 31. Oktober 2009, 17:06

Was ist denn da jetzt rausgekommen weil meiner wird nach der Anzeige im Tacho auf nur 70 Grad egal wo ich fahre, ist das schlimm wenn ich so weiterfahre will nächste woche 500Km am stück fahren


Alex

Silver User

  • »Alex« ist männlich

Beiträge: 82

Fahrzeug: Audi A6 Avant 3.0 TDI quattro

EZ: 2008

MKB/GKB: ASB / KGX

Wohnort: Siegen

Level: 29

Erfahrungspunkte: 238 569

Nächstes Level: 242 754

Danksagungen: 1 / 0

  • Nachricht senden

7

Samstag, 31. Oktober 2009, 17:23

wenn der wagen (motor) nicht auf betriebstemperatur ist, ist sowohl der verschleiss als auch der spritverbrauch wesentlich höher.
If everything seems under control you're not going fast enough!
A8 3.7 quattro, Prins (TT5, verk. mit 180tkm)
A6 2.5 TDI avant quattro (6-Gang, C4, verk. mit 310tkm)
A6 2.5 TDI avant quattro (TT5, 4B, verk. mit 300tkm), mit Chip 220PS, 460Nm
A8 4.0 TDI quattro (TT6,4E), mit Chip 333PS, 750Nm
A6 2.7 TDI avant quattro (TT6,4F)

Aktuell: A6 3.0 TDI quattro (TT6,4F), mit Chip 274PS, 560Nm, Infos und Einbau bei mir!
Aktuell: A6 2.6 avant (AT4, C4)
Aktuell: A4 1.6 (MT5, B5)

Domme1986

Eroberer

Beiträge: 30

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ockenheim

Level: 25

Erfahrungspunkte: 86 969

Nächstes Level: 100 000

  • Nachricht senden

8

Samstag, 31. Oktober 2009, 18:51

Weiß jemand wo das sitzt beim 2,5 er TDi Motorcode AFB ?????

Beiträge: 397

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Köln

Level: 38

Erfahrungspunkte: 1 214 372

Nächstes Level: 1 460 206

Danksagungen: 2 / 0

  • Nachricht senden

9

Sonntag, 1. November 2009, 21:58

ich meine es sitzt auch beim TDi hinterm zahnriemen
Original AUDI ( VAG ) Neu-Teile zu top Konditionen:

http://www.a6-freunde.com/viewtopic.php?p=126259#126259


Domme1986

Eroberer

Beiträge: 30

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ockenheim

Level: 25

Erfahrungspunkte: 86 969

Nächstes Level: 100 000

  • Nachricht senden

10

Dienstag, 3. November 2009, 06:40

Ja ich habe gestern MAL nachgeschaut da habe ich enddeckt das es dahinten sitzt, wie kann man den so blöd sein und sowas hinter den Zahnriemen bauen :?: , naja hilft ja nichts muss halt alles neu. Aber das macht jetzt nichts wenn ich davor noch 500 km am stück fahre oder ?? Der geht wenn ich so 140 fahre und die Heizung auf so 20 Grad schalte mit der Temp nach oben auf 90 Grad deswegen kann ich die strecke noch fahren oder ??

11

Dienstag, 3. November 2009, 14:02

Ja das geht, aber versuche ihn immer bei 90 Grad zu halten.

A6-Hatzer

Foren AS

Beiträge: 75

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 29

Erfahrungspunkte: 224 214

Nächstes Level: 242 754

  • Nachricht senden

12

Dienstag, 3. November 2009, 18:29

Naja es wird den Motor auch nicht umbringen wenn er "nur" auf 70 Grad ist...

Das Öl ist ja trotzdem auf Betriebtemperatur.

aber wiegesagt höher Spritverbrauch usw ist sehr wahrscheinlich.

Ich würde damit bedenkenlos 500km fahren


13

Mittwoch, 4. November 2009, 04:14

Ne aber der Verschleiß ist höher, und die Öltemperatur geht auch runter!

Darniel

Silver User

Beiträge: 142

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Münster, NRW

Level: 32

Erfahrungspunkte: 445 211

Nächstes Level: 453 790

  • Nachricht senden

14

Freitag, 6. November 2009, 17:31

Bei mir waren wegen defektem Thermostat die Öltemperatur bei ca. 65°, die Wassertemperatur bei etwa 70-75°.
Ein durchschnittlicher Angestellter bekommt im Jahr 2009 ganze 850 € Rente, ... brutto. Na, da macht man doch erst mal ein Faß auf, oder?! - Und dann kündigt man am besten auch gleich seine Wohnung und zieht in das Faß. Volker Pispers, 2009 | A6 4B Avant 2.8 quattro LPG 305tkm, Omega A Caravan 2.0i LPG 455 tkm, 500SE W126 452tkm, 320i Cabrio E30 350tkm, T4 2.5 TDI, T4 2.4D, T3 1.6TD, T3 1.6D Doka

Japedaier

Neuling

Beiträge: 9

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 20

Erfahrungspunkte: 25 775

Nächstes Level: 29 658

  • Nachricht senden

15

Sonntag, 29. November 2009, 00:23

Hab das Problem auch...ist es bei euch auch so das aus der Lüftung trotz 29° gerade MAL ein lauwarmes Lüftchen raus kommt???

Werd das mit dem Thermostat nächste Woche MAL schecken lassen...

Lesezeichen: