Sie sind nicht angemeldet.

paso750

Neuling

  • »paso750« ist der Autor dieses Themas

Beiträge: 13

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 46 410

Nächstes Level: 49 025

  • Nachricht senden

1

Donnerstag, 5. März 2009, 16:49

Rasselndes Motorgeräusch Audi A6 4B 2.4

Hallo,

habe seit ein paar Wochen ein rasselndes Geräusch am Wagen. Anfangs dachte ich noch an ein Radlager aber man hört es nun auch deutlich im Stand. Kling ein wenig nach Diesel. Das Geräusch kommt nicht von den Steuerketten und auch nicht von den Zylinderköpfen sondern vorne mittig aus dem V. Heute hab ich den Keilrippenriemen abgenommen und den Motor laufen lassen und es ist nach wie vor da. Somit fällt die Servopumpe als Übeltäter aus. Somit bliebe noch die Wasserpumpe, allerdings wäre das die erste die mir mit einem solchen Geräusch unterkommt.
Der Motor hat 93.000 drauf, läuft wie eine eins und wird auch nicht heiss. Er ist scheckheft.
Bevor ich jetzt für wahrscheinlich gut 600 Euro die Wasserpumpe tauschen lasse wollte ich MAL wissen, ob irgend jemanden sowas schon untergekommen ist.

merci,

Gerhard


AudiA6LPG

Neuling

Beiträge: 12

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Euskirchen

Level: 21

Erfahrungspunkte: 37 845

Nächstes Level: 38 246

  • Nachricht senden

2

Sonntag, 31. Mai 2009, 19:20

hi,
hast du rausgefunden was das für ein geräuschist? Ich habe so ein änliches geräsch... ich tippe auf viscose lüfter...

Gruß
Koni
Perfektion fängt mit A an.... AUDI

pipsologe

Neuling

Beiträge: 8

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 20

Erfahrungspunkte: 23 696

Nächstes Level: 29 658

  • Nachricht senden

3

Mittwoch, 12. August 2009, 21:02

Hallo Gerhard, hallo Koni,

was Du beschrieben hast, Gerhard, trifft auch 100prozentig bei mir zu. Zuerst dachte ich das irgendein rotierendes Kunsttoffteil irgendwo gegen schlägt. Aber bei genauem hinhören, kommt es tatsächlich aus der Mitte vom "V" aus dem Inneren. Leider habe ich wenig bis Gar keine Ahnung von Motoren, daher dachte ich später das es vielleicht ein Ventil sein könnte.
Der einzige Unterschied ist, daß meiner ein 4F ist mit 88TKM. Trotz der Geräusche fährt er aber einwandfrei.
Konntest Du vielleicht schon raus bekommen was dieses Geräusch verursacht, ich würde gerne zu meinem Händler mit einem Problemlösungsvorschlag fahren.

Schon MAL vielen Dank für eine Antwort.

Gruß aus Hamburg
Jörg


paso750

Neuling

  • »paso750« ist der Autor dieses Themas

Beiträge: 13

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 46 410

Nächstes Level: 49 025

  • Nachricht senden

4

Mittwoch, 12. August 2009, 21:46

Hallo Jörg,

nachdem das Geräusch nach Abnehmen des Keilrippenriemens noch immer da war fiel Vicolüfter und Servopumpe als Übeltäter aus.
Dann tippte ich auf die Umlenk- bzw Andruckrolle. Die waren aber auch in Ordnung. (kosten original ca €110). Letztenendes war es dann doch die Wasserpumpe deren Lager minimal Spiel hatte.
Es wurde also ein kompletter Zahnriemenwechsel. Bei 90.000 nur die Wapu zu wechseln macht wenig Sinn, wenn der Riemen 30.000 später eh gewechselt werden muss (alle 120.000km bzw alle 7 Jahre. Der Riemen kostet ca €80). Oder man wechselt den Riemen nicht fährt ihn noch 30.000 und wechselt dann die fast neue Pumpe nochmal. Wenn man die Pumpe tauscht sollte man das Thermostat gleich mittauschen. Da Orignalteile recht teuer sind hab ich Wapu und Thermostat von Quinton Hazell genommen (engl. Erstausrüster für Jaguar, Volvo usw). Da kosteten beide Teile zusammen ca 65.
Fahr einfach MAL zu Audi und lass den Meister den Motor mit dem Stethoskop abhören. Der kann dir zumindest schnell sagen, ob es ggf ein Ventil ist (wenn das Geräusch wirklich aus der Mitte kommt glaube ich aber nicht dran)
Sollte das Geräusch nicht mehr leise sein bzw lauter werden fahr den Wagen nach Möglichkeit nicht weiter bzw so wenig wie möglich bevor er nicht in der Werkstatt war. Sollte die Wapu oder ein anderes sich drehendes Teil irgendwann fressen könnte es zum Überspringen oder Reissen des Riemens kommen. Dann wird`s richtig teuer.

Gruß aus dem Süden,

Gerhard

A4Avanti

A6-Freund

  • »A4Avanti« ist männlich
  • »A4Avanti« ist ein verifizierter Benutzer

Beiträge: 4 775

Fahrzeug: S6 Plus

EZ: 03/1996

MKB/GKB: AHK/DGU/CKF

Verbrauch: Spritmonitor.de

Wohnort: Bad Schwalbach

Level: 54

Erfahrungspunkte: 19 741 384

Nächstes Level: 22 308 442

Danksagungen: 1 / 0

  • Nachricht senden

5

Donnerstag, 13. August 2009, 05:52

@pisologe:
Ist Deiner ein 3.2FSI ?

Servus
Frank
S6 Plus Limousine
... da warens nur noch 16...

TT Roadster 8N

80 Avant 8C

pipsologe

Neuling

Beiträge: 8

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 20

Erfahrungspunkte: 23 696

Nächstes Level: 29 658

  • Nachricht senden

6

Donnerstag, 13. August 2009, 17:07

Hallo Gerhard, hallo Frank,

leider ist meiner kein 3.2 FSI, es ist nur ein 2,4 V6 -Bj. 06. So viel ich weiss, hat er auche keinen Zahnriemen sondern Kette. Ob das jetzt bei diesem Problem ein Vor oder - Nachteil hat, weiss ich nicht.
Was mir allerdings noch aufgefallen ist, - wenn der Motor Betriebstemp. hat ist das Geräusch wesentlich leiser, eher kaum zu hören.

Ich hoffe das es nur nichts schwerwiegendes ist, ich hab Ihn erst seit 4 Wochen und bin nur 450 KM gefahren. Die Gebrauchtwagen Garantie wird sowas aber wohl kaum abdecken.

Na ja, SA. bin ich beim Meister, werde dann MAL berichten...ich glaube es wird nicht gut ausgehen für meinen Geldbeutel.

Beste Grüße + vielen Dank
Jörg


pipsologe

Neuling

Beiträge: 8

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 20

Erfahrungspunkte: 23 696

Nächstes Level: 29 658

  • Nachricht senden

7

Montag, 31. August 2009, 20:23

Hallo Gerhard, hallo Frank,

kurze Zwischeninfo; - bin beim Meister gewesen, aber ob ich nun da war oder nicht. Der Motor war natürlich warm und die Geräusche waren kaum zu hören. "Hört sich für mich alles total normal an", so die Worte des Meisters.

Sein Vorschlag, - den Wagen Abends vorbei bringen und am nächsten Tag, wollen Sie sich das MAL anhören, wenn der Motor kalt ist...tja, schaun wir MAL.

Grüße
Jörg

quattro81

Foren AS

  • »quattro81« ist männlich

Beiträge: 64

Fahrzeug: Audi A6 Avant 2.4 quattro

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Demmin

Level: 27

Erfahrungspunkte: 152 151

Nächstes Level: 157 092

  • Nachricht senden

8

Donnerstag, 28. April 2011, 16:19

Hey Leute....

Habe das selbe Problem.
Geräusche wie beium Diesel bzw. als wenn nen Plasteteil irgendwo gegenschlägt. Wenn er kalt ist, sind die Geräsche sehr stark, wenn er warm ist eher kaum zu hören.
Läuft auch sonst einwandfrei.
das blöde war ich war unterwegs und musste nach noch 250 km nach Hause fahren.
Bin erstmal zu ner Fachwerkstatt um zu fragen was da los ist und ob man damit überhaupt noch fahren kann. Er meinte es könnte eventuell die Ansaugklappe sein.
Bin also auf Anraten des Meisters nur mit 80 Kmh über die Autobahn getuckert. Morgen früh geht er zu hier zur Werkstatt.
Werde dann Bescheid sagen wenn ich näheres weiß.
Audi A6 Avant 2.4 quattro

pipsologe

Neuling

Beiträge: 8

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 20

Erfahrungspunkte: 23 696

Nächstes Level: 29 658

  • Nachricht senden

9

Donnerstag, 28. April 2011, 21:48

Moin moin,

leider konnte ich den Termin beim Freundlichen wegen Geburt meiner bezaubernden Tochter nicht einhalten.
Ich bin mit dem komischen Geräusch dann noch einige Monate gefahren und es wurde auch nicht schlimmer, es blieb einfach so.
Das Problem hab ich dann auf meine Art und Weise glöst,-hab ihn im Winter dann frontal gegen einen Baum gesetzt - Totalschaden.

Jetzt fahr ich einen 3.2 FSI Avant und habe ein Problem nach dem anderen. Ich kaufte ihn mit 54 Tkm, ein paar Tage nach der Anschaffung stellte sich heraus das beide Radlager vorne defekt sind. Wurde dann über Garantie abgewickelt.
Einige Wochen später sprang die Klima nur noch an wenn ich den Motor hoch drehen lies - es wurde irgendein ein Schalter auf Garantie ausgetauscht. Ein paar Tage später stellte sich heraus das der Schalter nichts gebracht hat - also wieder hin..grrr. Dann wurde eine Ventilpumpeneinheit (oder sowas) ausgetauscht - auch auf Garantie. Die Klima läuft jetzt, aber aus den mittleren Lüftungsschlitzen vorne kommen jetzt ziemlich laute gleichmäßige "Klickklack Geräusche" wenn ich sie einschalte.
Bei höheren Geschwindigkeiten kam über den Boardcomputer immer die Meldung das daß Tagfahrlicht vorne rechts defekt ist, war es aber nicht. Die Meldung war nach abstellen des Motors auch verschwunden. Jetzt kommt sie bei jedem start des Motors mit einem hochfrequenten piepen.

Der Wagen hat jetzt 66 Tkm runter, mein Urvertrauen zu dieser Kiste ist vernichtet. Ständig störende Knartschgeräusche von den Kunststoffteilen der Innenausstattung treiben mich in den Wahnsinn (das hatte der 2.4er nicht 84 TKM).
Aber der absolute Hammer ist, das wieder beide Radlager vorne nach nur 12 Tkm im Arsch sind.

Ich hoffe das Audi mir da entgegen kommen wird, die Garantie ist abgelaufen, ansonsten werde ich wohl wieder was aus Bayern fahren.

Sorry musste mich MAL auskotzen

Grüße aus Hamburg
Jörg


GreyAvant

Foren AS

Beiträge: 51

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Mainaschaff

Level: 27

Erfahrungspunkte: 139 128

Nächstes Level: 157 092

  • Nachricht senden

10

Sonntag, 1. Mai 2011, 22:03

Sers habe bei meinem a6 4b 2.4 auch so ein geräusch bei mir liegts am Lager bzw. am klimakompressor selbst, merkt man sehr gut daran wenn man die climaautomatik anschaltet wird das rasseln im motorraum viel lauter....

wird wohl demnächst ein neuer reinkommen, fahre aber schon ca.5tkm mit dem prob

quattro81

Foren AS

  • »quattro81« ist männlich

Beiträge: 64

Fahrzeug: Audi A6 Avant 2.4 quattro

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Demmin

Level: 27

Erfahrungspunkte: 152 151

Nächstes Level: 157 092

  • Nachricht senden

11

Samstag, 14. Mai 2011, 10:53

Hallo Leute...
Also bei mir kam das Rasseln vom Zahnriemen...
War nen Lager ausgeschlagen, wodurch der Zahnriemen unrund lief und immer irgendwo gegenschlug.
Der Zahnriemen wurde angeblich laut Scheckheft bei 70.000 gewechselt....leider wurde da nur der Riemen selbst und nicht der komplette Satz mit Lager usw. getauscht.....
Und jetzt war er halt an der Reihe....
Naja ist jetzt jedenfalls neu.....Läuft wieder wie gewohnt.... :D

Gruß aus MV
Audi A6 Avant 2.4 quattro

Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 830

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 972 217

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

12

Samstag, 25. Juni 2011, 20:16

Hab das Problem auch klinkt wie ein hohles klopfendes Rasseln, der Motor läuft seidenweich und macht keine Probleme. Da sich das Geräusch bei mir aus dem V herraus nach rechts ( wenn man davor steht ) überträgt hoffe Ich das es die Wasserpumpe oder ne Rolle ist Ich werde wieder berichten. ( Und die Wapu is erst 4000 km alt)
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(


Wolfi

Neuling

Beiträge: 16

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 21

Erfahrungspunkte: 36 177

Nächstes Level: 38 246

  • Nachricht senden

13

Donnerstag, 14. Juli 2011, 21:15

hi,

ich will mir morgen einen A6 mit 3.2l anschauen. Bei einem Gespräch mit einem Bekannten wurde mir mitgeteilt unbedingt auf ein rasseln zu hören.
Audi soll ein massives Steuerkettenproblem gehabt haben bei seinen 3.2l Motoren und da im 2.4l ebenfalls eine Kette verbaut ist könnte das vlt. daher kommen.

Nur MAL so als Anhaltspunkt.

Gruß
Andi

patrick85

Ewiger User

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Horstmar

Level: 22

Erfahrungspunkte: 42 947

Nächstes Level: 49 025

  • Nachricht senden

14

Sonntag, 17. Juli 2011, 22:33

@wolfi A6 4B kette????welcher mkb? meiner hat zahnriemen...

cracker62

A6-Prinz

  • »cracker62« ist männlich
  • »cracker62« ist ein verifizierter Benutzer

Beiträge: 6 578

Fahrzeug: A6 4B 2.4 V6 06/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 74379 Ingersheim (Nähe Stuttgart)

Level: 56

Erfahrungspunkte: 29 784 483

Nächstes Level: 30 430 899

Danksagungen: 5 / 1

  • Nachricht senden

15

Sonntag, 17. Juli 2011, 23:38

Wolfi,

wir sind hier im Bereich des Modells "4B", und da gab es den 2,4er noch nicht mit Steuerkette.
Schwäbische Grüße
Thomas
(ADMIN)

!!! bitte Bildbreite von max. 640 Pixel beachten !!!




Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 830

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 972 217

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

16

Samstag, 30. Juli 2011, 22:12

Zitat von »"Slowfinger A6"«

Hab das Problem auch klinkt wie ein hohles klopfendes Rasseln, der Motor läuft seidenweich und macht keine Probleme. Da sich das Geräusch bei mir aus dem V herraus nach rechts ( wenn man davor steht ) überträgt hoffe Ich das es die Wasserpumpe oder ne Rolle ist Ich werde wieder berichten. ( Und die Wapu is erst 4000 km alt)


So hab heute Wapu und Umlenkrolle + Spannrolle nochmal getauscht und der Dicke rasselt immer noch wie ein Diesel.

Kann sowas ne defekte Ansaugbrücke / Schaltsaugrohr verursachen? Der Motor läuft absolut ruhig, keine Startschwierigkeiten, Verbrauch ist auch in der Norm. Nockenwellen, Ventile usw denke Ich kann Ich bei einer Laufleistung von ca 165 000 ausschließen.

Jemand ne Idee?????
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

quattro81

Foren AS

  • »quattro81« ist männlich

Beiträge: 64

Fahrzeug: Audi A6 Avant 2.4 quattro

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Demmin

Level: 27

Erfahrungspunkte: 152 151

Nächstes Level: 157 092

  • Nachricht senden

17

Dienstag, 2. August 2011, 09:02

mein rasseln trat im urlaub auf....deshalb musste ich dort zu ner markenwerkstatt....und der meinte laut geräusch müsste es die ansaugklappe sein....bei mir wars allerdings der zahnriemen....
ist also nicht auszuschließen....
Audi A6 Avant 2.4 quattro

Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 830

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 972 217

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

18

Dienstag, 2. August 2011, 10:25

hmmmmm Ich werd MAL nen Video machen wo man das hört, das schlechte an der ganzen Sache ist das daß Geräusch am Anfang bei Kaltstart kaum da ist und wenn der Dicke Warm wird das Geräusch immer mehr wird und geringfügig lauter. Es ist wie ein hohles klopfen als wenn jemand mit dem Kochlöffel auf den Topf haut.

Der Freundliche ist nach Gehörprüfung auch erstmal Ratlos da Nebenaggregate und die Wapu + Spannrolle + Umlenkrolle ausgeschlossen werden können.

Bleibt eigentlich nur noch die Ansaugbrücke oder ein Pleuellagerschaden, Kolbenkipper, Hydrostössel def. oder was anderes in der Richtung.

Und das muß Ich eigentlich nicht haben. Allerdings muß erwähnt werden das daß Geräusch plötzlich da war und seit dem sich nicht verschlimmert hat.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(


quattro81

Foren AS

  • »quattro81« ist männlich

Beiträge: 64

Fahrzeug: Audi A6 Avant 2.4 quattro

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Demmin

Level: 27

Erfahrungspunkte: 152 151

Nächstes Level: 157 092

  • Nachricht senden

19

Dienstag, 2. August 2011, 10:40

ja mach das MAL mit dem video...hm...kochlöffel auf topf? das hört sich echt nicht gut an....bei mir wars ja eher son nageln wie beim diesel.....
allerdings hörte sich meiner schon ne zeit irgendwie anders an...wurde dann mit MAL aber schlimmer....
Audi A6 Avant 2.4 quattro

Lesezeichen: