Sie sind nicht angemeldet.

NuMetal

Ewiger User

  • »NuMetal« ist der Autor dieses Themas

Beiträge: 16

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Dortmund

Level: 23

Erfahrungspunkte: 60 019

Nächstes Level: 62 494

  • Nachricht senden

1

Dienstag, 17. Februar 2009, 14:36

Servolenkung schwergängig bei Drehzahl unter 1000

Hallo zusammen,

nachdem bei 160t km pünktlich das Lenkgetriebe hin war ist es nun gewechselt. Leider geht nun die Servolenkung nur schwer bei Drehzahlen unter 1000 bzw. Gar nicht, als gäbe es keine Servolenkung.

Woran kann das liegen? Servopumpe hinüber? Muss was neu eingestellt werden im Steuergerät? Es ist eine Servotronic.

Gruß
A6 2.8 30V ALG - Quattro TipTronic - Mod. 99


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 173 690

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

2

Dienstag, 17. Februar 2009, 15:23

Hm da stimmt was nicht. Bei ner Servotronic würde ich erstmal Fehlerspeicher checken und gucken ob alle Kabel dran sind.
Go Green. Save the Planet. Skoda Citigo Erdgas.

NuMetal

Ewiger User

  • »NuMetal« ist der Autor dieses Themas

Beiträge: 16

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Dortmund

Level: 23

Erfahrungspunkte: 60 019

Nächstes Level: 62 494

  • Nachricht senden

3

Donnerstag, 19. Februar 2009, 13:21

Leider hat mein Laptop nur Vista 64 und da hab ich noch keine funktionierende Diganosesoftware gefunden.

Es war aber nen bisschen zu viel Servoöl drin, abgesaugt und nun läufts wie geschmiert.

Vielen dank erstmal

PS: Wenn wer ne funktionierende Diagnosesoftware kennt, nur her mit dem Link, sonst muss ichs mit einer Virtualisierung probieren.
A6 2.8 30V ALG - Quattro TipTronic - Mod. 99

Lesezeichen: