Sie sind nicht angemeldet.

Meister Muhhh

Anfänger

  • »Meister Muhhh« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: S6 Avant

EZ: 11/2003

MKB/GKB: -/-

Wohnort: Dreikirchen

Level: 20

Erfahrungspunkte: 23 776

Nächstes Level: 29 658

  • Nachricht senden

1

Samstag, 7. Februar 2009, 08:39

Sekundärluftsystem S6 ???????

Moin ,

Seit kurzem leuchtet die Motorkontrollleuchte . Fehlerbeschreibung laut dem Freundlichen ist Sekundärluftsystem .

Sekundärlufsystem bank 1,2 - durchsatz zu klein

Weiß jemand rat , wie ich dieses beheben kann ?

Wo sitzt das Bauteil beim S6 ´03 ?


Gruß Meister Muhhh
Gott schütze uns vor Sturm und Wind ... und Bikes, die aus Japan sind - Amen.

4 Zylinder sind sch.... . Im Auto zu wenig und im Moped zu viel ! ;-)

´03 S6 4b Avant und BMW R1150 GS Adv. die ";Muhhh!";


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 403 277

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

2

Samstag, 7. Februar 2009, 10:59

Bin dran

Meister Muhhh

Anfänger

  • »Meister Muhhh« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: S6 Avant

EZ: 11/2003

MKB/GKB: -/-

Wohnort: Dreikirchen

Level: 20

Erfahrungspunkte: 23 776

Nächstes Level: 29 658

  • Nachricht senden

3

Donnerstag, 12. Februar 2009, 09:32

Zitat

Bin dran



Du bist der BESTE !!!!!

Das wars .
Gott schütze uns vor Sturm und Wind ... und Bikes, die aus Japan sind - Amen.

4 Zylinder sind sch.... . Im Auto zu wenig und im Moped zu viel ! ;-)

´03 S6 4b Avant und BMW R1150 GS Adv. die ";Muhhh!";


cracker62

A6-Prinz

  • »cracker62« ist männlich
  • »cracker62« ist ein verifizierter Benutzer

Beiträge: 6 578

Fahrzeug: A6 4B 2.4 V6 06/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 74379 Ingersheim (Nähe Stuttgart)

Level: 56

Erfahrungspunkte: 29 773 604

Nächstes Level: 30 430 899

Danksagungen: 5 / 1

  • Nachricht senden

4

Donnerstag, 12. Februar 2009, 21:35

Klärt Ihr uns vielleicht MAL auf ?? :?
Schwäbische Grüße
Thomas
(ADMIN)

!!! bitte Bildbreite von max. 640 Pixel beachten !!!



F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 403 277

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

5

Donnerstag, 12. Februar 2009, 23:30

Jo da war ne Unterdruckleitung undicht und eine war ab... hab die eine abgeschnitten und neu dran gemacht und die andere wieder fixiert...
Die eine war die Klappe für den Kaltstart und die andere weiss ich nicht genau, die ging beim Bremsflüssigkeitsbehälter vorbei, müsst ich MAL weiterverfolgen welche Aufgabe dass diese hat!

Lesezeichen: