Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

finnelly

Audi AS

  • »finnelly« ist der Autor dieses Themas

Beiträge: 235

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: ganz Oben im Norden

Level: 35

Erfahrungspunkte: 803 641

Nächstes Level: 824 290

  • Nachricht senden

1

Freitag, 30. Januar 2009, 12:41

woran kann es noch liegen? Temperatur

hi,


meine Anzeige hat seit langer Zeit noch noch ca 70 Grad + - angezeigt.

und im Sommer an der Ampel ging der denn auf 90Grad,sobald ich wieder in der Fahrt war ging er wieder runter auf 70 usw.

Termostat ist heile, denn hab ich den Fühler getauscht , dachte jetzt wäre alles wieder heile aber pustekuchen, nun geht der max auf 60-62 Grad und in der Fahrt gestern abend 15KM ging er sogar wieder unter 60 Grad.

Jemand ne Idee?

Mfg
keine Signatur hat auch nicht jeder!


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 162 098

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

2

Freitag, 30. Januar 2009, 20:07

Haste das Thermostat neu gemacht?
Go Green. Save the Planet. Skoda Citigo Erdgas.

emem

Silver User

Beiträge: 207

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bensheim

Level: 35

Erfahrungspunkte: 756 293

Nächstes Level: 824 290

  • Nachricht senden

3

Freitag, 30. Januar 2009, 22:42

würde auch aufs thermostat tippen ...
MfG
Manuel


wer später bremst, ist länger schnell !!!


MelowDB

Eroberer

  • »MelowDB« ist männlich

Beiträge: 39

Fahrzeug: A6 4F Avant 3.0 TDI

EZ: 07/2005

MKB/GKB: BMK

Wohnort: Rudolstadt

Level: 26

Erfahrungspunkte: 124 508

Nächstes Level: 125 609

  • Nachricht senden

4

Samstag, 31. Januar 2009, 09:52

definitiv Thermostat.
daily: Audi A6 Avant, 3.0 V6 TDI Quattro
sunshine: Golf 3 Variant, 2.8 VR6

German Dub Works - built not bought

finnelly

Audi AS

  • »finnelly« ist der Autor dieses Themas

Beiträge: 235

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: ganz Oben im Norden

Level: 35

Erfahrungspunkte: 803 641

Nächstes Level: 824 290

  • Nachricht senden

5

Sonntag, 1. Februar 2009, 10:26

hi, ne neu hab ich den nicht gemacht aber seine funktion geprüft ist alles OK soweit.

aber werde ihn demächst tauschen, ist ja ein großer Aufwand:(..leider..

danke euch..

mfg
keine Signatur hat auch nicht jeder!

CaustiC

Silver User

Beiträge: 140

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bargteheide

Level: 32

Erfahrungspunkte: 451 449

Nächstes Level: 453 790

Danksagungen: 1 / 0

  • Nachricht senden

6

Sonntag, 1. Februar 2009, 12:11

mit nem spannungsmesser MAL am Fühlerdurchmessen

Die Anzeige kann auch kaputt sein

Lesezeichen: