Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

brumm brumm

Ewiger User

  • »brumm brumm« ist der Autor dieses Themas

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 23

Erfahrungspunkte: 61 394

Nächstes Level: 62 494

  • Nachricht senden

1

Montag, 19. Januar 2009, 18:25

frischer A6 4F Besitzer braucht Hilfe

Hallo Leute,

habe seit 3 Tagen einen feinen A6 4F Limo (2.4er) und gleich eine Frage ... der Händler (VW/Skoda) ist leicht trottelig und macht seit 2 Jahren keine Audi mehr, so dass ich erst [lexicon]MAL[/lexicon] hier nachfragen möchte :-)

In welchem Bereich bewegt sich denn die "normale" Wassertemperatur" nach einer 2h Autonbahnfahrt?

Habe eine durchschnittlich/konstante Temp. zwischen 90 und 50 Grad (also 70) ... in der Stadt stieg es [lexicon]MAL[/lexicon] auf 90, fiel dann aber wieder auf 70 zurück.

Bei meinem "alten" Audi A4 war sie immer konstant 90 Grad, darum wundert mich dieses Verhalten?

Vom A4 kenne ich es, dass der Geber für die Temp. defekt sein kann - aber wie gesagt, die Temp ist konstant 70 und manchmal in der Stadt konstant 90 und sinkt dann wieder auf 70 Grad. Sonst ist alles OK mit dme Auto (TÜV, 50TKMer Service - alles neu) ...

Danke schon [lexicon]MAL[/lexicon] für eure Hinweise und ich freue mich auf eine rege Teilnahme hier im Forum!


Sven


popo

König

  • »popo« ist männlich

Beiträge: 1 260

Fahrzeug: A6 4B Avant 3.0LPG & 2.5TDI abt

EZ: 2003 & 2003

MKB/GKB: ASN & AKE

Wohnort: Warnemünde

Level: 46

Erfahrungspunkte: 5 568 419

Nächstes Level: 6 058 010

Danksagungen: 1 / 0

  • Nachricht senden

2

Montag, 19. Januar 2009, 18:38

Ja sollte immer 90° sein... da wird der Thermostat wohl nicht 100% schließen... hatte ich auch.
A6 Avant 4B 3.0 ASN mit LPG @ 14Ltr/100 & 2,5 TDI 209PS @ 9,5Ltr/100

brumm brumm

Ewiger User

  • »brumm brumm« ist der Autor dieses Themas

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 23

Erfahrungspunkte: 61 394

Nächstes Level: 62 494

  • Nachricht senden

3

Montag, 19. Januar 2009, 18:43

Hallo popo!

Danke! Habe folgendes in Netz gefunden: "Zumindest bei den älteren 4F (ca. bis Mai 2005) mit 2.4 und 3.2 Motor gab es das "Problem" mit dem Thermostat. AUDI sagt, daß das keine negativen Auswirkungen hat. Wenn der Kunde darauf besteht, soll der Thermostat gegen einen neuen Kühlmittelregler mit der OT- Nummer 06E 121 111G getauscht werden. Bei diesem wurde die Kennlinie geändert."

Trifft das dann wohl auf meine A6 zu - Baujahrtechnisch passt es ja ... also AB zur Werkstatt ...


Sven


4

Sonntag, 25. Januar 2009, 09:11

Gehört das nicht in Motor und Getriebe?

cracker62

A6-Prinz

  • »cracker62« ist männlich
  • »cracker62« ist ein verifizierter Benutzer

Beiträge: 6 578

Fahrzeug: A6 4B 2.4 V6 06/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 74379 Ingersheim (Nähe Stuttgart)

Level: 56

Erfahrungspunkte: 30 207 182

Nächstes Level: 30 430 899

Danksagungen: 5 / 1

  • Nachricht senden

5

Sonntag, 25. Januar 2009, 15:22

@Manuel

Richtig, und daher hab ich´s verschoben.
Schwäbische Grüße
Thomas
(ADMIN)

!!! bitte Bildbreite von max. 640 Pixel beachten !!!



6

Sonntag, 25. Januar 2009, 15:23

Ja ein paar Tips an die Mod´s, und schon gehts! :razz:

Lesezeichen: