Sie sind nicht angemeldet.

Zibbo

Haudegen

  • »Zibbo« ist der Autor dieses Themas

Beiträge: 660

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 41

Erfahrungspunkte: 2 304 192

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

1

Dienstag, 13. Januar 2009, 19:53

Rote Öllampe und mörderlautes Klappern

hi, nun hab ich den salat. der motor hat probleme. di rote ölwarnlampe kam, ich hatte nix bei, kein öl, kein geld keine karte. also musste ich so nach haus fahren, gezwungener maßen. auf den letzten 2km kam hölischer lärm aus dem motor. lautes klackern, wie ein traktor, also nur max 50km/h.
zu haus hab ich dann schnell ein liter öl eingefüllt und vorsichtig den motor laufen lassen. puuh das laute klackern ist weg, nur hab ich wenn ich die motorhaube auf habe, ein klares leiseres klackern.
ein bekannter (audi mechaniker) sagte mir dass das die stössel seien, wenn ich glück habe kann er sie mit einem mittelchen, was er mit reinfüllt, lösen. wenn ich pech habe müssen die stössel ausgetauscht werden, 12 stück hab ich wohl, weiss nicht genau wo her ich das rausfinden soll. 2,4L Quattro BJ 10,99. 165PS
wenn ich noch mehr pech hab hat die nockenwelle was abbekommen.


was meint ihr erfahrungsgemäß dazu??? hab ich da jedenfall pech oder ist das meist noch grade zu biegen??? heul

Grüße


COOL_STIER

Haudegen

Beiträge: 941

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sondershausen,Ulm,Weisweil

Level: 42

Erfahrungspunkte: 3 000 868

Nächstes Level: 3 025 107

  • Nachricht senden

2

Dienstag, 13. Januar 2009, 20:07

oh man das hat nix mit pech zu tun,wenn die leuchte angeht fahr ich doch keinen meter mehr ,adac anrufen und AB auf`n schlepper
da hast du glück wenn es nur die stößel sind und das evtl mit dem additiv weggeht
Gruß Stephan

Wenden sie ihren Opel so lange,bis er Goldbraun gerostet ist.

Meine Subaru Galerie:
http://www.abload.de/gallery.php?key=GAggeuaN

Meine S6 Galerie:
http://www.abload.de/gallery.php?key=fIgm3PHj

Zibbo

Haudegen

  • »Zibbo« ist der Autor dieses Themas

Beiträge: 660

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 41

Erfahrungspunkte: 2 304 192

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

3

Dienstag, 13. Januar 2009, 20:22

naja, nun ist er halt schon in den brunn gefallen. ich hab mich da wohl zu sehr auf die gelbe warnleuchte verlassen, und das rote nicht richtig ernst genommen, weil vor kurzer zeit auch MAL die airbag leuchte anging und beim nächsten start wars wieder ok. nur hab ich jetzt gehört vom audi mechaniker das mein audi Gar kein ölmäßgerät oder der gleichen hat.
die gelbe öllampe kommt intervallmäßig, je nach fahrweise und kilometer...
es reicht zum beispiel das auf und zu machen der motorhaube, dann wird für die gelbe warnlampe der "zähler" genullt.
das wusste ich auch nicht. eigentlich ne frechheit...


ps. mit meinem vorgänger ford mondeo bin ich nur mit klappernden stößeln gefahren, 2 jahre oder so. geht sowas oder ist das tötlich? bin da nicht so versiert, die werkstatt hatte damals gesagt man könne damit fahren wenn mans nicht reparieren lassen will..

grüße


CobraXP

Gold User

Beiträge: 1 770

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 46

Erfahrungspunkte: 5 817 956

Nächstes Level: 6 058 010

  • Nachricht senden

4

Dienstag, 13. Januar 2009, 21:02

naja das stößelklappern ist eigentlich nicht so das problem, hört sich halt shice an. hatte ich bei meinem 80er auch. fahren kann man damit schon.

aber dass der "zähler" genullt wird, wenn die motorhaube zugemacht wird, halte ich doch für schwachfug. du fährst schließlich kein urzeit "automobil"... und wir kaufen den sprit auch nicht mehr (oder noch nicht wieder) in der apotheke ;)

und dein audi braucht kein ölmessgerät (was ein blödsinn) um dir zu sagen wenn kein öl mehr im motor ist... das hat sogar mein 93er b4 gemacht.

und eigentlich schaut man mindestens 1x im monat nach seinem ölstand, damit so etwas überhaupt nicht erst passiert. denn von heute auf morgen wird das öl nicht aus dem auto gelaufen sein, wenn dir nix aufgefallen ist...
Audi A6 2.5TDI Multitronic


Zibbo

Haudegen

  • »Zibbo« ist der Autor dieses Themas

Beiträge: 660

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 41

Erfahrungspunkte: 2 304 192

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

5

Dienstag, 13. Januar 2009, 22:43

das ist richtig mit dem öl nachschauen, deshalb wundert es mich, wie man sieht hab ich hier im forum schonmal geschrieben das er ganz schön was wegschluckt an öl. und da schrieb ich am 25.11. das ich nachgefüllt hab. und nachgefüllt hab ich soviel das es am "messstab?!" mittig ist, also da wo es sein soll.

http://www.a6-freunde.com/viewtopic.php?t=7206&highlight=
vorletzter post

das mit dem "zähler" kann ich nur so wieder geben, werde es selbst MAL testen wenns wieder gelb aufleuchtet. kann es nur so wiedergeben, wie gesagt, er ist Audiwerksmechaniker.

CobraXP

Gold User

Beiträge: 1 770

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 46

Erfahrungspunkte: 5 817 956

Nächstes Level: 6 058 010

  • Nachricht senden

6

Dienstag, 13. Januar 2009, 22:55

gelb aufleuchten kann auch etwas sporadisches sein, wie eine sicherung die nicht richtig sitzt oder ein wackelkontakt.

aber jetzt sei mir nicht böse, wenn du doch schon weißt, dass dein 2.4er so viel öl verbraucht, wieso bist du denn nicht schon vorzeitig MAL in eine werkstatt gefahren? und ein ölverbrauch jenseits der 1l marke auf 1000km ist bei keine neueren motor die regel. nicht MAL nen alter v8 schluckt so viel ;)

ist dir vielleicht MAL aufgefallen, dass du auf der bab schwarze rauchschwaden hinterhergezogen hast? ;) denn verflüchtigen tut sich das öl ja nun nicht.

das du nach grob drei monaten immer noch nicht gehandelt hast, finde ich schon komisch, bzw. ein kapitaler wäre somit fast absichtliches verschulden.
Audi A6 2.5TDI Multitronic



Audi4BV6

Audi AS

Beiträge: 245

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Hamburg/Kühlungsborn

Level: 36

Erfahrungspunkte: 936 378

Nächstes Level: 1 000 000

  • Nachricht senden

7

Dienstag, 13. Januar 2009, 23:26

Hallo Zibbo,

also dein Motor hat 30 Hydrostößel da er auch soviel Ventile hat.

Was ich aber nicht verstehe,wenn du schon weißt das soviel öl fehlt,(bei meiner VFL Kiste kommt die Warnlampe erst wenn mind. 2l Öl fehlen,bei manchen noch später) warum fährst du weiter wenn der Stab rost ansetzt.

Oder war noch Öl am Stab?

Wenn der Motor mit evtl. mind. 2l Öl zu wenig betrieben wird brauchst dich nicht wundern wenns im Zylinderkopf klappert.

Das macht aber nicht unbedingt große Schäden solange die Maschine nicht mit Vollgas über die AB gebraten wurde.

Deine Stößel müßen schon noch gelöst sein,weil wenn festgefressen würde die Maschine nicht mehr wirklich laufen.

Das die Nockenwelle direkt was abbekommen hat kann ich mir nicht vorstellen höchstens die Lager,wenn denn ist dir irgendein Kurbel-oder Pleullager verreckt weil dort viel dringender das Öl gebraucht wird.

Weiß ja nicht wann du letztes MAL Öl gewechselt hast oder welches du verwendest aber wenn dein Auto soviel Öl schluckt wäre mein Tip MAL auf Vollsynthetik umzustellen,damit habe ich meinen 2.8er auch von 1l/1000Km auf 1l/10Tkm runterbekommen.

Die Mehrkosten fürs Öl waren locker abgedeckt.
Gruß Martin

Zibbo

Haudegen

  • »Zibbo« ist der Autor dieses Themas

Beiträge: 660

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 41

Erfahrungspunkte: 2 304 192

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

8

Dienstag, 13. Januar 2009, 23:55

ja ich will mich ja nicht "rausreden" und von jeder schuld frei machen.
wenn ihr den anderen thread gelesen habt, hörte es sich für mich fast so an, als wäre es nicht soo unnormal das er so viel öl verbraucht. habe ja dann dieses longlife 3 AB da genommen. in der hoffnung das es besser wird.
wie ihr dort auch lesen könnt habe ich am 25.11. wieder schön nachgefüllt. und bis heute kam auch keine gelbe warnung zwecks ölknappheit.

was ich mir an die mütze stecken muss ist, das ich nicht den anker geworfen hab und stehen blieb. waren ja in meinen augen nicht mehr viele km bis nach haus, wo das schöne öl wartete. sh*t

also wusste ich nicht das öl fehlt und der stab rost ansetzte ;-)

wenn vor knapp 1 1/2 monaten öl aufgefüllt wurde, bis zum eichstrich am stab, kann ich nicht von ausgehen das er jetzt schon wieder leer ist, war.

und jetzt über die urlaubstage bin ich sehr wenig gefahren.


ich war wohl etwas unnachsichtig, geb ich ja zu. werde mir dann wohl angewöhnen jedes WE nachzuschauen wie der stand ist...

wenn er noch zu retten ist...

also was kommt den nun auf mich zu falls das mit den additiven nicht helfen sollte??

Fresh

User

  • »Fresh« ist männlich
  • »Fresh« ist ein verifizierter Benutzer

Beiträge: 1 726

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: München

Level: 47

Erfahrungspunkte: 6 543 198

Nächstes Level: 7 172 237

Danksagungen: 2 / 0

  • Nachricht senden

9

Mittwoch, 14. Januar 2009, 00:11

also wenn ich das so les bin ich froh das meiner auf 10tkm absolut 0,0l verbraucht und trotzdem brav neues öl bekommt...

ich hoff für dich das dein motor nicht futsch ist und man ihn retten kann!!
V6 TDI R.I.P
Jetzt unterwegs mit 4.2l V8 BiTurbo :devil:
BILDER
BILDER2


Audi4BV6

Audi AS

Beiträge: 245

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Hamburg/Kühlungsborn

Level: 36

Erfahrungspunkte: 936 378

Nächstes Level: 1 000 000

  • Nachricht senden

10

Mittwoch, 14. Januar 2009, 00:50

Hallo Zibbo,

leider ist es bei manchen 30V nicht unnormal das er sich überdurchschnittlich viel Öl reinzieht.

Kann dir eigentlich nur raten diesen Longlife3 kram wieder rauszuschmeißen da der Motor einerseits nie für Longlife-Öl konstruiert wurde und es andererseits bekannt ist das der Motor sich auf Longlifeöl ordentlich was reinzieht.

Was mir bei meinem Aufgefallen ist das er alles was sich über der mitte der geriffelten sollmarkierung liegt und richtung max. geht sofort bei höheren Drehzahlen reinzieht da ist denn MAL eben nen 0,5l auf 250km bei über 180km/h an Öl weg.

Möchte jetzt zwar keine Schleichwerbung machen,aber das Mobil 1 5W-50 was ich im Moment fahr hat ordentlich den Ölverbrauch gesenkt,hab dort 108€ für 12l bezahlt das dürfte schon günstiger als das Longlige3 Öl sein und dem Motor auch den Öldurst deutlich abgewöhnen.

Weil mir ist aufgefallen das sich z.b. meiner im Normalverkehr ohne hohe drehzahlen fast Gar nichts reinzieht aber wenn er ne Heizerstrecke auf der AB kriegt wird er durstig.
Gruß Martin

Zibbo

Haudegen

  • »Zibbo« ist der Autor dieses Themas

Beiträge: 660

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 41

Erfahrungspunkte: 2 304 192

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

11

Mittwoch, 14. Januar 2009, 12:22

ok, werd ich MAL nach dem ölwechsel nutzen, danke für denn tipp.
was ich nun an ventilen genau habe weiss ich nicht :dumdidum:
auf der motorabdeckung steht V6 und daneben 5V
der läuft doch nicht auf 5 Volt ? *gg*

hab ihn nochmal gestartet, und im motorraum hört man noch ein leichtes klackern. weiss aber nicht ob das normal ist, oder von der action gestern...

Grüße

CobraXP

Gold User

Beiträge: 1 770

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 46

Erfahrungspunkte: 5 817 956

Nächstes Level: 6 058 010

  • Nachricht senden

12

Mittwoch, 14. Januar 2009, 12:45

sag MAL du willst ihn wirklich zammreiten oder :) lass die kiste von ner werkstatt abholen und durchchecken.
Audi A6 2.5TDI Multitronic



Zibbo

Haudegen

  • »Zibbo« ist der Autor dieses Themas

Beiträge: 660

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 41

Erfahrungspunkte: 2 304 192

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

13

Mittwoch, 14. Januar 2009, 14:46

nene, der werkstatt kumpel nimmt in unter seine fittiche, aber erst morgen. deshalb geht einen so das eine oder andere durch den kopf...

Fresh

User

  • »Fresh« ist männlich
  • »Fresh« ist ein verifizierter Benutzer

Beiträge: 1 726

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: München

Level: 47

Erfahrungspunkte: 6 543 198

Nächstes Level: 7 172 237

Danksagungen: 2 / 0

  • Nachricht senden

14

Mittwoch, 14. Januar 2009, 17:07

V6 * 5V = 30 ventile :D :D :D
V6 TDI R.I.P
Jetzt unterwegs mit 4.2l V8 BiTurbo :devil:
BILDER
BILDER2

wiesel

König

Beiträge: 1 214

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: emden

Level: 44

Erfahrungspunkte: 3 916 318

Nächstes Level: 4 297 834

  • Nachricht senden

15

Mittwoch, 14. Januar 2009, 17:15

Zitat von »"Zibbo"«


der läuft doch nicht auf 5 Volt ? *gg*


:P :P
Arroganz ist die Perücke der geistgen Kahlheit
Audi A6 4B Avant 2,8 Riegerfront,Alutec 8x18, 225 vorn 255 hinten Eibach Pro Street Gewindefahrwerk.


ra

Audi AS

Beiträge: 313

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Mainz

Level: 37

Erfahrungspunkte: 1 095 160

Nächstes Level: 1 209 937

  • Nachricht senden

16

Mittwoch, 14. Januar 2009, 17:34

Also mein 2002er A6 zeigt mir schon vor der Roten Lampe(habe ich zum Glück auch noch nie gesehen ) an ob er mit Öl gefüttert werden möchte. Natürlich schaue ich auch regelmäßig nach dem Ölstand aber am am Anfang bin ich es nicht so gewöhnt gewesen weil meine vorherigen Autos und meine anderen Fahrzeuge keinen großen Ölverbrauch hatten 2-3 MAL im jahr nachgeschaut und gut wahrs. Mein jetziger Dicker schluck auf 5000km auch so seine 2 Liter . Habe jetzt einen Ölwechsel gemacht und einmal ein anderes Öl eingefüllt MAL schauen ob es jetzt besser wird . Aber mit der Öllampe und der Motorhaube hast du dir ja einen ganzschönen Bären aufbinden lassen.
:P :lol:

Zibbo

Haudegen

  • »Zibbo« ist der Autor dieses Themas

Beiträge: 660

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 41

Erfahrungspunkte: 2 304 192

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

17

Mittwoch, 14. Januar 2009, 18:52

die 5 Volt waren als witz gedacht, also janz blöd bin ich nicht hehe

also morgen ist auch neues öl dann fällig, welches soll ich nun nehmen? mobil 1 5W 50? gibts einigkeit dabei? ;-)

Zibbo

Haudegen

  • »Zibbo« ist der Autor dieses Themas

Beiträge: 660

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 41

Erfahrungspunkte: 2 304 192

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

18

Donnerstag, 15. Januar 2009, 13:15

also ich war heut in der werkstatt.
ich habe wohl glück gehabt hehe PUUH
alles ok, das was man jetzt noch hört ist normal. alles schick. hab gleich ölwechsel gemacht und jetzt gehts mir seeeeehr gut.
das war mir eine lehre ;-)
sowas war ich nicht gewohnt, sehr oft den ölstand zu checken.

nochwas zum ölmeßgerät.
KLAR ist ein messgerät vorhanden, nur ist das teil ganz unten drin, und zeigt somit nicht an wenn 1-2 liter fehlen, sondern wenns knapp dem ende zu geht. habe da so eine skizze sehen dürfen. und die gelbe anzeige kommt in gewissen abständen je nach fahrweise und kilometer. und ihr könnt es gern selbst testen wenn die gelbe ölwarnanzeige kommt, motorhaube auf und wieder zu, und weg ist die anzeige.
also nicht falsch verstehen, ein fühler ist vorhanden, nur nimmt er erst recht spät etwas wahr, da er halt ziemlich weit unten liegt.

grüße


ra

Audi AS

Beiträge: 313

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Mainz

Level: 37

Erfahrungspunkte: 1 095 160

Nächstes Level: 1 209 937

  • Nachricht senden

19

Donnerstag, 15. Januar 2009, 15:51

Zitat von »"Zibbo"«

und ihr könnt es gern selbst testen wenn die gelbe ölwarnanzeige kommt, motorhaube auf und wieder zu, und weg ist die anzeige.
grüße


Da hast du ja noch MAL richtig Glück gehabt :top:

Aber das mit der Motorhaube auf und wieder zu, funktioniert bei meinem garantiert nicht. Bei mir ist auf der Autobahn damals die Lampe aufgeleuchtet, bin dann auf den erst besten Parkplatz gefahren, einen halben Liter nachgefüllt der noch im Kofferraum wahr und die Lampe ist immer noch angewesen. Also langsam zur nächsten Tankstelle gefahren Öl gekauft und eingefüll , Lampe aus ,allles Ok. :wink:

gruss ra

CobraXP

Gold User

Beiträge: 1 770

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 46

Erfahrungspunkte: 5 817 956

Nächstes Level: 6 058 010

  • Nachricht senden

20

Donnerstag, 15. Januar 2009, 16:18

welchen kontakt meinst du jetzt? für die rote oder die gelbe anzeige? wie bereits geschrieben, zeigt dir so gut wie jedes auto eine rote leuchte wenn kein öl mehr drinn ist. und die gelbe anzeige wird mit ziemlicher sicherheit, wie ra das schon geschrieben hat, nicht durch die motorhauben öffnung bzw. schließung zurückgesetzt. wäre ja totaler schwachsinn.

hat man dir das nur erzählt, oder hast du es live gesehen? vielleicht hast du einfach nur einen wackelkontakt :)

warst du bei einer freien- oder vertragswerkstatt?
Audi A6 2.5TDI Multitronic


Lesezeichen: