Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

prozac

König

  • »prozac« ist der Autor dieses Themas

Beiträge: 960

Fahrzeug: A6 4F 3.0 TDI

EZ: 12/2008

MKB/GKB: CDYA

Wohnort: Fulda

Level: 43

Erfahrungspunkte: 3 167 172

Nächstes Level: 3 609 430

  • Nachricht senden

1

Sonntag, 4. Januar 2009, 12:35

2.8er klingt nach Anlassen kurz wie ein Diesel

Hallo Gemeinde,

ich bin seit 2 Wochen Besitzer eines A6 Avant 2.8.

Mir ist nun gestern abend und heute morgen aufgefallen, dass der Motor kurz nach dem Anlassen für ca. 2 Sek wie ein Diesel klingt.
Ist das normal? Oder sollte ich dem MAL nachgehen bzw. den Verkäufer MAL informieren? Bei letzterem wäre es natürlich sinnvoll zu wissen, wonach der Verkäufer suchen soll.

Soweit ich das bis jetzt beobachten konnte, tritt es auch nur auf, wenn der Wagen eine längere Zeit stand.


webersens

Haudegen

Beiträge: 863

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Stade/Niedersachsen

Level: 43

Erfahrungspunkte: 3 062 390

Nächstes Level: 3 609 430

Danksagungen: 1 / 0

  • Nachricht senden

2

Sonntag, 4. Januar 2009, 14:50

Ich denke das nagelnde Geräusch kommt von den Hydrostößeln.Nach längerer Standzeit haben die kein Öl in den ersten Sekunden,da sie "leergelaufen"sind.
Falls du relativ dünnflüssiges Synthetiköl verwendest,würde ich MAL auf 15W40 oder so umstellen,dann wirds meist besser-und der Ölverbrauch geht auch zurück...
Gruß Christian

Fahrzeug: Audi S6 Avant ´02 mit Prins VSI Gasanlage.

Ein Audi geht niemals kaputt-...er geht dahin!!!

prozac

König

  • »prozac« ist der Autor dieses Themas

Beiträge: 960

Fahrzeug: A6 4F 3.0 TDI

EZ: 12/2008

MKB/GKB: CDYA

Wohnort: Fulda

Level: 43

Erfahrungspunkte: 3 167 172

Nächstes Level: 3 609 430

  • Nachricht senden

3

Sonntag, 4. Januar 2009, 14:54

Zählt eine Standzeit von 17 Stunden schon als längere Standzeit?

Wenn es die Hydros sind, dann müsste das Geräusch ja auch bei wärmeren Außentemperaturen zu hören sein, oder? Mir ist es nämlich erst seit kurzem aufgefallen.

EDIT: Mit der längeren Standzeit meine ich eine Nacht oder so, wenn der Wagen nur für kurze Zeit abgestellt wird, klingt er ganz normal.


quattroandre

Routinier

  • »quattroandre« ist männlich

Beiträge: 591

Fahrzeug: A6 C4 2,6 V6

EZ: 1996

MKB/GKB: ABC

Wohnort: 26441 Jever

Level: 41

Erfahrungspunkte: 2 359 838

Nächstes Level: 2 530 022

  • Nachricht senden

4

Sonntag, 4. Januar 2009, 19:56

Das liegt an der Temperatur. Die Öle reagieren unterschiedlich auf Temperaturen. Das sagt auch die Bezeichnung des Öls aus. Aber wie genau müsste man MAL bei den Ölfirmen nachschlagen oder vielleicht ist ja auch ein "Ölfachmann" hier.
Meiner nagelt aber auch wenns kalt ist. Ich meine den 90er ihr Ferkel. :wink:
.
.
-- AVANT - die schönsten Kinderwagen der Welt - seit 06/2010 ersetzt durch einen noch größeren Kinderwagen --

rgvgackes

Anfänger

Beiträge: 5

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 18

Erfahrungspunkte: 16 262

Nächstes Level: 17 484

  • Nachricht senden

5

Sonntag, 4. Januar 2009, 20:47

ich hatte das auch am anfang und nur schlägt es ziemlich laut in der linken zylinderbank.
ich muss auchmal nachsehen

Lesezeichen: