Sie sind nicht angemeldet.

CaustiC

Silver User

  • »CaustiC« ist der Autor dieses Themas

Beiträge: 140

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bargteheide

Level: 32

Erfahrungspunkte: 451 575

Nächstes Level: 453 790

Danksagungen: 1 / 0

  • Nachricht senden

1

Mittwoch, 10. Dezember 2008, 19:27

Öltemperatur

Moin,

ist vieleicht eine dummer Frage, aber wie warm wird das öl bei euch?

bei mir dümmelt das so um die 80° , kommt mir komisch vor


Audi-Style

Foren König

  • »Audi-Style« ist männlich

Beiträge: 2 644

Fahrzeug: RS4 B5

EZ: 06/2001

MKB/GKB: AZR

Wohnort: WOB

Level: 50

Erfahrungspunkte: 10 230 454

Nächstes Level: 11 777 899

  • Nachricht senden

2

Mittwoch, 10. Dezember 2008, 19:45

das ist ziemlich wenig. wenn ich mit meinem auf der autobahn MAL ne zeit lang schneller unterwegs bin kommt der dicke locker auf 120 grad
Jetzt mit RS4 unterm Hintern


CobraXP

Gold User

Beiträge: 1 770

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 46

Erfahrungspunkte: 5 822 464

Nächstes Level: 6 058 010

  • Nachricht senden

3

Mittwoch, 10. Dezember 2008, 20:27

diesel oder benziener? ein diesel wird generell später warm jedoch liegt mein 2.5er auch bei ca. 100-110 grad wenn er warmgefahren ist und bei knapp 120-125 wenn ich ihn auf die autobahn jage...
Audi A6 2.5TDI Multitronic



Fresh

User

  • »Fresh« ist männlich
  • »Fresh« ist ein verifizierter Benutzer

Beiträge: 1 726

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: München

Level: 47

Erfahrungspunkte: 6 547 594

Nächstes Level: 7 172 237

Danksagungen: 2 / 0

  • Nachricht senden

4

Mittwoch, 10. Dezember 2008, 20:52

also 120 - 125 hab ich auch auf der autobahn...sonst dümpelt die öltemp auch irgendwo im keller rum...
V6 TDI R.I.P
Jetzt unterwegs mit 4.2l V8 BiTurbo :devil:
BILDER
BILDER2

5

Mittwoch, 10. Dezember 2008, 21:15

Also mindestens 90 Grad, Maximum war 130 Grad

CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 162 676

Nächstes Level: 4 297 834

  • Nachricht senden

6

Donnerstag, 11. Dezember 2008, 14:57

In der Stadt je nach Wetter 80-90°C im Sommer auch MAL mehr.
Autobahn vollgas so wie bei den anderen 120°C.
Lieber vier Ringe am Wagen,als einen am Finger


jet54

Silver User

  • »jet54« ist männlich

Beiträge: 181

Fahrzeug: S6 4B 4.2 V8 11/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Stuttgart

Level: 34

Erfahrungspunkte: 635 925

Nächstes Level: 677 567

Danksagungen: 1 / 0

  • Nachricht senden

7

Donnerstag, 11. Dezember 2008, 15:22

bei mir kommt er in der stadt nach ca 10km auf 70-80grad (winter),
auf autobahn im winter max. 80 grad und im sommer 110 grad.
was mich wundert ist das ich im winter auf autobahn nie die öltemperatur auf 80 grad und die wasser temperatur 60grad kriege.
bleibt immer kalt?????
ach so V6 2,8 benziner

8

Donnerstag, 11. Dezember 2008, 15:36

Würd sagen entweder ist bei dir der Temp Geber defekt, oder Thermostat

CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 162 676

Nächstes Level: 4 297 834

  • Nachricht senden

9

Donnerstag, 11. Dezember 2008, 15:55

Bei 60°C Wassertemp. ist definitiv das Thermostat im Eimer.
Hatte ich letzten Winter auch und kam nie über 70-80°C.
Lieber vier Ringe am Wagen,als einen am Finger


CobraXP

Gold User

Beiträge: 1 770

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 46

Erfahrungspunkte: 5 822 464

Nächstes Level: 6 058 010

  • Nachricht senden

10

Donnerstag, 11. Dezember 2008, 17:21

meine wassertemp anzeige ist lustig... geht bis auf 70 grad hoch, bleibt dann hängen und geht mit den kurvenbewegungen mit bis sie sich dann doch MAL entscheidet normal auf 90 grad hängen zu bleiben... komisches teil, aber wechseln tu ich da bestimmt nix.
Audi A6 2.5TDI Multitronic


Fresh

User

  • »Fresh« ist männlich
  • »Fresh« ist ein verifizierter Benutzer

Beiträge: 1 726

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: München

Level: 47

Erfahrungspunkte: 6 547 594

Nächstes Level: 7 172 237

Danksagungen: 2 / 0

  • Nachricht senden

11

Donnerstag, 11. Dezember 2008, 18:08

bei mir spinnt seit kurzem auch die wassertemp und öltemp einzeige...geht nur auf der autobahn bei viel gas auf die richtigen werte, sonst kaum hoch...

wird wohl am KI liegen oder an irgend nem temp geber :(
V6 TDI R.I.P
Jetzt unterwegs mit 4.2l V8 BiTurbo :devil:
BILDER
BILDER2

CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 162 676

Nächstes Level: 4 297 834

  • Nachricht senden

12

Donnerstag, 11. Dezember 2008, 18:36

Meine Öltemp. geht wie gewohnt,jedoch geht meine Wassertemp. garnicht oder ganz normal.Wird wohl am Fühler liegen,aber keine Lust den zu tauschen.
Lieber vier Ringe am Wagen,als einen am Finger


wiesel

König

Beiträge: 1 214

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: emden

Level: 44

Erfahrungspunkte: 3 919 410

Nächstes Level: 4 297 834

  • Nachricht senden

13

Donnerstag, 11. Dezember 2008, 18:52

Zitat von »"CruX"«

Wird wohl am Fühler liegen,aber keine Lust den zu tauschen.

, über kurz oder lang wirste den aber tauschen müssen weil der Temperaturgeber auch an der Motortronik hängt und das Auto mit der Zeit immer schlechter anspringt.da kommste fast nicht bei,musste erst den Rüssel abmontieren der zur Drosselklappe geht,es sei denn du hast Finger wie ne Hebamme.
cu.wiesel

14

Donnerstag, 11. Dezember 2008, 19:44

Und de volle Leistung hast auch net, da sagt irgendwann das STG nö!!!

CaustiC

Silver User

  • »CaustiC« ist der Autor dieses Themas

Beiträge: 140

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bargteheide

Level: 32

Erfahrungspunkte: 451 575

Nächstes Level: 453 790

Danksagungen: 1 / 0

  • Nachricht senden

15

Donnerstag, 11. Dezember 2008, 20:03

Also ich habe gefragt weil ich ja auch ein problem mit dem Wasser habe.

Ich habe ein 2.4 Benziner. Der besitzt ja bereitz einen Ölkühler (das sollte das gewellte ding vorne am Grill sein). Ist den der Ölkreislauf irgenwie geregelt ? Kleiner Kreislauf / großer kreislauf ?


wiesel

König

Beiträge: 1 214

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: emden

Level: 44

Erfahrungspunkte: 3 919 410

Nächstes Level: 4 297 834

  • Nachricht senden

16

Donnerstag, 11. Dezember 2008, 20:18

Zitat von »"CaustiC"«

Also ich habe gefragt weil ich ja auch ein problem mit dem Wasser habe.

Ich habe ein 2.4 Benziner. Der besitzt ja bereitz einen Ölkühler (das sollte das gewellte ding vorne am Grill sein). Ist den der Ölkreislauf irgenwie geregelt ? Kleiner Kreislauf / großer kreislauf ?

das ist zwar ein ölkühler aber nicht füs motoröl sondern für das servoöl.
cu.wiesel

CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 162 676

Nächstes Level: 4 297 834

  • Nachricht senden

17

Freitag, 12. Dezember 2008, 14:18

Hm,das hört sich nicht so gut an.
Hab MAL den Fehlerspeicher auslesen lassen,aber da stand nix drinne.
Von daher könnte es ja auch das KI sein,denn die Temperatur geht ja hoch,jedoch fällt sie einfach wenn sie will wieder auf Null und steigt dann wieder auf 90°C.
Lieber vier Ringe am Wagen,als einen am Finger

18

Freitag, 12. Dezember 2008, 15:31

eV Wackelkontakt


wiesel

König

Beiträge: 1 214

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: emden

Level: 44

Erfahrungspunkte: 3 919 410

Nächstes Level: 4 297 834

  • Nachricht senden

19

Freitag, 12. Dezember 2008, 16:29

@ crux: bei mir hat er das auch nicht im fehlerspeicher angezeigt.nachdem ich den aber gewechselt habe hat die anzeige wieder gefunzt.geh doch einfach zum freundlichem und bestell das teil,bau ein wenns nicht dran gelegen hat ,kannste immer noch wieder zurück bringen. meine anzeige ist auf und AB wie sie gerade lustig war.
cu.wiesel

Fresh

User

  • »Fresh« ist männlich
  • »Fresh« ist ein verifizierter Benutzer

Beiträge: 1 726

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: München

Level: 47

Erfahrungspunkte: 6 547 594

Nächstes Level: 7 172 237

Danksagungen: 2 / 0

  • Nachricht senden

20

Freitag, 12. Dezember 2008, 16:49

der temp geber ist aber nur für wasser zuständig oder auch für öl? weil bei mir geht beides wie gesagt kaum...oder liegts direkt am KI??
V6 TDI R.I.P
Jetzt unterwegs mit 4.2l V8 BiTurbo :devil:
BILDER
BILDER2

Lesezeichen: