Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Dormelchen

Silver User

  • »Dormelchen« ist der Autor dieses Themas

Beiträge: 88

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Neu-Isenburg

Level: 31

Erfahrungspunkte: 341 176

Nächstes Level: 369 628

  • Nachricht senden

1

Freitag, 5. Dezember 2008, 16:54

Blauer Rauch beim Anlassen beim 2,5 TDI

Moin

seitdem es so schön eiskalt ist - bläst der Dicke blauen Rauch aus dem Auspuff. Aber nur direkt nach dem Anlassen einmal. Das wars dann.
Danach "normaler" Qualm wie man den eben bei Minusgraden sieht bei den Autos.

Sobalds warm ist (draussen) sehe ich davon nichts mehr.

Sorgen machen ?
R:I:P Audi A6 4B Avant - 2.5 TDI - BJ 2002 - 120 Tkm
A3 8P BJ 11/2006 + A3 8L Bj 6/1997


rira

Routinier

Beiträge: 633

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Weimar

Level: 40

Erfahrungspunkte: 2 079 493

Nächstes Level: 2 111 327

  • Nachricht senden

2

Freitag, 5. Dezember 2008, 17:33

solange er sonst nicht blau qualmt und dein kühlwasser weniger wird,schätze ich,ist alles i.o

CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 231 570

Nächstes Level: 4 297 834

  • Nachricht senden

3

Freitag, 5. Dezember 2008, 18:15

Macht der 2.5tdi von meinen Eltern bei der kalten Jahreszeit auch.
Kontrollier einfach MAL deinen Ölstand öfters und gut ist.
Achja,es heißt Audi A6 4B Avant...der B4 ist ein Audi 80.
Lieber vier Ringe am Wagen,als einen am Finger


4

Montag, 8. Dezember 2008, 09:06

Ist normal, brauchst dir keine Sorgen machen

Dormelchen

Silver User

  • »Dormelchen« ist der Autor dieses Themas

Beiträge: 88

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Neu-Isenburg

Level: 31

Erfahrungspunkte: 341 176

Nächstes Level: 369 628

  • Nachricht senden

5

Dienstag, 9. Dezember 2008, 07:15

gut :-)
weil ansonsten hat ja nix und fährt auch gut
Nur ist im wohl zu klat morgens ( Minusgrade zur Zeit)
R:I:P Audi A6 4B Avant - 2.5 TDI - BJ 2002 - 120 Tkm
A3 8P BJ 11/2006 + A3 8L Bj 6/1997

malisch

Audi AS

Beiträge: 302

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Höxter

Level: 37

Erfahrungspunkte: 1 127 458

Nächstes Level: 1 209 937

  • Nachricht senden

6

Dienstag, 9. Dezember 2008, 10:24

Must du vor dem Starten vor Heizen. :spring:
Audi A6 Typ 4F Limousine Tiptro. 3,0 TDI 224PS


7

Dienstag, 9. Dezember 2008, 11:18

Zitat von »"malisch"«

Must du vor dem Starten vor Heizen. :spring:


Du meinst bestimm vorglühen, aber auch das bringt nix, qualmt trotzdem

locke

Silver User

Beiträge: 129

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Cottbus

Level: 33

Erfahrungspunkte: 481 074

Nächstes Level: 555 345

  • Nachricht senden

8

Montag, 15. Dezember 2008, 21:50

is normal bei den temp. macht meiner auch.
aber nur kurz

mfg :nase:

Dormelchen

Silver User

  • »Dormelchen« ist der Autor dieses Themas

Beiträge: 88

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Neu-Isenburg

Level: 31

Erfahrungspunkte: 341 176

Nächstes Level: 369 628

  • Nachricht senden

9

Dienstag, 16. Dezember 2008, 12:28

jopp kurz - ein wölkchen das wars dann
R:I:P Audi A6 4B Avant - 2.5 TDI - BJ 2002 - 120 Tkm
A3 8P BJ 11/2006 + A3 8L Bj 6/1997


CobraXP

Gold User

Beiträge: 1 770

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 46

Erfahrungspunkte: 5 925 892

Nächstes Level: 6 058 010

  • Nachricht senden

10

Dienstag, 16. Dezember 2008, 12:39

hmm bei mir rußt nix :klatsch: also ganz normal der weiße rauch, wenns kalt ist, aber sonst... nullinger...
Audi A6 2.5TDI Multitronic


Rico_Avant

Silver User

  • »Rico_Avant« ist männlich

Beiträge: 118

Fahrzeug: A6 4B Avant 2.5 TDI

EZ: 04.2003

MKB/GKB: BDG/GJS

Wohnort: Schöningen

Level: 32

Erfahrungspunkte: 414 301

Nächstes Level: 453 790

  • Nachricht senden

11

Freitag, 26. Dezember 2008, 21:19

Wie springt euer denn so an bei minusgraden bzw. um 0° ? Meiner macht trotz neuer glühkerzen und neuer batterie arge probleme,dreht voll langsam und braucht ne ganze weile bis er dann läuft

12

Freitag, 26. Dezember 2008, 22:19

das is normal


Rico_Avant

Silver User

  • »Rico_Avant« ist männlich

Beiträge: 118

Fahrzeug: A6 4B Avant 2.5 TDI

EZ: 04.2003

MKB/GKB: BDG/GJS

Wohnort: Schöningen

Level: 32

Erfahrungspunkte: 414 301

Nächstes Level: 453 790

  • Nachricht senden

13

Freitag, 26. Dezember 2008, 23:38

Das er so langsam dreht? woran liegt das wegen der hohen dieselkompression der 6 zylinder?

14

Samstag, 27. Dezember 2008, 10:41

keine Ahnung

Lesezeichen: