Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

wiesel

König

  • »wiesel« ist der Autor dieses Themas

Beiträge: 1 214

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: emden

Level: 44

Erfahrungspunkte: 3 920 948

Nächstes Level: 4 297 834

  • Nachricht senden

1

Sonntag, 30. November 2008, 21:11

A6 2,8 springt schlecht an, evtl. Benzindruck ?

also mein auto tut sich seit kurzen immer sehr schwer mit dem anspringen,wo sonst nur einmal schlüssel umdrehen nötig war muss ich nun ca.3-5 sek orgeln lassen. hab nun MAL den bezinschlauch AB gehabt der zu den düsen läuft und da war null druck drauf obwohl das auto nur knapp 15 min gestanden hat. nun meine frage wo ist der druck hin? könnte mir vorstellen weil ja kein druck mahr anliegt ist auch kein sprit mehr in der leitung und deswegen springt der so schlecht an. danke schon MAL für eure antworten
cu.wiesel

:edit: by MOD cracker62 am 30.11.2008:
Hab die Überschrift mal verständlicher umformuliert.


Robert*58

Moderator

  • »Robert*58« ist männlich
  • »Robert*58« ist ein verifizierter Benutzer

Beiträge: 5 703

Fahrzeug: A8 D2 4,2 Quattro & Audi Cabrio 2,6 E

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: HeLi

Level: 56

Erfahrungspunkte: 26 124 040

Nächstes Level: 30 430 899

Danksagungen: 1 / 2

  • Nachricht senden

2

Montag, 1. Dezember 2008, 07:24

Entweder ist ein Rückschlagventil in der Benzinleitung hin oder wenn es am Druck nicht liegt, könnte auch der Kühlmitteltemperaturgeber defekt sein. Bei meinem 2,8er hat es so bei dem Temperaturgeber angefangen, bis er garnicht mehr angesprungen ist.
Audi A8 4,2 Quattro RHD in melange Metallic
Audi Cabriolet 2,6 RHD in byzanz Metallic


Benzin ist viel zu wertvoll, um es in popeligen Autos zu vergurken.

wiesel

König

  • »wiesel« ist der Autor dieses Themas

Beiträge: 1 214

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: emden

Level: 44

Erfahrungspunkte: 3 920 948

Nächstes Level: 4 297 834

  • Nachricht senden

3

Montag, 1. Dezember 2008, 08:03

@ robert*58
meinst du den g 62 regler der oben links? hinter der zylinderbank sitz? kan man den testen?
wenn der hin ist würde es doch im fehlerspeicher sein,beim auslesen war aber kein fehler zu finden,nur sporatische also alte.
cu.wiesel


Robert*58

Moderator

  • »Robert*58« ist männlich
  • »Robert*58« ist ein verifizierter Benutzer

Beiträge: 5 703

Fahrzeug: A8 D2 4,2 Quattro & Audi Cabrio 2,6 E

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: HeLi

Level: 56

Erfahrungspunkte: 26 124 040

Nächstes Level: 30 430 899

Danksagungen: 1 / 2

  • Nachricht senden

4

Montag, 1. Dezember 2008, 17:24

Ja den meine ich. Bei mir fing es damit an, dass im KI falsche Temperaturen angezeigt wurden. Irgendwann ging die Temp.-anzeige überhaupt nicht mehr und kurze Zeit später sprang er schlecht oder garnicht an. Der Geber kann über mittels Diagnosegerät geprüft werden, verursacht aber nicht unbedingt nen FSP-eintrag.
Audi A8 4,2 Quattro RHD in melange Metallic
Audi Cabriolet 2,6 RHD in byzanz Metallic


Benzin ist viel zu wertvoll, um es in popeligen Autos zu vergurken.

wiesel

König

  • »wiesel« ist der Autor dieses Themas

Beiträge: 1 214

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: emden

Level: 44

Erfahrungspunkte: 3 920 948

Nächstes Level: 4 297 834

  • Nachricht senden

5

Dienstag, 2. Dezember 2008, 17:37

@Robert*58:
hast du den geber selber gewechselt?? kann ich den einfach rausziehen? ist ja kein gewinde zum schrauben dran.
cu.wiesel

Robert*58

Moderator

  • »Robert*58« ist männlich
  • »Robert*58« ist ein verifizierter Benutzer

Beiträge: 5 703

Fahrzeug: A8 D2 4,2 Quattro & Audi Cabrio 2,6 E

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: HeLi

Level: 56

Erfahrungspunkte: 26 124 040

Nächstes Level: 30 430 899

Danksagungen: 1 / 2

  • Nachricht senden

6

Dienstag, 2. Dezember 2008, 21:46

Zitat von »"wiesel"«

@Robert*58:
hast du den geber selber gewechselt?? kann ich den einfach rausziehen? ist ja kein gewinde zum schrauben dran.
cu.wiesel


Nee den hat BC für mich gewechselt und sich dabei schön die Hand an der AGR verbrannt. Der ist mit nem Sperrring gesichert. Den einfach zur Seite rausziehen und dann den Geber nach oben ausbauen. Am besten das ganze bei kaltem Motor durchführen. ;-)
Audi A8 4,2 Quattro RHD in melange Metallic
Audi Cabriolet 2,6 RHD in byzanz Metallic


Benzin ist viel zu wertvoll, um es in popeligen Autos zu vergurken.


wiesel

König

  • »wiesel« ist der Autor dieses Themas

Beiträge: 1 214

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: emden

Level: 44

Erfahrungspunkte: 3 920 948

Nächstes Level: 4 297 834

  • Nachricht senden

7

Donnerstag, 4. Dezember 2008, 20:31

so nun habe ich den geber gewechselt aber motor sprang immer noch schlecht an, danach festgestellt das,das taktventil auch hin ist,gewechelt,motor springt Gar nicht mehr an.benzin pumpe gemessen und siehe da nur 1,2 bar druck drauf.beim freundlichen angerufen und pumpe bestellen wollen der meinte MAL eben 299 teuros +märchensteuer hab dann übern zulieferer ne pumpe für 99 € bekommen aber einbauen selber ist ja auch nicht wegen spezialwerkzeug.
cu.wiesel
ps. und waschmaschiene ist heute auch(nach 9 jahren) festgelaufen. da werden sich meine kinder freuen wenn sie am 24. abends sich den audi und die waschmaschiene anschauen dürfen weil da ihre geschenke bei drauf gegangen sind :-)
Arroganz ist die Perücke der geistgen Kahlheit
Audi A6 4B Avant 2,8 Riegerfront,Alutec 8x18, 225 vorn 255 hinten Eibach Pro Street Gewindefahrwerk.

Lesezeichen: