Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

joerg

Ewiger User

  • »joerg« ist der Autor dieses Themas

Beiträge: 20

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: München

Level: 24

Erfahrungspunkte: 70 219

Nächstes Level: 79 247

  • Nachricht senden

1

Dienstag, 25. November 2008, 10:55

Kaltstart beim 2,5er TDI

Hallo, mein A6 (BJ2002 2,5tdi 114kw) steht immer draußen, jetzt wo es kalt geworden springt er morgens immer furchtbar schlecht an.

Wenn er allerdings erstmal warmgelaufen war, dann wieder irgendwo 5Stunden abkühlt springt er dann wieder gut an, nur bei längeren Ruhephasen über 10h wirds schlechter.

Hab jetzt 138tkm und die Glühkerzen wurden meines Wissens nach noch nicht gewechselt, wann sollte das erledigt werden?

Oder ist es mehr ein Problem von Kondenswasser in der Einspritzung?

Grüße,
Jörg
A6 Avant 2,5TDI 114kw EZ10/2002, Büffelleder, Xenon-Plus, Navi, S6-Türleisten, RS6 Grills



CobraXP

Gold User

Beiträge: 1 770

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 46

Erfahrungspunkte: 5 753 907

Nächstes Level: 6 058 010

  • Nachricht senden

2

Dienstag, 25. November 2008, 11:18

wie wärs wenn du die glühkerzen einfach MAL wechselst ;) was macht die batterie?
Audi A6 2.5TDI Multitronic


3

Dienstag, 25. November 2008, 11:21

Ich würd die Glühkerzen testen, ausbauen, dann Plus und Minus ran, wenn se anfangen zu glühen (dauert max 2 Sekunden!!!) dann sind die es nicht.

Tippe aber auch auf die Glühkerzen, wobei mn aber sagen muß das der 2,5er bei Kälte schlcht anspringt


Fresh

User

  • »Fresh« ist männlich
  • »Fresh« ist ein verifizierter Benutzer

Beiträge: 1 726

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: München

Level: 47

Erfahrungspunkte: 6 480 742

Nächstes Level: 7 172 237

Danksagungen: 2 / 0

  • Nachricht senden

4

Dienstag, 25. November 2008, 12:37

also ich hab das gleiche problem. sobald er über nacht steht orgelt er morgends sicher 10x MAL er an geht. meine spannung geht dann aber auch komplett runter und meine innenraumbeleuchtung flackert wie sau.

ich tipp bei mir auf die batterie. wenn ich hinten keine 2. drin hätte wegen meiner anlage würde er wohl Gar nicht mehr angehn. meine glühkerzen sind aber auch schon 185tkm alt. zu mir hieß es man brauch sie erst wechseln wenns Gar nicht mehr geht. aber sobald er warm ist springt er an wie ne 1.

wann habt ihr denn eure glühkerzen gewechselt??
V6 TDI R.I.P
Jetzt unterwegs mit 4.2l V8 BiTurbo :devil:
BILDER
BILDER2

daStupp

Foren AS

Beiträge: 67

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Hannover

Level: 29

Erfahrungspunkte: 218 967

Nächstes Level: 242 754

  • Nachricht senden

5

Dienstag, 25. November 2008, 19:38

Die Glühkerzen kann man nach 138 Tkm bzw. 185 Tkm ruhig MAL wechseln :) Die Dinger Kosten ja auch nicht so viel.
Euer Problem kann aber auch eine andere Ursache haben. Bei meinem hatte ich wegen schlechtem Kaltstart auch die Batterie und die Glühkerzen gewechselt, die Kiste (auch ein 2,5 TDI) ist aber immer noch schlecht angesprungen. Bei mir lag es dann an einem "rissigen" Teil, welches den Motor beim Start mit Diesel versorgt. Das Teil sah zwar auf den ersten Blick gut aus, hat aber im Farb-Bad deutliche Riss-Spuren aufgewiesen.

6

Dienstag, 25. November 2008, 20:50

Was für ein teil wars denn?


joerg

Ewiger User

  • »joerg« ist der Autor dieses Themas

Beiträge: 20

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: München

Level: 24

Erfahrungspunkte: 70 219

Nächstes Level: 79 247

  • Nachricht senden

7

Mittwoch, 26. November 2008, 19:23

@daStupp, würde mich auch MAL interessieren was da für ein Bauteil war.

Ich lasse die Woche die Glühkerzen wechseln, MAL schauen ob das erstmal hilft.
A6 Avant 2,5TDI 114kw EZ10/2002, Büffelleder, Xenon-Plus, Navi, S6-Türleisten, RS6 Grills


daStupp

Foren AS

Beiträge: 67

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Hannover

Level: 29

Erfahrungspunkte: 218 967

Nächstes Level: 242 754

  • Nachricht senden

8

Mittwoch, 26. November 2008, 19:34

Ich kann das Ding leider grad nicht besser beschreiben, aber ich guck mir das morgen noch MAL an, dann kann ich das vlt. MAL besser erklären. Ich muss morgen eh noch zu meinem "2,5 TDi Experten" der hat noch ne andere Idee gehabt, warum die Kiste schlecht anspringen könnte. Ich werde euch das dann nochmal berichten.

Sven H.

Audi AS

Beiträge: 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin - Pankow

Level: 39

Erfahrungspunkte: 1 465 537

Nächstes Level: 1 757 916

  • Nachricht senden

9

Freitag, 28. November 2008, 16:28

also auch nach 14 Tagen stehen in der Kälte springt meiner bei der ersten Umdrehung an.... und das obwohl der Freundliche mir schon im letzten Winter eine dahinscheidende Batterie bescheinigt hatte, die läuft aber immer noch :-)
---Aus einem traurigen Gesäß wird nie ein fröhlicher Furz kommen---

Wer später bremst, ist länger Schnell



daStupp

Foren AS

Beiträge: 67

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Hannover

Level: 29

Erfahrungspunkte: 218 967

Nächstes Level: 242 754

  • Nachricht senden

10

Freitag, 28. November 2008, 19:21

so, ich hätte noch MAL eine Idee für alle, deren 2,5 TDi nicht so gut anspringt wie der von Sven H. :)
Tauscht MAL den Kühlmittel-Temperatur-Sensor. Die Dinger gammeln wohl mit der Zeit etwas an, funktionieren dann nicht mehr zu 100 % und geben falsche Werte ans Steuergerät. Kosten für das Teil: ca. 20 Euro.

11

Freitag, 28. November 2008, 19:28

Wurde bei mir schon getaucht weil er defekt war.

springt aber genauso an wie vorher

and1988

Audi AS

Beiträge: 287

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: nähe Karlsruhe

Level: 37

Erfahrungspunkte: 1 037 499

Nächstes Level: 1 209 937

Danksagungen: 1 / 0

  • Nachricht senden

12

Sonntag, 30. November 2008, 19:38

hallo,
wo finde ich den Kühlmittel-Temperatur-Sensor, den mein auto springt auch morgens schlecht an.


daStupp

Foren AS

Beiträge: 67

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Hannover

Level: 29

Erfahrungspunkte: 218 967

Nächstes Level: 242 754

  • Nachricht senden

13

Sonntag, 30. November 2008, 20:50

Hinten am Motor, auf höhe des Zylinderkopfes. Müsste ein grüner Stecker sein...oder war er blau!?! :? :)

Rico_Avant

Silver User

  • »Rico_Avant« ist männlich

Beiträge: 118

Fahrzeug: A6 4B Avant 2.5 TDI

EZ: 04.2003

MKB/GKB: BDG/GJS

Wohnort: Schöningen

Level: 32

Erfahrungspunkte: 402 835

Nächstes Level: 453 790

  • Nachricht senden

14

Freitag, 26. Dezember 2008, 21:26

Mir geht es genauso, batterie und Glühkerzen nagelneu und er orgelt wie ein mann bevor er kommt. Schonmal wer an den Anlasser gedacht weil er so langsam dreht bei mir trotz neuer batterie? Aber was für ein rissiges teil meint er den nun was den Motor(einspritzpumpe) mit Diesel versorgt, kann ja nur die dieselleitung sein die vom dieselfilter kommt.

letscho12

Ewiger User

Beiträge: 27

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: chemnitz

Level: 25

Erfahrungspunkte: 85 452

Nächstes Level: 100 000

  • Nachricht senden

15

Samstag, 27. Dezember 2008, 11:20

ich hab MAL noch ne frage zum kaltstartverhalten
ist das normal das der die ersten minuten uber 1200u/min macht?


16

Sonntag, 28. Dezember 2008, 15:00

Also meiner dreht wenns bitter kalt ist 1200u/min.

Das ist normal.

sunseeker

Neuling

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 23

Erfahrungspunkte: 60 860

Nächstes Level: 62 494

  • Nachricht senden

17

Montag, 29. Dezember 2008, 13:34

Glühkerzen kann man auch im eingebauten Zustand prüfen: Multimeter nehmen auf Wiederstandsmessung schalten - ein Prüfkabel an die Spitze der Glühkerze (Stecker natürlich vorher abziehen) das andere Prüfkabel an den die Schlüsselfläche der Kerze (also unten) - wenn der Wiederstand unendlich ist, ist die Kerze auf jeden Fall hin....
Habe bei mir letzte Woche auch 2 Stück rausgeschmissen, nun springt er wieder super an.

18

Montag, 29. Dezember 2008, 19:41

Und wie hoch ist ein normaler Wiederstand?

Das wäre MAL interessant.


rira

Routinier

Beiträge: 633

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Weimar

Level: 40

Erfahrungspunkte: 2 017 987

Nächstes Level: 2 111 327

  • Nachricht senden

19

Dienstag, 30. Dezember 2008, 11:23

wie lange lasst ihr es denn vorglühen?????

also im winter springt ein diesel eh schlechter an und die 6zylinder brauchen auch etwas länger als die 4zylinder.......

fakt ist,.... rein setzen und starten iss nicht...schön warten bis die vorglühanzeige ausgeht und dann erst schlüssel rum und starten

wollt das nur MAL bemerkt haben :wink:

malisch

Audi AS

Beiträge: 302

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Höxter

Level: 37

Erfahrungspunkte: 1 098 114

Nächstes Level: 1 209 937

  • Nachricht senden

20

Dienstag, 30. Dezember 2008, 11:34

Ich Überlege den Kühler auf den Kurzen streken etwas zu machen , damit der schneller warm wird.
Audi A6 Typ 4F Limousine Tiptro. 3,0 TDI 224PS

Lesezeichen: