Sie sind nicht angemeldet.

six@d

Routinier

  • »six@d« ist der Autor dieses Themas

Beiträge: 698

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: verden

Level: 42

Erfahrungspunkte: 2 654 846

Nächstes Level: 3 025 107

  • Nachricht senden

1

Dienstag, 18. November 2008, 18:32

ÖLVERLUST nach Wechsel der Wasserpumpe (2,5 TDI)

hallo....hatte vor vor paar wochen das problem das sich meine wasserpumpe bei Tempo 240 verabschiedethat (20tkm alt) habe das auto wo ich gesehn habe das es schon auf 120 grad war sofort ausgemacht...auf jedenfall habe ich die pumpe dann samt zahnriemen dann nochmal gewechselt....und bin dann auch ca. 150 km gefahren jedochhat es 2 oder 3 MAL nach verbranntem öl gerochen wo das auto auf 90 grad war....seit samstag abend stand es dann bis gestern aufm hof wo ichs dann weggefahren hab wahren dann 3 ca 30 cm grosse ölflecke auf dem boden(eher auf der beifahrerseite)...dachte nun das es die dichtung von der plastikkappe beim absteckdorn von der kurbelwelle sein müsste da ich diese nich gewechselt habe aber da ist alles troken....allerdings sind beide krümmer voll(beifahrerseite aber bei weitem mehr)
hat jemand ne ahnung was das sein kann von wo da öl kommen kann....man sieht halt nur das es alles voll geölt ist aber nicht woher es kommt...das mesite öl ist halt so zwichen getriebe und block in richtung beifahrerseite....antriebswelle ,leitung vom LLKusw sind auch voller öl... aber vorne ist alles sauber...gibt es beim dem motor auch so ein ölfühler der den druck messen tut ....wenn ja wo sitzt das teil

asoo es ist ein 2,5tdi schalter


2

Dienstag, 18. November 2008, 19:51

Ja den gibt es, war bei mir vor kurzem defekt.

Sitzt rechts neben dem Luftfilterkasten (kann es jetzt nicht besser beschreiben)

six@d

Routinier

  • »six@d« ist der Autor dieses Themas

Beiträge: 698

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: verden

Level: 42

Erfahrungspunkte: 2 654 846

Nächstes Level: 3 025 107

  • Nachricht senden

3

Dienstag, 18. November 2008, 19:55

hattest du auch sonen ölverlust als der durch war?
bei nem kollegen war der am a4 hinüber und der hat ne ordentliche pfütze hinterlassen....wenn du sagst neben dem luftfilterkasten dann würde das ja vll halbwegs passen....kannst du mir das vll anhand eines fotos oder so erklären ...
bidde manuel is extrem wichtig :o


4

Dienstag, 18. November 2008, 19:57

Moment mach ein Bild und dann meld ich mich in 10 minuten, OK?

six@d

Routinier

  • »six@d« ist der Autor dieses Themas

Beiträge: 698

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: verden

Level: 42

Erfahrungspunkte: 2 654 846

Nächstes Level: 3 025 107

  • Nachricht senden

5

Dienstag, 18. November 2008, 19:59

danke danke :razz: :razz: :razz:

6

Dienstag, 18. November 2008, 20:04

brrr, ist das kalt draußen!!!!


Also hir ein Bild, einer von den beiden Stecker ist es, da sitzt der Öldrucksensor.

Würde sagen der obere war es, bin mir aber nur zu 90% sicher.

Aberwenns da her kommt sieht man das schon.

ich hatte das Problem nicht mit Öl, bei mir war nur die Warnmeldung im FIS, Teil getauscht (keine 10€) und gut.

Hoffe konnte helfen


six@d

Routinier

  • »six@d« ist der Autor dieses Themas

Beiträge: 698

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: verden

Level: 42

Erfahrungspunkte: 2 654 846

Nächstes Level: 3 025 107

  • Nachricht senden

7

Dienstag, 18. November 2008, 20:59

hmm nee das kann leider nicht die ursache sein....finde einfach nichts wo das herkommen könnte....aber trotzdem vielen dank manuel

8

Mittwoch, 19. November 2008, 13:45

Büdde büdde

emem

Silver User

Beiträge: 207

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bensheim

Level: 35

Erfahrungspunkte: 756 232

Nächstes Level: 824 290

  • Nachricht senden

9

Mittwoch, 19. November 2008, 17:06

vielleicht die vdd (ventildeckel??)
MfG
Manuel


wer später bremst, ist länger schnell !!!


malisch

Audi AS

Beiträge: 302

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Höxter

Level: 37

Erfahrungspunkte: 1 109 450

Nächstes Level: 1 209 937

  • Nachricht senden

10

Donnerstag, 20. November 2008, 05:16

Ich würde MAL sagen einmal alles sauber machen, dann fahren und beobachten wo es her kommt.
mfg
Audi A6 Typ 4F Limousine Tiptro. 3,0 TDI 224PS

six@d

Routinier

  • »six@d« ist der Autor dieses Themas

Beiträge: 698

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: verden

Level: 42

Erfahrungspunkte: 2 654 846

Nächstes Level: 3 025 107

  • Nachricht senden

11

Donnerstag, 20. November 2008, 12:34

sieht stark nach ventildeckel dichtung aus obwohl ich mir kaum veorstellen kann das da soviel durch kommen kann....und zudem habe ich die letztens samt ZR gewechselt...

emem

Silver User

Beiträge: 207

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bensheim

Level: 35

Erfahrungspunkte: 756 232

Nächstes Level: 824 290

  • Nachricht senden

12

Donnerstag, 20. November 2008, 16:19

und beim zusammenbau vielleicht irgendwie verquetscht..... ???
MfG
Manuel


wer später bremst, ist länger schnell !!!

Lesezeichen: