Sie sind nicht angemeldet.

VolkerIZ

Anfänger

  • »VolkerIZ« ist der Autor dieses Themas

Beiträge: 1

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: zwischen Hamburg und Kiel

Level: 13

Erfahrungspunkte: 3 243

Nächstes Level: 4 033

  • Nachricht senden

1

Dienstag, 4. November 2008, 14:22

Materialfehler im Kühlsystem?

Mahlzeit allerseits!

Mein Onkel hat einen Audi A6, Bj. 96. Sieht aus wie ein Audi 100, hat einen V6 Benziner mit ca. 150 PS und Automatic. Hat er damals neu gekauft und seitdem regelmäßig in der Audi-"Fachwerkstatt" warten lassen. Km-Stand: ca. 80.000, vorwiegend Langstrecke.
Letzte Woche vor einer geplanten längeren Reise fand er Wasserflecken unterm Auto, ist dann in die Werkstatt. Die haben festgestellt, daß ein Wasserrohr, das um den Motor rumgeht (kann ich nur so beschreiben, wie mein Onkel es erzählt hat) durchgerostet war. Das wurde dann ausgetauscht.
Am Donnerstag ist er dann losgefahren und kam von kurz hinter Düsseldorf bis Hamburg, dann rotes Lämpchen und weißer Qualm. Er hat sich dann in die nächste Audi-Werkstatt schleppen lassen. Der Fehler war ein Rohr, wo eine Schlauchverbindung befestigt wurde. Auch extrem korrodiert. Also entweder durch oder so stark aufgequollen, daß die Kühlung Luft gezogen hat. Welches Teil das genau ist, weiß ich auch nicht, aber zum Austauschen mußte der Zahnriemen runter. Bei der Gelegenheit wurde ihm gleich empfohlen, einen neuen zu nehmen, da das wohl noch der erste war (!)
Außerdem ist das gesamte Kühlsystem voll mit brauner Brühe. Inzwischen hat sich herausgestellt, daß die Wasserpumpe auch hinüber ist und ganz aktueller Stand von heute: Das Auto ist noch nicht fertig. Was da noch an Mängeln dazugekommen ist, dazu hat sich die Werkstatt noch nicht geäußert.
Nun die Frage: Mein Onkel meint, weil er immer schön seine Inspektionen bezahlt hat, wäre es völlig undenkbar, daß er die ganzen Jahre ohne oder mit überaltertem Frostschutz gefahren ist. Er vermutet eher minderwertiges Material. Das kann ich mir nun nicht so ganz vorstellen. Sind immerhin mehrere Teile aus verschiedenen Werkstoffen. Und braunes rostiges Kühlwasser kennt man sonst eigentlich nur von Re-Importen aus Kalifornien, wo Frostschutz unbekannt ist. Bei meinen Autos, vorwiegend VW und Mercedes, meistens über 20 Jahre alt und über 200.000 km, habe ich sowas noch nie gesehen.
Es wäre jetzt MAL interessant zu wissen, ob solche Probleme bei diesem Motor bekannt sind und öfter vorkommen oder ob es, wie ich vermute, eher an mangelnder Wartung liegt. Im letzteren Fall stellt sich natürlich die Frage: Wie geht es weiter? Was geht als nächstes kaputt? Wird ein Motor, der einmal so versifft war, jemals wieder richtig zuverlässig?

In der Hoffnung auf konstruktive Vorschläge und Erfahrungen.

Grüße ausm Norden

Volker


siggi

Silver User

Beiträge: 178

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: ANA

Level: 36

Erfahrungspunkte: 828 380

Nächstes Level: 1 000 000

  • Nachricht senden

2

Dienstag, 4. November 2008, 15:25

12 Jahre und 80 Tkm. Klassischer "Totsteh-Tod". Ich nehme an, daß Zahnriemen usw. noch nie gewechselt wurden?
Echte Kerle essen keinen Honig, sondern kauen Bienen!

3

Dienstag, 4. November 2008, 16:48

@ Siggi

Steht doch das es der erste ZR ist


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 410 626

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

4

Dienstag, 4. November 2008, 18:35

hm... hört sich auch fast nach kühlerdicht an... das sieht dann auch braun aus... kann das sein dass das reingeschüttet wurde als er undicht wurde? Das zerstört dann auch oft mehr als es hilft...

Lesezeichen: