Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

big_grey

Routinier

  • »big_grey« ist der Autor dieses Themas

Beiträge: 509

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Villach

Level: 39

Erfahrungspunkte: 1 678 827

Nächstes Level: 1 757 916

  • Nachricht senden

1

Dienstag, 30. September 2008, 12:34

Auto ruckelt!

hab jetzt das thema vom small talk MAL hier her verlegt!

meiner frage war ja warum ruckelt das auto beim anfahren!

war jetzt in der mittagspause beim freundlichen :-)

ist aber privat ein sehr sehr guter freund und arbeitet zufällig bei meinem händler! :-) also fazit!

diese Lamellenrückholaktion betrift mein Fahrzeug nicht! bei mir wird/war nur ein softwareupdate der MT gemacht (hoffe ihr verstehts) ich muss noch genauer schaun ob dies bei meinem auto schon gemacht wurde oder nicht! das ruckeln kommt daher da der motor und getriebe noch kalt ist und das öl sich nicht verteilt hat ODER der kühler der gleichzeitig öl und wasser kühlt nimmt blöderweise öl auch mit! sozusagen öl verschmiert sich mit wasser und das is auch nicht gut! so irgendwie hat er mir das erklärt! fahr aber nach der arbeit noch MAL hin und guck mir das genauer an und lass mir das erklären!
~ Audi - 2,5TDI V6 MT Shadow Line ~


Audi4BV6

Audi AS

Beiträge: 245

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Hamburg/Kühlungsborn

Level: 36

Erfahrungspunkte: 936 379

Nächstes Level: 1 000 000

  • Nachricht senden

2

Dienstag, 30. September 2008, 14:03

Also den unteren Teil deines Posts verstehe ich nicht ganz.

Ich mein das der Motor im kalten Zustand schlechter und unwilliger hochdreht leuchtet mir ein,aber ruckeln tut er deswegen nicht.

Und selbst wenn der Kühler Öl und Wasser gleichzeitig kühlen sollte werden es trotzdem 2 Verschiedene und voneinander getrennt Kreisläufe im Kühler sein sonst
würde der Motor wohl nach kurzer Zeit die Hufe hochreißen.
Gruß Martin

big_grey

Routinier

  • »big_grey« ist der Autor dieses Themas

Beiträge: 509

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Villach

Level: 39

Erfahrungspunkte: 1 678 827

Nächstes Level: 1 757 916

  • Nachricht senden

3

Dienstag, 30. September 2008, 14:43

hmm
~ Audi - 2,5TDI V6 MT Shadow Line ~


Roadrunner

Silver User

Beiträge: 163

Level: 33

Erfahrungspunkte: 537 261

Nächstes Level: 555 345

  • Nachricht senden

4

Dienstag, 30. September 2008, 20:01

Was heisst denn der ruckelt ?
Vom Motor oder vom Getriebe her ?
Der Rest mit dem Öl und Wasser verstehe ich auch nicht wirklich
4B Avant-Bj Ende 2002-2.5 TDI-163 PS-BFC mit Multitronic

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 156 562

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

5

Dienstag, 30. September 2008, 20:22

Das ruckeln bei der kalten Multitronic fühlt sich an als ob der Motor Zündaussetzer hätte. Wie alt is das Getriebeöl?? Is es alle 60000Km gewechselt worden?? Wenn nein bring das Ding gleich zurück oder mach schon MAL ne Rücklage für ein Austauschgetriebe. Es fährt sich super aber die Langzeitqualität ist echt zweifelhaft.
Go Green. Save the Planet. Skoda Citigo Erdgas.

big_grey

Routinier

  • »big_grey« ist der Autor dieses Themas

Beiträge: 509

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Villach

Level: 39

Erfahrungspunkte: 1 678 827

Nächstes Level: 1 757 916

  • Nachricht senden

6

Dienstag, 30. September 2008, 21:27

das scheckheft ist lückenlos! alle 60.000 wurde das getriebeölgewechselt! werd MAL gucken leute
~ Audi - 2,5TDI V6 MT Shadow Line ~


momo

Anfänger

Beiträge: 3

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 15

Erfahrungspunkte: 6 625

Nächstes Level: 7 465

  • Nachricht senden

7

Montag, 5. September 2011, 16:45

B.C.,
moin erstmal,

habe ein problem mit zündaussetzern.
fahre einen audi a6 2,7 biturbo (limosine) bj.02 mit einer gasanlage (prins) habe den wagen jetzt ca. 6 wochen kürzlich sind diese aussetzter aufgetreten beim auslesen hat dieser an ein paar zylinder diese aussetzter erkannt.die gasanlage scheint in ordnung zu sein beim auslesen der gasanlage ist nix rausgekommen,wenn diese aussetzer auftreten ist keine leistung mehr da der wagen ruckelt dann wenn ich gas gebe,wenn ich den wagen abstelle für ein paar minuten fährt er wieder fast normal bis zum nächsten aussetzer :? .
meine frage hat jemand so etwas schon gehabt oder wo kann mann nach dem fehler suchen

HouseCat

Haudegen

  • »HouseCat« ist männlich

Beiträge: 816

Fahrzeug: A6 4B FL ASN / A4 B5 VFL ADR / A3 8L FL AVU 01 / S5 V8 Coupé'10

EZ: 2001

MKB/GKB: -/-

Wohnort: 42859 Remscheid

Level: 41

Erfahrungspunkte: 2 234 202

Nächstes Level: 2 530 022

Danksagungen: 1 / 1

  • Nachricht senden

8

Dienstag, 6. September 2011, 10:58

Zitat von »"momo"«

B.C.,
moin erstmal,

habe ein problem mit zündaussetzern.
fahre einen audi a6 2,7 biturbo (limosine) bj.02 mit einer gasanlage (prins) habe den wagen jetzt ca. 6 wochen kürzlich sind diese aussetzter aufgetreten beim auslesen hat dieser an ein paar zylinder diese aussetzter erkannt.die gasanlage scheint in ordnung zu sein beim auslesen der gasanlage ist nix rausgekommen,wenn diese aussetzer auftreten ist keine leistung mehr da der wagen ruckelt dann wenn ich gas gebe,wenn ich den wagen abstelle für ein paar minuten fährt er wieder fast normal bis zum nächsten aussetzer :? .
meine frage hat jemand so etwas schon gehabt oder wo kann mann nach dem fehler suchen


Ich glaube sowas hatte ich MAL beim Astra F meiner Mutter. Da waren die Zündkerzen hin. Für 4 Euro neue gekauft und da war's weg :)

Lesezeichen: