Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

cosmic27

Anfänger

  • »cosmic27« ist der Autor dieses Themas

Beiträge: 4

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Lehrte

Level: 18

Erfahrungspunkte: 13 947

Nächstes Level: 17 484

  • Nachricht senden

1

Freitag, 4. Juli 2008, 09:22

Ruckelnder Benziner

hi,

ich bin auch noch recht neu hier und ja ich weiss das Thema wurde schon häufig diskutiert. Allerdings ging es soweit ich das gelesen habe immer um die Dieselfahrzeuge. Ich habe jedoch einen 2.8er Benziner. Dieser ruckelt meist im untertourigen Bereich. Es ist so ein leichtes Ruckeln als würde er sich verschlucken das ganze ist meist so AB 4t Touren nicht mehr spürbar. Die Lambdasonden habe ich beide schon tauschen lassen weil er vorher wirklich stark ruckelte. Das ist nun weg aber son leichtes Rucken ist spürbar. Meist zwischen 1300 - 2200 Touren. Beim starken Beschleunigen sind ein zwei kleine Aussetzer spürbar aber nich so stark und der Wagen läuft sonst wie ein Uhrwerk super Ansprechverhalten aufs Gaspedal, Endgeschwindigkeit lt. Tacho etwas über 250 Km/h. Er hat mittlerweile 155tkm runter. Es ist ein Schalter. Kann das auch an der Kupplung liegen? Hat jmd. Erfahrung mit diesem Zustand? Wenn ich es in den Griff bekäme würde ich ihn gerne behalten aber wenn nicht muss er unbedingt weg. Weil das ja so nicht wirklich Spass macht.

Vielen Dank im Voraus schonmal für Antworten und Tipps


emem

Silver User

Beiträge: 207

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bensheim

Level: 35

Erfahrungspunkte: 761 972

Nächstes Level: 824 290

  • Nachricht senden

2

Freitag, 4. Juli 2008, 10:38

hi
vielleicht hat er ja zündaussetzer
und eine zündleitung ist def.
hatte ich bei meinem alten a4 mal.....

Gruss Manuel
MfG
Manuel


wer später bremst, ist länger schnell !!!

updive

Audi AS

Beiträge: 250

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Fernwald

Level: 36

Erfahrungspunkte: 959 602

Nächstes Level: 1 000 000

  • Nachricht senden

3

Freitag, 4. Juli 2008, 13:52

Was sagt der Fehlerspeicher denn ?!?!
...evtl. Zündspulen defekt ?!?


Gruss Jens
Audi A6 Avant 3.0 quattro; Bj. 04-2003 Motorkenbuchstabe ASN, Tiptronic...

..ich bin klein mein Herz ist rein...
..nun bin ich groß und jetzt gehts los!!


Fresh

User

  • »Fresh« ist männlich
  • »Fresh« ist ein verifizierter Benutzer

Beiträge: 1 726

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: München

Level: 47

Erfahrungspunkte: 6 593 390

Nächstes Level: 7 172 237

Danksagungen: 2 / 0

  • Nachricht senden

4

Samstag, 5. Juli 2008, 16:16

oder vielleicht die zündkerzen?
V6 TDI R.I.P
Jetzt unterwegs mit 4.2l V8 BiTurbo :devil:
BILDER
BILDER2

Scream999

Haudegen

Beiträge: 796

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Soltau

Level: 43

Erfahrungspunkte: 3 025 517

Nächstes Level: 3 609 430

  • Nachricht senden

5

Samstag, 5. Juli 2008, 16:38

also an der km laufleistung liegt es nicht, moderne motoren sind AB 100tkm erst richtig eingefahren :o (grob übertrieben aber doch wahr)

check MAL deine zündanlage (kerzen, zündspulen etc)
A6 Avant 3.0 ASN 5 Gang, Ebonyschwarz-Perleffekt, Xenon, Navi, MFL, Telefon, Rollos Hinten, ProLine Style, ProLine Business, Ambition, Sitzhzg, FIS, 17";, Sportsitze und sonst was man so braucht...

04´ A6 Avant 3.0 cooming Soon Passat 3C 2.0TFSI DSG
00´ Golf IV V5 125KW Highline
99´ Golf IV 1.6 Nähmaschine

Antiktm1

Anfänger

Beiträge: 2

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Kefferhausen

Level: 15

Erfahrungspunkte: 6 783

Nächstes Level: 7 465

  • Nachricht senden

6

Montag, 14. Juli 2008, 18:33

Ich hatte bis letzte Woche das gleiche Problem. Wir haben alles mögliche ausprobiert. Luftmengenmesser gewechselt, AGR-Ventil, Drosselklappe sauber gemacht, Zündkerzen getauscht, Ventile gecheckt, Spulen gewechselt und meine Zündkabel durchgemessen aber auch die hatten die richtigen Werte. Nichts hat gehoflen und weil uns nichts besseres eingefallen ist und keine Audiwerkstatt einen Fehler gefunden hat haben wir doch MAL die Zündkabel gewechselt und siehe da seit dem läuft er wieder wie ein Bienchen.

:razz: :razz: :auto11:
B4 2,4 Liter V6, 165 PS, Automatik, Baujahr 12/97,


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 254 354

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

7

Montag, 14. Juli 2008, 20:22

Zitat von »"Scream999"«

also an der km laufleistung liegt es nicht, moderne motoren sind AB 100tkm erst richtig eingefahren :o (grob übertrieben aber doch wahr)


Ausser V6 TDi natürlich. :P :P Da is dann schon die Halbwertszeit überschritten.
Go Green. Save the Planet. Skoda Citigo Erdgas.

Audi-Style

Foren König

  • »Audi-Style« ist männlich

Beiträge: 2 644

Fahrzeug: RS4 B5

EZ: 06/2001

MKB/GKB: AZR

Wohnort: WOB

Level: 50

Erfahrungspunkte: 10 300 607

Nächstes Level: 11 777 899

  • Nachricht senden

8

Montag, 14. Juli 2008, 20:45

die drosselklappe wird doch elektronisch gesteuert. als ich bei mtm war haben die meine drosselklappe resetet und neu eingelernt so wie ich das verstanden hab weil er mit super ein bisschen geruckelt hat. kanns vielleicht trotzdem an der drosselklappe liegen wenns bei dir noch ruckelt?
Jetzt mit RS4 unterm Hintern


Lesezeichen: