Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Tomerson

Anfänger

  • »Tomerson« ist der Autor dieses Themas

Beiträge: 6

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 19

Erfahrungspunkte: 20 816

Nächstes Level: 22 851

  • Nachricht senden

1

Donnerstag, 19. Juni 2008, 10:25

Eventuell Getriebeschaden??

Halllo zusammen,

hatte letztens einen Oelfleck unter meinem Allroad 2.7t gefunden und sofot in die werkstatt damit.. Befund...Getriebeoel... An beiden Seiten des Differential Getriebe tropfte Oel heraus. Also das Auto zum Getriebe spezialisten und der hat dann die DSichtungen ausgetauscht. Hat ne ganze Woche gedauert...!!
Wieder bekommen und nach ein paar langen touren auf dem Highway fing der wagen in der untersten Luftfederungsposition an zu vibrieren wenn ich nur leicht das gas pedal treten um auf Geschwindigkeit zu bleiben. Das wurde immer schlimmer bis ich mich nicht mehr traute ueber 40 km/h zu fahren. Beim Ausrollen war das vibrieren weg, nur in linkskurven kanm es dann wieder.
Den Wagen zurueck gebracht, nach einem Tag wieder bekommen und dann war das starke vibrieren weg, es kam aber nach ein paar kilometer Highway wieder nur nicht so stark.

Jetzt ist der wagen wieder in der Werkstatt.

Was meint ihr was das sein kann??
Ich befuerchte das die kein Getreibe Oel nach gefuellt haben beim ersten mal...

Fuer jeden Gedanke dankbar.

Gruss
Thomas


Beiträge: 465

Fahrzeug: A6 4B Allroad

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 794 95 Skattungbyn, Schweden

Level: 40

Erfahrungspunkte: 2 020 402

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

2

Donnerstag, 19. Juni 2008, 10:58

Welche Dichtungen genau?
Wurde das Getriebe ausgebaut?
Handschalter oder TT?

Wenn nur die Gelenkwellen AB waren kann auch dort gepfuscht worden sein. Zu stark weggebogen bei der Montage. Unsauber am Flansch montiert. Unterlegscheiben vergessen......
Das Öl zu vergessen :? glaub ich nicht.
Wenn aber die Lager im Getriebe schon verschlissen sind "wackelt" er dort auch und du wirst merken das die neuen Dichtungen nicht lange halten da die Wellen dort mit zu viel Spiel arbeiten.
ü b e r a ll r o a d©
Das farbige ORIGINAL - alles andere sind China Kopien

Tomerson

Anfänger

  • »Tomerson« ist der Autor dieses Themas

Beiträge: 6

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 19

Erfahrungspunkte: 20 816

Nächstes Level: 22 851

  • Nachricht senden

3

Freitag, 20. Juni 2008, 08:57

Danke schon MAL,

habe TT. Ich meine die Dichtungen an beiden seiten des Diffs zu den Raedern abgehend.
Dass das die Lager verschlissen sein sollen glaub ich nicht. Er hat erst 80000 auf der Uhr.
Werd da gleich wieder hin fahren und dann mit denen nochmal reden, da sie meinen die Gelenkwellen manschetten waeren total kaputt.

Gruss


Tomerson

Anfänger

  • »Tomerson« ist der Autor dieses Themas

Beiträge: 6

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 19

Erfahrungspunkte: 20 816

Nächstes Level: 22 851

  • Nachricht senden

4

Freitag, 20. Juni 2008, 14:28

So einpaar neuigkeiten:
Angebelich waren die Antriebswellen auf beiden Seiten verschlissen. Heisst die Keilnarbe an dem Diff soll verschlissen gewesen sein. Da kein Fett mehr in den Gummimanschetten gewesen sein soll. Ist das realistisch das durch das wieder montieren die starken vibrationen auftreten aber auch erst nach der Wiedermontage. Vorher nie ein problem gehabt!!

Gruss

Lesezeichen: