Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

screenie

Anfänger

  • »screenie« ist der Autor dieses Themas

Beiträge: 5

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 19

Erfahrungspunkte: 18 443

Nächstes Level: 22 851

  • Nachricht senden

1

Sonntag, 15. Juni 2008, 22:01

Motor/Getriebe ruckeln

Hello,

Ich habe einen A6 Avant 1.9 96kw Baujahr 2002 mit Multitronic;
Seit neuestem 'rupft' er beim Anfahren wenn er kalt ist - verschwindet aber sobald er warm ist;

Ausserdem rupft er permanent beim Schalten im Drehzalbereich von ca. 1.400-1.600 U/min; beim zuegigen Beschleunigen ueber diesem Drehzahlbereich oder manuellem Schalten ausserhalb dieses Drehzahlbereichs ist nichts zu bemerken;
Aber wenn man in einem 50km/h OD 70km/h Bereich mit 5 OD. 6 gang in diesem Drehzahlbereich faehrt tritt dieses Phaenomen auf; Drehzahl geht ein bisserl rauf und wieder runter;

Weiss jemand was das sein kann?

thx


eduard

Silver User

Beiträge: 99

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Arnsberg (HSK)

Level: 32

Erfahrungspunkte: 413 373

Nächstes Level: 453 790

  • Nachricht senden

2

Montag, 16. Juni 2008, 14:18

Hast du schon eine 7 Lamellenkupplung oder noch die 6 Lamellenkupplung?

Hatte das selbe Problem, habe meine auf 7 umbauen lassen jetzt habe ich Ruhe.
AUDI Avant 4B
2,5 TDI,MT,Bj.2002,KW114,Bi Xenon,Leder,Navi+,usw.

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 16 177 093

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

3

Montag, 16. Juni 2008, 17:35

Das Wort "Multitronic" fördert in der Suchfunktion folgende Ergebnisse zutage:
http://www.a6-freunde.com/search.php?mode=results

Lies erstmal und dann Poste da weiter wo es auf dich zutrifft.
Go Green. Save the Planet. Skoda Citigo Erdgas.


Nighthawk

Anfänger

Beiträge: 2

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Lehre

Level: 15

Erfahrungspunkte: 7 271

Nächstes Level: 7 465

  • Nachricht senden

4

Freitag, 8. August 2008, 00:42

Hallo Audi-Fans,

habe mich MAL neu eingelogt. Ich hoffe, ich bin hier richtig?! Ich habe wohl wahrscheinlich ernsthafte Probleme mit meinem Audi, Bj. 03, gekauft beim Händler als Neuwagen im Januar 2004. Ein 1.9TDI mit Multitronic. Letzteres macht mir seit langem Kopfzerbrechen. Habe vor 3 Jahren andere Lamellen bekommen. Nach ca. 1 1/2 Jahren fing das ruckeln wieder an beim Anfahren. Mittlerweile kommt unter Volllast bei ca. 160 bis 170 km/h nix mehr, der Drehzahlmesser schwankt zwischen 3000 und 4000 U/min hin und her. Ich schätze, da kommt wohl was auf mich zu. Hat schon jemand Erfahrung mit solch einem Problem?
Danke für Eure Hilfe.... AL

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 16 177 093

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

5

Freitag, 8. August 2008, 07:16

Getriebe im Eimer würde ich sagen. Wieviel hat der runter?
Go Green. Save the Planet. Skoda Citigo Erdgas.

Nighthawk

Anfänger

Beiträge: 2

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Lehre

Level: 15

Erfahrungspunkte: 7 271

Nächstes Level: 7 465

  • Nachricht senden

6

Sonntag, 10. August 2008, 17:18

Zitat von »"black cherokee"«

Getriebe im Eimer würde ich sagen. Wieviel hat der runter?
Hallo "black cherokee",

danke für die rasche Nachfrage. Der Wagen hat jetzt 130.000KM runter. Bin gerade dabei ein Schreiben an AUDI Ingolstadt zu fertigen. MAL sehen, was von denen als Antwort kommt. Muss wohl auch noch nen Termin beim Anwalt machen. Ohne wird es wohl nix. Schade, ich werde mir wohl kein Audi mehr kaufen.


cracker62

A6-Prinz

  • »cracker62« ist männlich
  • »cracker62« ist ein verifizierter Benutzer

Beiträge: 6 578

Fahrzeug: A6 4B 2.4 V6 06/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 74379 Ingersheim (Nähe Stuttgart)

Level: 57

Erfahrungspunkte: 31 780 617

Nächstes Level: 35 467 816

Danksagungen: 5 / 1

  • Nachricht senden

7

Sonntag, 10. August 2008, 20:54

@Nighthawk

Erster Ansprechpartner ist eigentlich der Audi-Händler vor Ort.

Was sagt der denn zu dem Problem ?
Schwäbische Grüße
Thomas
(ADMIN)

!!! bitte Bildbreite von max. 640 Pixel beachten !!!



B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 16 177 093

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

8

Sonntag, 10. August 2008, 21:46

Zitat von »"cracker62"«

@Nighthawk

Erster Ansprechpartner ist eigentlich der Audi-Händler vor Ort.

Was sagt der denn zu dem Problem ?


Das übliche: Da gibts nix mehr is schon zu alt und das hatten wir bei einer Multitronic ja noch nieeeeeeee.

Das fahren is sehr schön damit aber man sollte immer ein paar 1000er in der Hinterhand haben weil man davon ausgehen kann das was damit is.
Go Green. Save the Planet. Skoda Citigo Erdgas.

Lesezeichen: