Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

DerMichi

Foren AS

  • »DerMichi« ist der Autor dieses Themas

Beiträge: 48

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 28

Erfahrungspunkte: 182 774

Nächstes Level: 195 661

  • Nachricht senden

1

Samstag, 10. Mai 2008, 21:32

Motor stirbt beim Auskuppeln ab

Hallo Forum,

heute abend habe ich diverse Male folgendes festgestellt:

wenn ich beim Anbremsen auf eine rote Ampel aus höherer Geschwindigkeit ( bsp. von 60 km/h im 4. Gang ) auskuppel, dann fällt die Drehzahl einfach ganz unter die Leerlaufdrehzahl und der Motor stirbt komplett AB.

d.h. keine Servo, kein Licht, kein mega Bremswirkung.
war nicht sehr angenehm, zum Glück hab ich intuitiv wieder gezündet und musste Gas geben damit er wieder auf Leerlaufdrehzahl kommt.

Fahrzeug ist ein 1999er A6 2.7T Quattro mit aktuell defekter Kupplung ( man fühlt sich wie im Rodeo wenn man im 2. Gang MAL den rechten Fuß schwer werden lässt ).

nun meine Frage:
kann dies an der kaputten Kupplung liegen ?
passiert dies öfter ( hab in der Suche nichts gefunden ), und kennt jemand die Ursachen ?



Gruß Michael


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 784 460

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

2

Sonntag, 11. Mai 2008, 10:55

ja könnte am "Kupplungszug" liegen dass die Kupplung nicht mehr komplett den Motor vom Getriebe trennt und somit der Motor abgewürgt wird...

Robert*58

Moderator

  • »Robert*58« ist männlich
  • »Robert*58« ist ein verifizierter Benutzer

Beiträge: 5 703

Fahrzeug: A8 D2 4,2 Quattro & Audi Cabrio 2,6 E

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: HeLi

Level: 56

Erfahrungspunkte: 26 471 405

Nächstes Level: 30 430 899

Danksagungen: 1 / 2

  • Nachricht senden

3

Sonntag, 11. Mai 2008, 14:03

Läuft denn der Motor nach dem Starten normal auf Standgas? Oder stottert er sich dann auch einen ab?

Hatte MAL ein ähnliches Problem bei ner zu trägen Lambdasonde in Verbindung mit Falschluft durch ne kaputte Kurbelgehäuseentlüftung. ;-) Ist halt die Frage, ob man meine Erfahrungen bei nem 2,8er einfach so auf nen 2,7er Biturbo übertragen kann. :?
Audi A8 4,2 Quattro RHD in melange Metallic
Audi Cabriolet 2,6 RHD in byzanz Metallic


Benzin ist viel zu wertvoll, um es in popeligen Autos zu vergurken.


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 374 222

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

4

Sonntag, 11. Mai 2008, 14:32

Die Kupplung ist bestimmt net so kaputt das es wie Rodeo is. Das Absterben kann Falschluft im Ansaugsystem sein. Bei so einem Mangel is betsimmt auch ein Fehler im FSP abgelegt. Wahrscheinlich ruckelt es deswegen auch beim beschleunigen so stark.
Haste denn keinen in deinem Umfeld der sich mit Autos auskennt und ne gescheite Diagnose stellen kann?
Go Green. Save the Planet. Skoda Citigo Erdgas.

DerMichi

Foren AS

  • »DerMichi« ist der Autor dieses Themas

Beiträge: 48

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 28

Erfahrungspunkte: 182 774

Nächstes Level: 195 661

  • Nachricht senden

5

Sonntag, 11. Mai 2008, 18:11

Also die Kupplung ist definitiv hin, das Kupplungspedal ist mega weich.
beim Beschleunigen wird ruckartig Gas weggenommen / gegeben ( allerdings nur wenn man im 1. / 2. Gang drauflatscht ).

Starten tut er auch nicht ohne Mucken, er stirbt durchaus paar MAL AB wenn man ohne Gas startet.

Fehlerspeicher wurde abgelesen, da steht nichts unter "Motor".

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 374 222

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

6

Sonntag, 11. Mai 2008, 18:43

Bei der ruckelei soll nix im Fehlerspeicher stehen???
Go Green. Save the Planet. Skoda Citigo Erdgas.


DerMichi

Foren AS

  • »DerMichi« ist der Autor dieses Themas

Beiträge: 48

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 28

Erfahrungspunkte: 182 774

Nächstes Level: 195 661

  • Nachricht senden

7

Sonntag, 11. Mai 2008, 18:46

steht nichts.
von daher macht das mit der Kupplung eher Sinn.

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 374 222

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

8

Sonntag, 11. Mai 2008, 18:58

Zitat von »"DerMichi"«

steht nichts.
von daher macht das mit der Kupplung eher Sinn.


Sorry aber da biste auf dem Holzweg.
Go Green. Save the Planet. Skoda Citigo Erdgas.

DerMichi

Foren AS

  • »DerMichi« ist der Autor dieses Themas

Beiträge: 48

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 28

Erfahrungspunkte: 182 774

Nächstes Level: 195 661

  • Nachricht senden

9

Montag, 12. Mai 2008, 21:58

jau black_cherokee,
hast Recht gehabt.

durch das Ruckeln war im Motorraum schon die Motorabdeckung ( wo V6 Biturbo draufsteht ) weggesprengt worden.

dabei hats mit der Zeit auch den Luftmassenmesser-Schlauch ( weiß nich wie ich das sagen soll ) verschoben, dadurch das Abwürgen etc.

nun wieder dran, und siehe da, er würgt nicht mehr ab!!


hoffentlich konnte damit jemandem geholfen werden.
Fahrzeug wird morgen verkauft.


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 374 222

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

10

Mittwoch, 14. Mai 2008, 05:58

Zitat von »"DerMichi"«

jau black_cherokee,
hast Recht gehabt.


Ich weiß.
:amen:
Go Green. Save the Planet. Skoda Citigo Erdgas.

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 784 460

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

11

Mittwoch, 14. Mai 2008, 06:04

... wie immer...

Lesezeichen: