Sie sind nicht angemeldet.

jet54

Silver User

  • »jet54« ist männlich
  • »jet54« ist der Autor dieses Themas

Beiträge: 181

Fahrzeug: S6 4B 4.2 V8 11/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Stuttgart

Level: 34

Erfahrungspunkte: 635 735

Nächstes Level: 677 567

Danksagungen: 1 / 0

  • Nachricht senden

1

Donnerstag, 27. März 2008, 19:45

Wer weiß was das ist ????? A6 2,8 V6 ack

hallo an alle,

ich habe ein problem:
dieses teil auf dem foto1 läuft laut so das man es im fahrzeuginneren (bei genauem hinhören) hört , es klingt wie ein uhrwerk das sehr schnell läuft und gleich auseinander fallen wird so ca 3 ticks in der sekunde.
es hört sich an wie ein relais was verrückt spielt.
es kommt bei kaltstart nicht vor nur nach ca 7-10 min und dann nonstop.
manchmal schneller manchmal so 2 ticks in der sekunde.
das gleiche geräusch kommt auch bei foto2 aber sehr gering.

was sind das für teile und woran kann es liegen das sie so ticken.


Audi-Style

Foren König

  • »Audi-Style« ist männlich

Beiträge: 2 644

Fahrzeug: RS4 B5

EZ: 06/2001

MKB/GKB: AZR

Wohnort: WOB

Level: 50

Erfahrungspunkte: 10 227 674

Nächstes Level: 11 777 899

  • Nachricht senden

2

Donnerstag, 27. März 2008, 20:55

schau am besten MAL nach der teilenummer und schreib sie hier rein. dann kann dir sicher jemand helfen was genau das für teile sind
Jetzt mit RS4 unterm Hintern


Audi4BV6

Audi AS

Beiträge: 245

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Hamburg/Kühlungsborn

Level: 36

Erfahrungspunkte: 936 745

Nächstes Level: 1 000 000

  • Nachricht senden

3

Donnerstag, 27. März 2008, 21:33

Habe das tickern bei meinem ACK auch,wenn er kalt Gar nicht wenn er normal warm ist hört man es und wenn er richtig schacht auf der AB gekriegt hat,bilde ich mir ein das es da nochmehr zu hören ist.Hab daraufhin auch schon MAL nen bischen recherchiert,das Problem haben wohl einige 2.8er,daraufhin hatte ich es als normal abgetan,da er es seit kauf schon hat und es auch nicht schlimmer geworden ist.
Gruß Martin


jet54

Silver User

  • »jet54« ist männlich
  • »jet54« ist der Autor dieses Themas

Beiträge: 181

Fahrzeug: S6 4B 4.2 V8 11/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Stuttgart

Level: 34

Erfahrungspunkte: 635 735

Nächstes Level: 677 567

Danksagungen: 1 / 0

  • Nachricht senden

4

Donnerstag, 27. März 2008, 21:48

danke erstmal martin für deine beruhigende antwort, ich weiss nicht ob es schon immer so war oder es ist mir erst jetzt aufgefallen.

audi style ich schau MAL morgen nach welche teilenummern es sind.

gruß an euch

Scream999

Haudegen

Beiträge: 796

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Soltau

Level: 42

Erfahrungspunkte: 3 003 560

Nächstes Level: 3 025 107

  • Nachricht senden

5

Donnerstag, 27. März 2008, 23:03

also mein erster golf hat das auch gemacht aber im a6 ist mir das noch nie aufgefallen...
A6 Avant 3.0 ASN 5 Gang, Ebonyschwarz-Perleffekt, Xenon, Navi, MFL, Telefon, Rollos Hinten, ProLine Style, ProLine Business, Ambition, Sitzhzg, FIS, 17";, Sportsitze und sonst was man so braucht...

04´ A6 Avant 3.0 cooming Soon Passat 3C 2.0TFSI DSG
00´ Golf IV V5 125KW Highline
99´ Golf IV 1.6 Nähmaschine

Audi4BV6

Audi AS

Beiträge: 245

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Hamburg/Kühlungsborn

Level: 36

Erfahrungspunkte: 936 745

Nächstes Level: 1 000 000

  • Nachricht senden

6

Donnerstag, 27. März 2008, 23:09

Vielleicht liegt das Tickern auch am 30V-Kopf,bei mir ist es wie bei Bild 2 markiert auch am deutlichsten zu hören,mir kam es bei meinem Ölumstieg auf 5w-40 Vollsynthetik auch so vor das es generell ein wenig intensiver geworden ist das Tickern.
Gruß Martin


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 161 589

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

7

Freitag, 28. März 2008, 05:53

Das is das Taktventil der Aktivkohlefilteranlage. Also die Tankentlüftung. Tickern is normal.
Go Green. Save the Planet. Skoda Citigo Erdgas.

Audi4BV6

Audi AS

Beiträge: 245

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Hamburg/Kühlungsborn

Level: 36

Erfahrungspunkte: 936 745

Nächstes Level: 1 000 000

  • Nachricht senden

8

Freitag, 28. März 2008, 12:02

Ah ok,denn ist es also doch normal und kann ignoriert werden und hat also nicht mit dem Zyko. zu tun.Wieder was gelernt.
Gruß Martin

jet54

Silver User

  • »jet54« ist männlich
  • »jet54« ist der Autor dieses Themas

Beiträge: 181

Fahrzeug: S6 4B 4.2 V8 11/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Stuttgart

Level: 34

Erfahrungspunkte: 635 735

Nächstes Level: 677 567

Danksagungen: 1 / 0

  • Nachricht senden

9

Freitag, 28. März 2008, 20:28

also ich habe geschaut:

das auf bild zwei hat sich geklärt , ist normal!

bild eins ist das problem und es ist das magnetventil auf dem luftfilterkasten. das kabel kommt vom luftmassenmesser.
kostet 60€ teilenummer 058133459.

ich weiß nicht was der für eine funktion hat und warum er so laut arbeitet.

vielleicht kommen wir jetzt weiter??


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 161 589

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

10

Freitag, 28. März 2008, 20:52

Unter der Abdeckung Bild 2 sitzen die Einspritzventile. Die sind Elektromagnetisch und tickern halt auch.
Go Green. Save the Planet. Skoda Citigo Erdgas.

CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 161 437

Nächstes Level: 4 297 834

  • Nachricht senden

11

Dienstag, 17. Februar 2009, 16:35

Habe seit meinem Ölumstieg auf 10W40 auch ein Tickern,nämlich aus Richtung Zylinderkopf Fahrerseite.
Kann es ein Einspritzventil sein,dass "schlecht" läuft?
Achja,seit dem Ölwechsel ist auch meine Dichtung am Nockenwellenversteller auf der Beifahrerseit undicht,aber das dürfte ja keine Rolle spielen.

Wäre es ratsam den Fehlerspeicher auslesen zu lassen?
Ansonsten fährt sich der Wagen normal,nur dass er halt ein wenig lauter geworden ist,wenn die Automatik die Gänge schleifen lässt.
Lieber vier Ringe am Wagen,als einen am Finger

CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 161 437

Nächstes Level: 4 297 834

  • Nachricht senden

12

Dienstag, 17. Februar 2009, 19:07

War gerade unten beim Auto und hab mir das nochmal angehört.
Im Motorraum ist es sehr schwer rauszuhören,jedoch kann man es von außen relativ gut deuten.

Das Tickern kommt aus dem Fahrerradhaus,also eigentlich Richtung Krümmer wenn ich mich nicht irre.Ich meine mich erinnern zu können,dass das Geräusch vorher schon vorhanden war,jedoch seit dem Ölwechsel "lauter" geworden ist.

Sollte ich mir Sorgen machen?
Es ist kein durchgehendes Tickern,sondern eher im Intervall...tick tick tick pause...und dann wieder von vorne.

Habe Angst,dass es die innenlaufende Kette sein könnte.
Lieber vier Ringe am Wagen,als einen am Finger


COOL_STIER

Haudegen

Beiträge: 941

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sondershausen,Ulm,Weisweil

Level: 42

Erfahrungspunkte: 3 002 276

Nächstes Level: 3 025 107

  • Nachricht senden

13

Dienstag, 17. Februar 2009, 19:42

ähm ich hab das bei mir aber auch aber ich hab nen v8 ich war bisher der meinung das es die hydros sind,es hat mich nur stutzig gemacht das es nur von einer zylinderbank so stark kommt,hatte auch vorher longlife mist drin und jetzt fahre ich 5w40 aber es war vorher auch schon
Gruß Stephan

Wenden sie ihren Opel so lange,bis er Goldbraun gerostet ist.

Meine Subaru Galerie:
http://www.abload.de/gallery.php?key=GAggeuaN

Meine S6 Galerie:
http://www.abload.de/gallery.php?key=fIgm3PHj

wiesel

König

Beiträge: 1 214

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: emden

Level: 44

Erfahrungspunkte: 3 918 134

Nächstes Level: 4 297 834

  • Nachricht senden

14

Dienstag, 17. Februar 2009, 20:48

ihr könnt ja den taktgeber MAL kuze zeit abklemmen,wenns tickern weg ist war es der geber, wenns noch da ist wars?
Arroganz ist die Perücke der geistgen Kahlheit
Audi A6 4B Avant 2,8 Riegerfront,Alutec 8x18, 225 vorn 255 hinten Eibach Pro Street Gewindefahrwerk.

CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 161 437

Nächstes Level: 4 297 834

  • Nachricht senden

15

Mittwoch, 18. Februar 2009, 16:04

Was für einen Taktgeber?Und wo sitzt der?
Lieber vier Ringe am Wagen,als einen am Finger


CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 161 437

Nächstes Level: 4 297 834

  • Nachricht senden

16

Sonntag, 1. März 2009, 15:31

So kann es wirklich angehen,dass es von der Kette kommt?
Habe manchmal beim Anlassen so ein kurzes Rattern.Kann es sein,dass der Kettenspanner seine Funktion nicht mehr richtig verrichtet und es kurzzeitig rattert?
Lieber vier Ringe am Wagen,als einen am Finger

jet54

Silver User

  • »jet54« ist männlich
  • »jet54« ist der Autor dieses Themas

Beiträge: 181

Fahrzeug: S6 4B 4.2 V8 11/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Stuttgart

Level: 34

Erfahrungspunkte: 635 735

Nächstes Level: 677 567

Danksagungen: 1 / 0

  • Nachricht senden

17

Sonntag, 1. März 2009, 19:09

vielleicht die hydrostößel ??? bei meinem freund a4 2.0 ist es auch so wenn er startet klappert es für 3-4 sekunden und wenn sie öl abkriegen ist wieder ruhe.

nur so ne vermutung :?

Roadrunner

Silver User

Beiträge: 163

Level: 33

Erfahrungspunkte: 537 504

Nächstes Level: 555 345

  • Nachricht senden

18

Sonntag, 1. März 2009, 19:13

Aber Kette und Stössel sind grundsätzlich verschiedene Geräusche.
Rattern könnte Kette sein ,aber klappern oder klopfen , da würde ich dann auch auf die Stössel tippen .


CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 161 437

Nächstes Level: 4 297 834

  • Nachricht senden

19

Sonntag, 1. März 2009, 19:23

Muss ich mir da Sorgen drum machen oder kann ich erstmal so weiterfahren?
Lieber vier Ringe am Wagen,als einen am Finger

CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 161 437

Nächstes Level: 4 297 834

  • Nachricht senden

20

Sonntag, 8. März 2009, 18:13

Brauch ich mir denn da Sorgen machen?
Bis jetzt kommt das Rattern halt nur,wenn er längere Zeit stand und wirklich nur für den Moment des Startens.
Lieber vier Ringe am Wagen,als einen am Finger

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Lesezeichen: