Sie sind nicht angemeldet.

Schwarzmagier

FORENSPONSOR

  • »Schwarzmagier« ist männlich
  • »Schwarzmagier« ist der Autor dieses Themas

Beiträge: 398

Fahrzeug: A6 4F 3,0 TDI

EZ: 02/2011

MKB/GKB: -/-

Wohnort: 72818 Trochelfingen

Level: 39

Erfahrungspunkte: 1 647 810

Nächstes Level: 1 757 916

  • Nachricht senden

1

Dienstag, 25. März 2008, 18:10

Mein 4,2 macht komische Geräusche

Hallo,
hab da MAL ne Frage an die Motorenspeziallisten unter uns.
Heute hab ich meinen A6 endlich MAL gestartet, nachdem er jetzt ja fast ein halbes Jahr Winterschlaf gemacht hat.

Dann kam so ein komisches Rattern aus dem Motorraum.
Also ich Haube auf und versucht zu finden woher.

Hab dann die Luftführung zum Luftfilterkasten abgemacht und da wurde es lauter. Ich denke es kommt von richtung Motor.

Kann das sein das das davon kommt das er jetzt so lange stand?
hab ihn dann ne weile laufen gelassen und dann wurde es weniger.
Aber AB und zu kommts doch wieder.

Leuchte iss MAL keine im Kombiinstrument angegangen, aber ich werd morgen trotzdem MAL den Fehlerspeicher abfragen.

Gruß Marc
Audi A6 4F 3,0 TDI Quattro

Audi S1 Sportback Quattro


Mr.Burns

Routinier

  • »Mr.Burns« ist männlich

Beiträge: 498

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: -= FULDA =-

Level: 39

Erfahrungspunkte: 1 730 440

Nächstes Level: 1 757 916

  • Nachricht senden

2

Dienstag, 25. März 2008, 18:17

:? kann sein das der luftmengemesser defekt ist, da kriegt der motor weniger luft und klingt schon komisch und hat wenig leistung :? bin leider kein Motorenspeziallist

veGa

König

Beiträge: 994

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Dortmund

Level: 44

Erfahrungspunkte: 3 998 603

Nächstes Level: 4 297 834

  • Nachricht senden

3

Dienstag, 25. März 2008, 18:55

Ich hab das auch. Meiner klingt im stand wie ein Trecker .. ein richtiges Tackern ... man sagte mir das wäre normal ...


Schwarzmagier

FORENSPONSOR

  • »Schwarzmagier« ist männlich
  • »Schwarzmagier« ist der Autor dieses Themas

Beiträge: 398

Fahrzeug: A6 4F 3,0 TDI

EZ: 02/2011

MKB/GKB: -/-

Wohnort: 72818 Trochelfingen

Level: 39

Erfahrungspunkte: 1 647 810

Nächstes Level: 1 757 916

  • Nachricht senden

4

Dienstag, 25. März 2008, 18:59

naja ich schau MAL vielleicht wirds ja wieder weniger wenn ich ihn wieder ne weile gefahren hab.

Gruß Marc
Audi A6 4F 3,0 TDI Quattro

Audi S1 Sportback Quattro

Scream999

Haudegen

Beiträge: 796

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Soltau

Level: 42

Erfahrungspunkte: 3 001 479

Nächstes Level: 3 025 107

  • Nachricht senden

5

Dienstag, 25. März 2008, 19:23

reihe mich auch ein! Allerdings mit einem 3,0er

beim starten wenns kalt ist kommt manchmal ein kurzes Rattern wenn er warm ist aber nicht mehr...
aber das geräusch ist dann nur max 2 sekunden dann weg...
A6 Avant 3.0 ASN 5 Gang, Ebonyschwarz-Perleffekt, Xenon, Navi, MFL, Telefon, Rollos Hinten, ProLine Style, ProLine Business, Ambition, Sitzhzg, FIS, 17";, Sportsitze und sonst was man so braucht...

04´ A6 Avant 3.0 cooming Soon Passat 3C 2.0TFSI DSG
00´ Golf IV V5 125KW Highline
99´ Golf IV 1.6 Nähmaschine

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 152 798

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

6

Dienstag, 25. März 2008, 19:35

Könnte die Steuerkette im Zylinderkopf sein. Diese treibt die 2te Nockenwelle an. Der Spanner wird den Druck nicht mehr so gut halten und dann Rattert die Kette.
Der 1.8 Turbo hat das Problem auch.
Go Green. Save the Planet. Skoda Citigo Erdgas.


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 406 333

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

7

Dienstag, 25. März 2008, 20:51

Meine Lima macht rattern...

Scream999

Haudegen

Beiträge: 796

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Soltau

Level: 42

Erfahrungspunkte: 3 001 479

Nächstes Level: 3 025 107

  • Nachricht senden

8

Dienstag, 25. März 2008, 20:53

kann es sein das eine Lima auch beim Beschleunigen Rattert und wenn man vom gas geht das es weg ist? dann hätte ich meine rattern beim gasgeben lokalisiert. ist es der freilauf? oder Lima selbst.. weil als ich den Keilrippenriemen gewechslet habe war das ratternnach dem anlassen weg, ist jetzt aber wieder da, das rattern beim gasgeben war auch nach dem wechsel nicht weg..
A6 Avant 3.0 ASN 5 Gang, Ebonyschwarz-Perleffekt, Xenon, Navi, MFL, Telefon, Rollos Hinten, ProLine Style, ProLine Business, Ambition, Sitzhzg, FIS, 17";, Sportsitze und sonst was man so braucht...

04´ A6 Avant 3.0 cooming Soon Passat 3C 2.0TFSI DSG
00´ Golf IV V5 125KW Highline
99´ Golf IV 1.6 Nähmaschine

Lesezeichen: