Sie sind nicht angemeldet.

Scream999

Haudegen

  • »Scream999« ist der Autor dieses Themas

Beiträge: 796

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Soltau

Level: 42

Erfahrungspunkte: 3 005 233

Nächstes Level: 3 025 107

  • Nachricht senden

1

Donnerstag, 13. März 2008, 13:36

3.0 Kühler Lüfter Drehzahlabhängig?

Moin,

wollte MAL nur kurz fragen ob der Kühlerlüfter beim 3.0. (is ja nur einer) drehzahabhängig dreht?

wenn ja sollte ich mein problem gefunden haben (das schleifen beim Gasgeben) DEnn mein Lüfter lässt sich gut 0,5-08mm nach vorne schieben( natürlich bei motor aus) ebenso hab ich schleifspuren am Lüfter gefunden.

Der User "Überallroad" hatte mir diesen Tip MAL gegeben das ich den Lüfter kontrollieren soll und seht es euch MAL an, ist das normal?



meine Theorie ist das der Lüfter beim Gasgeben schneller dreht und wahrscheinlich durch einen lagerschaden gegen den rahmen des Lüfters knallt. Wen mir jetzt natürlich jemand schreibt das dieser Lüfter Drehzahlunabhängig arbeitet, wirft das meine Theorie wieder über den Haufen und ich fange von vorne an....
A6 Avant 3.0 ASN 5 Gang, Ebonyschwarz-Perleffekt, Xenon, Navi, MFL, Telefon, Rollos Hinten, ProLine Style, ProLine Business, Ambition, Sitzhzg, FIS, 17";, Sportsitze und sonst was man so braucht...

04´ A6 Avant 3.0 cooming Soon Passat 3C 2.0TFSI DSG
00´ Golf IV V5 125KW Highline
99´ Golf IV 1.6 Nähmaschine


CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 163 915

Nächstes Level: 4 297 834

  • Nachricht senden

2

Donnerstag, 13. März 2008, 13:53

Also auf dem Bild schaut es nach dem Elektrolüfter aus und nicht nach dem Viskolüfter.
Der Viskolüfter dreht sich je nach Drehzahl und Temperatur stärker mit.

Versuch MAL deine Klimaanlage auf Econ zu fahren und achte darauf,ob das Geräusch immer noch vorhanden ist.

Hast du keinen zur Hand,der MAL im Stand bischen Gas geben kann?
Lieber vier Ringe am Wagen,als einen am Finger

Scream999

Haudegen

  • »Scream999« ist der Autor dieses Themas

Beiträge: 796

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Soltau

Level: 42

Erfahrungspunkte: 3 005 233

Nächstes Level: 3 025 107

  • Nachricht senden

3

Donnerstag, 13. März 2008, 13:53

also es sitzt ja schon ein großes Steuergeär davor, deshalb könnte es ja schon sein das eder drehzahlabhängig arbeitet und durch den Fahrtwind gegen den Rahmen anschlägt, deshalb die Riefen und Kratzer am Lüfter...

Kann ich den Lüfter abklemmen zum Testen oder dankt mir der Motor das mit nem Notlaufprogramm?


Ne iM Stand ist absolut nichts zu hören, siehe dazu meinen anderen Beitrag! Es tirtt nur auf wenn das auto fährt.... Deshalb ja die Teheorie mit dem Fahrtwind und dem Lüfter.... weil normalerweise gehören da keine Kratzer hin..
A6 Avant 3.0 ASN 5 Gang, Ebonyschwarz-Perleffekt, Xenon, Navi, MFL, Telefon, Rollos Hinten, ProLine Style, ProLine Business, Ambition, Sitzhzg, FIS, 17";, Sportsitze und sonst was man so braucht...

04´ A6 Avant 3.0 cooming Soon Passat 3C 2.0TFSI DSG
00´ Golf IV V5 125KW Highline
99´ Golf IV 1.6 Nähmaschine


Audi4BV6

Audi AS

Beiträge: 245

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Hamburg/Kühlungsborn

Level: 36

Erfahrungspunkte: 937 260

Nächstes Level: 1 000 000

  • Nachricht senden

4

Donnerstag, 13. März 2008, 13:56

Also kann nur von meinem 2.8er sprechen,und meiner regelt nicht nach Drehzahl sondern nach Wassertemperatur,wenn der Motor im normalen Tempbereich ist kann ich den Lüfter locker mit einem Finger anhalten,wenn ich über die AB gebügelt bin kurz ne pause mache und den Motor nach 5min starte hat das wasser fast 100 grad,da stellt die Viscokupplung vollen kraftschluss her,da krieg ich ihn nicht angehalten ohne das was kaputt geht
Gruß Martin

CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 163 915

Nächstes Level: 4 297 834

  • Nachricht senden

5

Donnerstag, 13. März 2008, 13:59

Welcher Lüfter ist es denn nun?
Der Viskolüfter,der über den Motor mitläuft?
Auf dem Bild ist das nicht genau zu erkennen,aber für mich sieht es nach dem E-Lüfter aus.

Einziger Tipp,fahr MAL auf Econ und hör ob das Geräusch noch da ist.
Lieber vier Ringe am Wagen,als einen am Finger

Audi4BV6

Audi AS

Beiträge: 245

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Hamburg/Kühlungsborn

Level: 36

Erfahrungspunkte: 937 260

Nächstes Level: 1 000 000

  • Nachricht senden

6

Donnerstag, 13. März 2008, 14:01

Vielleicht hat deine Viscokupplung echt nen Schlag weg die wird ja über nen riemen
angetrieben der sich je nach motordrehzahl auch schneller oder langsamer wird,wenn die Kupplung kaputt ist stellt sie selbst bei kaltem motor kraftschluss her
und du würdest den lüfter nicht angehalten kriegen und er würde mit der drehzahl des Motors schneller oder langsamer werden.
Gruß Martin


Audi4BV6

Audi AS

Beiträge: 245

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Hamburg/Kühlungsborn

Level: 36

Erfahrungspunkte: 937 260

Nächstes Level: 1 000 000

  • Nachricht senden

7

Donnerstag, 13. März 2008, 14:03

Sieht aus wie der Viskolüfter gleich hinterm großen Kühler,kenne auch keinen zweiten beim V6.

War gerad unten und hab MAL geschaut,sitzt tatsache noch nen E-Lüfter neben dem Viscolüfter.Wieder was gelernt.
Gruß Martin

Scream999

Haudegen

  • »Scream999« ist der Autor dieses Themas

Beiträge: 796

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Soltau

Level: 42

Erfahrungspunkte: 3 005 233

Nächstes Level: 3 025 107

  • Nachricht senden

8

Donnerstag, 13. März 2008, 14:18

also der 3.0er hat nur einen Lüfter, fragt mich jetzt nicht was das für einer ist. Er ist auf der Fahrerseite!! Und da wo normalerweise der kleinere von Beiden ist hab ich nur so ne Plastikklappen die Beim Fahrtwind wohl aufgehen.

Ich werde jetzt folgendes machen, ich klebe an den Stellen wo die Tiefen Riefen sind ein gut klebendes Farbiges Klebeband und werde MAL ordentlich drehzahl während der Fahrt geben, wenn das Klebeband genauso Riefen ausweist, weiß ich ob es das ist oder nicht.
A6 Avant 3.0 ASN 5 Gang, Ebonyschwarz-Perleffekt, Xenon, Navi, MFL, Telefon, Rollos Hinten, ProLine Style, ProLine Business, Ambition, Sitzhzg, FIS, 17";, Sportsitze und sonst was man so braucht...

04´ A6 Avant 3.0 cooming Soon Passat 3C 2.0TFSI DSG
00´ Golf IV V5 125KW Highline
99´ Golf IV 1.6 Nähmaschine

CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 163 915

Nächstes Level: 4 297 834

  • Nachricht senden

9

Donnerstag, 13. März 2008, 14:19

Auf dem Bild ist doch deutlich das Gestell von dem E-Lüfter zu erkennen.
Der Viskolüfter wird doch nur am Motor gehalten,also zu 100% der Elektrolüfter,denn der Viskolüfter kann nirgendswo gegenschlagen,der hat überall genug Platz.

Fahr MAL auf Econ und beobachte weiter,aber auf Econ sollte das Problem behoben sein,denn dann dreht sich der Lüfter nicht mit.

Edit:
Ein kleines Bild als Beispiel,wie es bei mir ist.
Lieber vier Ringe am Wagen,als einen am Finger


Scream999

Haudegen

  • »Scream999« ist der Autor dieses Themas

Beiträge: 796

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Soltau

Level: 42

Erfahrungspunkte: 3 005 233

Nächstes Level: 3 025 107

  • Nachricht senden

10

Donnerstag, 13. März 2008, 16:55

also bei Econ ist das geräusch auch zu hören, ich schließe den lüfter mittlerweile selber wieder aus.

Denn jetzt quitscht es auch wieder beim gasgeben wie wenn der Keilrippenriemen zu lose wär. ich tippe jetzt aufs spannelemt des Riemens..
A6 Avant 3.0 ASN 5 Gang, Ebonyschwarz-Perleffekt, Xenon, Navi, MFL, Telefon, Rollos Hinten, ProLine Style, ProLine Business, Ambition, Sitzhzg, FIS, 17";, Sportsitze und sonst was man so braucht...

04´ A6 Avant 3.0 cooming Soon Passat 3C 2.0TFSI DSG
00´ Golf IV V5 125KW Highline
99´ Golf IV 1.6 Nähmaschine

Scream999

Haudegen

  • »Scream999« ist der Autor dieses Themas

Beiträge: 796

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Soltau

Level: 42

Erfahrungspunkte: 3 005 233

Nächstes Level: 3 025 107

  • Nachricht senden

11

Donnerstag, 13. März 2008, 16:56

aber da wo du den Viskolüfter markiert hast sitzt mein lüfter... sont ist keiner im gesamten motorraum
A6 Avant 3.0 ASN 5 Gang, Ebonyschwarz-Perleffekt, Xenon, Navi, MFL, Telefon, Rollos Hinten, ProLine Style, ProLine Business, Ambition, Sitzhzg, FIS, 17";, Sportsitze und sonst was man so braucht...

04´ A6 Avant 3.0 cooming Soon Passat 3C 2.0TFSI DSG
00´ Golf IV V5 125KW Highline
99´ Golf IV 1.6 Nähmaschine

Beiträge: 465

Fahrzeug: A6 4B Allroad

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 794 95 Skattungbyn, Schweden

Level: 40

Erfahrungspunkte: 1 992 229

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

12

Freitag, 14. März 2008, 13:09

Hab MAL nachgesehen. Du hast ja tatsächlich "nur" einen E-Lüfter.
Der wird, obwohl er elektrisch angetrieben wird, natürlich auch durch den Fahrtwind beeinflußt.
Um den ganz auszuschließen und auch im Fahrbetrieb zu verifizieren würde ich den Lüfter abstecken und die Propeller mit Kabelbindern fixieren das sich auch durch den Fahrtwind nix rührt.
Für eine Probefahrt sollte das gehen. Aber Motor-Temp im Auge behalten.
Könnte sein das durch das Abstecken des Lüfter ein Fehlereintrag im Steuergerät abgelesgt wird. Dann weißt du aber schon vorher das rührt.

Die Schleifspuren können eV. auch vom Entgraten bei der Herstellung sein.
Und 0,5 mm Spiel ist dann auch normal. 5 mm hingegen nicht
ü b e r a ll r o a d©
Das farbige ORIGINAL - alles andere sind China Kopien


Scream999

Haudegen

  • »Scream999« ist der Autor dieses Themas

Beiträge: 796

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Soltau

Level: 42

Erfahrungspunkte: 3 005 233

Nächstes Level: 3 025 107

  • Nachricht senden

13

Freitag, 14. März 2008, 14:00

So Leute langsam kotzt mich der audi echt an... der audi ist jetzt 1 1/2 monate in meinem besitz und ich hatte ihn gerade MAL 2 wochen ohne Geräusche Hab jetzt zusätzlich ein Quitschen während der fahrt. Hört sich an wie ein loser keilrippenriemen, im leerlauf hört dsa quitschen auf. Wenn man fährt auch ohne Last quietscht es wie ein alter golf... auch wenn man im stand etwas aufs gfas geht quietscht es...

Es ist genaus das gleiche wie damals bei der Besichtigung, Schleifen beim GAsgeben und permanentes Quitschen bei fahrt.

Habe Lima , Kompressor und die Servopumpe MAL gedreht.

Lima lässt sich einwandfre drehen und dreht sogar 2-3 Umdrehen nach wenn man sie mit schwung dreht. Bei dem Kompressor lässt sich das auch gut drehen läuft aber nicht nach, nach ner halben Umdrehung steht der, ich weis nicht ob das so sein soll. Und die Servopumpe läasst sich sehr leicht linksrumdrehen lüuft auch etwas nach, aber wenn man sie in Laufrichtung des Riemens dreht läuft sie nich nach, ich weis nicht ob das so sein soll.. Also auch da ne Halbe umdrehung und sie bleibt stehen.

Ich persöhnlich habe 2 Sachen wo ich ne Vermutung habe.

1. Spannelement des Keilrippenriemens
2. Spann/Umlenkrolle des ZAhnriemens.

Nun hab ich folgendes Vor:

Service Stellung des Kühlers , KEilrippenriemen abnehmen und Motor Starten. Wenns nicht quitscht hats definitiv mit dem KRR was zu tun.

Jetzt meine Frage: Darf ich den Motor ohne KRR starten? darf der In der Serviece Stellung bleiben oder muss der Schloßträger beim Starten nach vorne?

DAnn meine 2 te Frage:

WEnn der Riemen AB ist und es immer noch quitscht wenn ich leicht gas gebe, muss es ja der Zahnriemenantrieb sein. Wie Groß ist meine Chance das ich das umsonst von Audi gemacht kriege?

Das Auto ist HAT ZWAR SCHON 160tkm runter, hat den riemen aber bei 121tkm gemacht gekriegt. und das war letztes jahr! REchnung vorhanden! Außerdem muss ich auch erst in 8000TKM zu rnächsten Inspektion.

Und wenns wirklich was am ZR ist und da was abspringen sollte (Spanrolle) kann ich da was von Audi erwarten? Die JUngs haben vor genau 2 Wochen auch die Wasserpumpe gewechselt, hätten die da nicht was sehen müssen? Die Wapu war wohl nach nur 40TKM hin...
A6 Avant 3.0 ASN 5 Gang, Ebonyschwarz-Perleffekt, Xenon, Navi, MFL, Telefon, Rollos Hinten, ProLine Style, ProLine Business, Ambition, Sitzhzg, FIS, 17";, Sportsitze und sonst was man so braucht...

04´ A6 Avant 3.0 cooming Soon Passat 3C 2.0TFSI DSG
00´ Golf IV V5 125KW Highline
99´ Golf IV 1.6 Nähmaschine

Scream999

Haudegen

  • »Scream999« ist der Autor dieses Themas

Beiträge: 796

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Soltau

Level: 42

Erfahrungspunkte: 3 005 233

Nächstes Level: 3 025 107

  • Nachricht senden

14

Freitag, 14. März 2008, 14:09

Und noch was:

Habe morgens wenn der wagen kalt ist und ich ihn starte beim Anmachen ein lautes kratzen/ oder sowas in der richtung, weil er beim starten ja höher dreht als im Leerlauf, Hört sich schon nach irgend einer Rolle an. Es ist aber auch nur ganz kurz hörbar..
A6 Avant 3.0 ASN 5 Gang, Ebonyschwarz-Perleffekt, Xenon, Navi, MFL, Telefon, Rollos Hinten, ProLine Style, ProLine Business, Ambition, Sitzhzg, FIS, 17";, Sportsitze und sonst was man so braucht...

04´ A6 Avant 3.0 cooming Soon Passat 3C 2.0TFSI DSG
00´ Golf IV V5 125KW Highline
99´ Golf IV 1.6 Nähmaschine

CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 163 915

Nächstes Level: 4 297 834

  • Nachricht senden

15

Freitag, 14. März 2008, 14:38

Hm,hatten sowas ähnliches MAL bei unserem A4 2.5tdi,da war zu Anfang so ein komisches Knirschen und Quietschen,kurz danach war die Umlenkrolle vom Keilrippenriemen hin und die Klima fiel aus.

Den Motor kannst du ruhig MAL in der Servicestellung ohne Keilrippenriemen laufen lassen,das macht dem kurz nix aus.
Hab ich letztens auch gemacht,als wir mein Thermostat gewechselt haben.
Lieber vier Ringe am Wagen,als einen am Finger


Scream999

Haudegen

  • »Scream999« ist der Autor dieses Themas

Beiträge: 796

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Soltau

Level: 42

Erfahrungspunkte: 3 005 233

Nächstes Level: 3 025 107

  • Nachricht senden

16

Freitag, 14. März 2008, 14:46

also ich werde es morgen MAL probieren...

Wie gesat beiM Starten wenn der Motor angeht hört man schon so ein geräusch wie ein defektes lager.. ich habe aber am Lager gedreht , also an der Spannrolle des Keilrippenriemens, die hat kein Spiel. Was ich allerdings vermute das die Feder des Dämpfers einen weg hat, ich bin nähmlich der Meinung das ich jedesmal wenn ich an dem Riemen drücke/ziehe eine andere Spannung warnehme, MAL lockerer, MAL fester..

2 MAL hatten die Audi Leute den Riemen runter gemacht undd wierder drauf, dann hat man keiN Geräusch gehört, nach 2-3 hundert kilomtern kam es wieder. ich denke MAL das entweder das spannelement jetzt ganz hinüber ist oder doch eine Umlenkrolle/Spannrolle des Zr..

Ich war mir nur nicht sicher weil wenn der Kühler in Service Stellung ist da so ein Motorhalter rausguckt der nicht im Schloßträger steckt.

hab den Keilrippenriemen vorhin einmal kurz entspannt, dann war das quitshcen kurz weg, kam aber nach guten 500meter fahrstrecke wieder ...


PS: ich bin jetzt schon meister auf zeit, wenn es heißt die Service Stellung einzuleiten. Habe heute gemessen: Komplett mit abbbau der Stoßstange, einderehen voM Werkzeug 3369, lösen der pralldämpfer und lösen der 6 torxschrauben (2 Seitlich, 4 oben am Schloßträger, ganze 13Minuten lol :D
A6 Avant 3.0 ASN 5 Gang, Ebonyschwarz-Perleffekt, Xenon, Navi, MFL, Telefon, Rollos Hinten, ProLine Style, ProLine Business, Ambition, Sitzhzg, FIS, 17";, Sportsitze und sonst was man so braucht...

04´ A6 Avant 3.0 cooming Soon Passat 3C 2.0TFSI DSG
00´ Golf IV V5 125KW Highline
99´ Golf IV 1.6 Nähmaschine

CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 163 915

Nächstes Level: 4 297 834

  • Nachricht senden

17

Freitag, 14. März 2008, 14:53

Steck zwischen Träger und Motorhalter ein kleines Holzbrett oder so zwischen,sonst rutscht der ganze Kram eh wieder zurück,da die ganzen Schläuche recht kurz geraten sind und somit das ganze etwas unter Spannung ist.
Lieber vier Ringe am Wagen,als einen am Finger

Scream999

Haudegen

  • »Scream999« ist der Autor dieses Themas

Beiträge: 796

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Soltau

Level: 42

Erfahrungspunkte: 3 005 233

Nächstes Level: 3 025 107

  • Nachricht senden

18

Freitag, 14. März 2008, 14:57

ja ich kann den schloßträger sonst auch eben wieder zurückschieben, das ist nicht das ding, mir gehts nur drum ob der auch wieder komplett festgeschraubt weredn muss..
A6 Avant 3.0 ASN 5 Gang, Ebonyschwarz-Perleffekt, Xenon, Navi, MFL, Telefon, Rollos Hinten, ProLine Style, ProLine Business, Ambition, Sitzhzg, FIS, 17";, Sportsitze und sonst was man so braucht...

04´ A6 Avant 3.0 cooming Soon Passat 3C 2.0TFSI DSG
00´ Golf IV V5 125KW Highline
99´ Golf IV 1.6 Nähmaschine


CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 163 915

Nächstes Level: 4 297 834

  • Nachricht senden

19

Freitag, 14. März 2008, 15:14

Nein brauchst denn nicht wieder festmachen.Das geht auch kurz so,denn so hohe Drehzahl bekommt der ja nicht.
Lieber vier Ringe am Wagen,als einen am Finger

Beiträge: 465

Fahrzeug: A6 4B Allroad

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 794 95 Skattungbyn, Schweden

Level: 40

Erfahrungspunkte: 1 992 229

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

20

Freitag, 14. März 2008, 15:53

War der Privat gekauft?
Ich wundere mich sonst ein bißchen das du nicht MAL bestimmt aber freundlich beim Händler reklamierst und deine Gewährleistung einforderst. :?
Gerade wo du 2x bei Audi warst!
2x MAL haben die den Riemen runter gemacht und waren nicht fähig einen Fehler beim Spannelement zu diagnostizieren? :twisted:

Wenn du dir unbedingt selber Arbeit machen willst... :? (Was ich auch irgendwie verstehe :roll: )

Ich würde die Riemen erst drauf lassen und ihn in Servicestellung warmlaufen lassen.
Wenn dann das Quitschen auftritt siehst du den Unterschied eV. auch am Riemenlauf. Gerade wenn es am Spanner liegt.
Die Spannung kann aber auch unzuläßig "verschoben" werden wenn eine Spannrolle schwergängig wird.

Ein (billiges) Mechaniker-Stethoskop kann sehr hilfreich sein um Umlenkrollen abzuhören.
Von rauhem Lagerlauf bis zum Quitschen ist dan die Diagnose eindeutig.
Von außen kann auch ein Stück Pappe als Trichter geformt und als quasi Hörrohr eingesetzt das lokalisieren von Geräuschquellen erleichtern.

Good luck
Ich würde, wenn der Fehler gefunden ist, auf jeden Fall alle Riemen die montiert wurden entgültig durch nagelneue ersetzten.
ü b e r a ll r o a d©
Das farbige ORIGINAL - alles andere sind China Kopien

Lesezeichen: