Sie sind nicht angemeldet.

ra

Audi AS

  • »ra« ist der Autor dieses Themas

Beiträge: 313

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Mainz

Level: 37

Erfahrungspunkte: 1 095 208

Nächstes Level: 1 209 937

  • Nachricht senden

1

Montag, 25. Februar 2008, 11:53

Hilfe Steuerzeiten stimmen nicht mehr ??? Problem gelöst !

Hallo ,
ich habe seit gestern abend ein großes problem. :help:
Fahre ganz gemütlich bei uns in die Straße ein und ndere mich auf einmal über ein klapperndes Gräusch aus dem Motorraum und schon ist auch der Motor abgestorben. Habe erst einen Zahnriemenriss vermutet oder das der Keilriemen sich verabschiedet hat , war aber nicht so gewesen. Alle beide sind noch vorhanden, ganz und auf Spannung.
Beide wurden vor ca. 20.000 km erneuert.
Habe dann die Ventieldeckel demontiert und festgestellt das die Ot punkte nicht mehr übereinstimmen. Der Motor lässt sich auch noch durchdrehen.
An welcher stelle kann sich noch etwas verstellen ?
Das Fahrzeug habe ich seit ca. 1,5 Monaten , ist ein A6 3.0, Bj 09/01 mit 120.000 km und alle Service bei Audi durchgeführt .
Vorher keine probleme, keine untypischen geräusche oder sonstige außergewöhnlichen auffälligkeiten .
Der Motor hatte nicht mehr als ca 1000 u/min und somit hoffe ich das die Ventiele nichts abbekommen haben.

Hatt einer von euch einen Tipp für mich oder ist ein ähnliches problem bei euch bekannt ?

Gruss ra. :schrauben: :guebel:


audi80_td

Silver User

Beiträge: 164

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Linz, Österreich

Level: 35

Erfahrungspunkte: 762 456

Nächstes Level: 824 290

  • Nachricht senden

2

Montag, 25. Februar 2008, 14:19

hi,

schau MAL deine Nockenwellenräder an! Wir reden hier vom V6 Benziner oder???

Beim ZR Wechsel mußt du ja die NW Räder lockern! Vielleicht sind die nachher nicht mehr richtig angezogen worden.

Man sollte ja zum Spannen das NW Lineal haben und unten den Bolzen der die kW fixiert.

Ohne das Werkzeug ist das so ne Sache das man den ZR gscheit spannt. Bei mir am V8 war auch so ein Stricherltyp unterwegs was zu folge hatte das der ZR zwischen den Nockenwellenrädern flatterte!

mfg
Auf Dauer hilft nur Audipower Four Rings
Meine Audis:
Audi 80 TD Typ81
Audi A6 4b 4.2 V8 Quattro

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 157 074

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

3

Montag, 25. Februar 2008, 18:52

Les MAL den FSP aus. Mit abgenommenen Ventildeckeln kann man noch lange net so einfach OT erkennen. Desweiteren hat der Motor ja nur einen Zahriemen.
Go Green. Save the Planet. Skoda Citigo Erdgas.


ra

Audi AS

  • »ra« ist der Autor dieses Themas

Beiträge: 313

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Mainz

Level: 37

Erfahrungspunkte: 1 095 208

Nächstes Level: 1 209 937

  • Nachricht senden

4

Montag, 25. Februar 2008, 19:15

Ja ein 3.0 V6 Benzin.
Danke dir schon MAL für deinen tipp und werde es MAL überprüfen.
Hoffendlich haben die Ventiele nichts abbekommen und es ist mit einer neueinstellung behoben. :grübel:
Werde mir auch noch einmal ein Auslesegerät besorgen und schauen ob ein fehler hinterlegt woren ist.
(Habe ja mit den beiden auch den Zahnriemen und den Keilriemen gemeint )

gruss Ra.

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 157 074

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

5

Montag, 25. Februar 2008, 19:44

Im Normalfall springt der Riemen net einfach so über ohne das die Spannung weggeht.
Go Green. Save the Planet. Skoda Citigo Erdgas.

audi80_td

Silver User

Beiträge: 164

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Linz, Österreich

Level: 35

Erfahrungspunkte: 762 456

Nächstes Level: 824 290

  • Nachricht senden

6

Montag, 25. Februar 2008, 20:16

hi,

ja aber wenn die NW Rädernnicht richtig fest sind kanns schon passieren!

mfg
Auf Dauer hilft nur Audipower Four Rings
Meine Audis:
Audi 80 TD Typ81
Audi A6 4b 4.2 V8 Quattro


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 413 636

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

7

Montag, 25. Februar 2008, 20:19

Schlechter Riemen... ausgeleiert... was denn für ne Marke verbaut worden?

ra

Audi AS

  • »ra« ist der Autor dieses Themas

Beiträge: 313

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Mainz

Level: 37

Erfahrungspunkte: 1 095 208

Nächstes Level: 1 209 937

  • Nachricht senden

8

Dienstag, 26. Februar 2008, 20:18

@black cherokee:
Das ist ja das Kuriose Spannung ist ja noch vorhanden und der Ot Stimmt devinitiv nicht mehr überein.

@all
welcher Riemen Verbaut worden ist kann ich nicht sagen, ist aber alles beim Freundlichen erledigt worden. Wie alle andernen Service auch.
Aber selbst denen kann auch MAL ein Fehler unterlaufen, denn nur wer nicht Arbeitet macht keine fehler.

Werde mich am We noch MAL näher mit dem Problem auseinander setzen und habe hoffendlich bis dahin auch ein Auslesegerät.

Danke für eure Tipps und wenn sich was neuses, hoffendlich gutes, ergiebt werde ich mich wieder melden . :?

Gruss Ra.

ra

Audi AS

  • »ra« ist der Autor dieses Themas

Beiträge: 313

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Mainz

Level: 37

Erfahrungspunkte: 1 095 208

Nächstes Level: 1 209 937

  • Nachricht senden

9

Sonntag, 23. März 2008, 21:01

So nun ist es endlich so weit, mein kleiner "Dicker" läuft wieder :razz:

Das eigendliche Problem ist wirklich ein verstelltes Nockenwellenrad gewesen. Am Nockenwellenrad hatt sich einen Schraube gelöst welche sich mit der Zeit nach hinten gearbeitet hatte, da zwischen dem Motorblock und dem Nockenwellerad nicht eine große lücke vorhanden ist, hatt sich die Schraube im Motorblock verklemmt und somit das Rad angehalten und eine Viertelumdrehung verstellt. :wuht:

Habe nun alles wieder eingestellt und er läuft wieder normal. :razz:
(Die Schraube oben rechts)
(Spezialwerkzeug um die Nockenwellen zu Fixieren )
(Auf der Linken Seite kann man die Klemmspuren erkennen )

Hoffe nun, dass es nicht wieder vorkommt und ich noch einige Kilometer sorgenfrei fahern kann. :amen:

Gruss Ra


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 157 074

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

10

Sonntag, 23. März 2008, 21:17

Schwein gehabt.
Go Green. Save the Planet. Skoda Citigo Erdgas.

Scream999

Haudegen

Beiträge: 796

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Soltau

Level: 42

Erfahrungspunkte: 3 002 491

Nächstes Level: 3 025 107

  • Nachricht senden

11

Montag, 24. März 2008, 00:45

da haste aber echt Schwein gehabt!!! Nicht auszudenken was so eiN Kopf abkriegen kann wenns noch ein wenig mehr währ... :shock:
A6 Avant 3.0 ASN 5 Gang, Ebonyschwarz-Perleffekt, Xenon, Navi, MFL, Telefon, Rollos Hinten, ProLine Style, ProLine Business, Ambition, Sitzhzg, FIS, 17";, Sportsitze und sonst was man so braucht...

04´ A6 Avant 3.0 cooming Soon Passat 3C 2.0TFSI DSG
00´ Golf IV V5 125KW Highline
99´ Golf IV 1.6 Nähmaschine

12

Montag, 24. März 2008, 18:29

Na da würd ich einen drauf trinken auf das Glück!!!

PS: BC, deine Signatur ist der Hammer :-)


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 413 636

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

13

Montag, 24. März 2008, 19:15

am besten noch ein wenig schraubensicherung mit dranmachen...

Scream999

Haudegen

Beiträge: 796

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Soltau

Level: 42

Erfahrungspunkte: 3 002 491

Nächstes Level: 3 025 107

  • Nachricht senden

14

Dienstag, 25. März 2008, 00:25

heftig, so ein Glück muss man echt haben....

ein bisschen Offtopic,
was hat das Werkzeug zur Arretierung der Nocken gekostet?
A6 Avant 3.0 ASN 5 Gang, Ebonyschwarz-Perleffekt, Xenon, Navi, MFL, Telefon, Rollos Hinten, ProLine Style, ProLine Business, Ambition, Sitzhzg, FIS, 17";, Sportsitze und sonst was man so braucht...

04´ A6 Avant 3.0 cooming Soon Passat 3C 2.0TFSI DSG
00´ Golf IV V5 125KW Highline
99´ Golf IV 1.6 Nähmaschine

ra

Audi AS

  • »ra« ist der Autor dieses Themas

Beiträge: 313

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Mainz

Level: 37

Erfahrungspunkte: 1 095 208

Nächstes Level: 1 209 937

  • Nachricht senden

15

Dienstag, 25. März 2008, 16:33

Ich hoffe das mit dem Glück bleibt auch so :top:
Das mit der Schraubensicherung habe ich schon erledigt und für das Werkzeug habe ich viel Zeit, konnektion, ein wenig Glückt und ein großes :dankeschön: mit einer kleinen Spende in die Kaffeekasse gekostet.
(Deshalb hatt es auch so lange gedauert)

Bin jetzt schon 1160 km damit unterwegs gewesen und es klappt.

Allzeit gute Fahrt wünscht euch Ra.

Lesezeichen: