Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

madjoe

Neuling

  • »madjoe« ist der Autor dieses Themas

Beiträge: 14

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 23

Erfahrungspunkte: 50 189

Nächstes Level: 62 494

  • Nachricht senden

1

Dienstag, 19. Februar 2008, 20:20

Hilfe Motorschaden V6 2,6 Ursachenforschung

Guten Abend,

zunächst einmal Danke an Rudiraser für die Einladung in dieses Forum.
Werde MAL einfach seiner Einladung folgen und den Beitrag den ich auch im Motor-Talk forum gepostet habe hier veröffentlichen.

Danke im Voraus.....:

" Moin,


brauche MAL eure Hilfe. Am Wochenende hat sich main 2,6 V6 ABC
Motor verabschiedet und keiner weiß die Ursache für diesen Schaden
genau zu deuten.

Das Ergebnis ist ein defekter Kolben, der regelrecht verbrannt und an
einer Stelle zum Motorinneren weggebrochen ist.

Der Motor wurde vor 50tkm überholt (Kurbelwelle gerichtet neu kolben,
Ventile, geplant etc.)

Der Motor lief meiner Meinung nach nie perfekt, weswegen ich in letzter
Zeit noch die Einspritzventile hab reinigen lassen incl. Spritzbild, die
Zündkerzenkabel getauscht habe.

Trotzdem war die Zündkerze immer nach ein paar hundert km direkt
mit ablagerungen verunreinigt.

Meine Bedenken sind nun, dass die Ursache durch den nächsten Motor
(welcher bereits auf dem Weg ist) nicht behoben ist und ich den
nächsten Motor richten werde.

Mit dem neuen Motor kommt auch eine neue Zündspule welche ich
persönlich ein wenig verdächtige....

Gesetzt dem Fall die ist es nicht, kann es auch an der
Einspritzsteuerung liegen? und wenn ja wie ist die zu überprüfen, mit
dem Boschtester war nicht zu sehen...

Danke für Eure Ideen und Erfahrungen!!!!!!!!!!!!!!!!!!
"


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 889 185

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

2

Dienstag, 19. Februar 2008, 22:15

Hi! Und :willkomen:
wie sah es denn mit dem Ölverbrauch aus?
Und wie viele KM hatte er insgesamt runter?

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 435 547

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

3

Mittwoch, 20. Februar 2008, 05:47

Denke das an dem Zylinder wo die Ablagerungen waren die Ventilschaftdichtungen nicht richtig Montiert waren und er immer etwas Öl an dem Zylinder gezogen hat und es so zu den Ablagerungen kam. Durch die Ablagerungen an der Kerze kommt es zu einer schlechten Entzündung und dann kanns schon MAL nen Defekt geben.
Go Green. Save the Planet. Skoda Citigo Erdgas.


madjoe

Neuling

  • »madjoe« ist der Autor dieses Themas

Beiträge: 14

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 23

Erfahrungspunkte: 50 189

Nächstes Level: 62 494

  • Nachricht senden

4

Mittwoch, 20. Februar 2008, 07:45

Guten Morgen und vielen Dank für die schnellen Antworten.

@FiSebi: insgesamt hat der Wagen nicht ganz 200tkm auf der Uhr; meiner Meinung nach sollte dies bei guter pflege des Wagens aber kein Problem sein oder??
Ölverbrauch hielt sich in Grenzen ca. 0,5 liter auf 1500km

Ich werde morgen MAL ein paar Fotos von dem Zylinder sowie Kerze und Kopf machen.

Bis später..

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 889 185

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

5

Mittwoch, 20. Februar 2008, 08:34

... mach mal... auch von den Kolbenringen. Evtl wurde einer bei der Montage beschädigt...

madjoe

Neuling

  • »madjoe« ist der Autor dieses Themas

Beiträge: 14

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 23

Erfahrungspunkte: 50 189

Nächstes Level: 62 494

  • Nachricht senden

6

Montag, 25. Februar 2008, 14:02

Hallo da bin ich wieder...
Hier nun MAL zwei Fotos von meinem Motor.
Vieleicht habt ihr ja ein paar Ideen...





:wand:


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 435 547

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

7

Montag, 25. Februar 2008, 19:40

Also der is zu heiss geworden.

Ursachen:
Klopfregelung defekt und / oder nur Normalbenzin getankt.

Falschluft dadurch zu starkes abmagern dadurch zu heisse Verbrennung

Zündkerze mit falschem Wärmewert

Einspritzventil zerstäubt nicht richtig sondern "pinkelt" nur noch
Go Green. Save the Planet. Skoda Citigo Erdgas.

madjoe

Neuling

  • »madjoe« ist der Autor dieses Themas

Beiträge: 14

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 23

Erfahrungspunkte: 50 189

Nächstes Level: 62 494

  • Nachricht senden

8

Montag, 25. Februar 2008, 19:53

Da brauch ich jetzt aber noch MAL Hilfe,
Der Defekt ist nur auf einem Zylinder, Einspritzdüsen sind im Herbst
gereinigt worden (incl. Sprühbild) habe eigentlich immer Super getankt

Bleibt eigentlich nur noch Falschluft und / oder Kopfregelung (weiß aber nicht genau wie oder was das ist??)

Danke

Beiträge: 465

Fahrzeug: A6 4B Allroad

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 794 95 Skattungbyn, Schweden

Level: 40

Erfahrungspunkte: 2 029 132

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

9

Montag, 25. Februar 2008, 20:00

Wie sieht der Zylinderkopf (Ventiltellerseite) aus? Bild?
ü b e r a ll r o a d©
Das farbige ORIGINAL - alles andere sind China Kopien


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 889 185

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

10

Montag, 25. Februar 2008, 20:16

... mir scheint da war auch noch wasser im spiel!

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 435 547

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

11

Montag, 25. Februar 2008, 20:24

Nee Wasser hätte stärkere Auswaschungen gemacht.

Falschluft kannste bei dem Motor gerne über einen defekten Unterdruckschlauch (am Bremskraftverstärker zum Beispiel) bekommen.

So ein drecks K+N Direktluftfilter war ja net verbaut oder?
Go Green. Save the Planet. Skoda Citigo Erdgas.

madjoe

Neuling

  • »madjoe« ist der Autor dieses Themas

Beiträge: 14

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 23

Erfahrungspunkte: 50 189

Nächstes Level: 62 494

  • Nachricht senden

12

Montag, 25. Februar 2008, 20:42

Nee war nen original Luftfilter, unterdruckschlauch war wirklich MAL defekt aber zuletzt repariert...
Bilder vom Kopf kommen morgen, waren aber ordentlich Ablagerungen auf dem Zylinder....

Ist wirklich nett zu sehen wieviel Ahnung hier im Forum vertreten ist.

Gruß Stephan


Rudi

A6-Prinz

Beiträge: 5 282

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 55

Erfahrungspunkte: 22 962 013

Nächstes Level: 26 073 450

Danksagungen: 3 / 0

  • Nachricht senden

13

Montag, 25. Februar 2008, 21:15

siehste, hab dir nicht zu viel versprochen ;)

Vieleicht bist auch mit zuviel Öl gefahren oder dein Steuergerät hatte ne Macke.
Mein alter Schrauber hatte MAL sowas erzählt, allerdings beim EVO. Da war auch eine Kerze immer schwarz.
Audi A6 Avant 3.0 Mein Album

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 889 185

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

14

Montag, 25. Februar 2008, 22:08

ob die schwarz ist...?

madjoe

Neuling

  • »madjoe« ist der Autor dieses Themas

Beiträge: 14

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 23

Erfahrungspunkte: 50 189

Nächstes Level: 62 494

  • Nachricht senden

15

Dienstag, 26. Februar 2008, 08:30

Das Ding ist ja, dass die vorher eher weiß mit viel Ablagerung war und nicht schwarz, was ja eher nach zuviel Öl auf dem Zylinder spricht... oder?

Was mich halt auch stutzig macht, ist das es nur auf einem Zylinder diese Probleme gab. Vieleicht war es doch die Zündspule?!? :?:

Gibt es Möglichkeiten das Steuergerät zu überprüfen?

Und wenn es von dem Unterdruckschlauch gekommen wäre, wieseo dann wieder nur auf dem einen Zylinder (Ablagerungen etc.)


Beiträge: 465

Fahrzeug: A6 4B Allroad

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 794 95 Skattungbyn, Schweden

Level: 40

Erfahrungspunkte: 2 029 132

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

16

Dienstag, 26. Februar 2008, 10:43

Zitat von »"madjoe"«

Das Ding ist ja, dass die vorher eher weiß mit viel Ablagerung war und nicht schwarz, was ja eher nach zuviel Öl auf dem Zylinder spricht... oder?

Was mich halt auch stutzig macht, ist das es nur auf einem Zylinder diese Probleme gab. Vieleicht war es doch die Zündspule?!? :?:

Gibt es Möglichkeiten das Steuergerät zu überprüfen?

Und wenn es von dem Unterdruckschlauch gekommen wäre, wieseo dann wieder nur auf dem einen Zylinder (Ablagerungen etc.)


Also weiß ist KLAR weil er zu heiß war. Wenn er dann durchknallt kommt natürlich sofort Öl drauf und es sieht so aus wie jetzt.

Ich denke man sollte auf jeden Fall die Ventile für den betreffenden Zylinder genau kontrollieren. Tragbild, Dichtheit der Teller sowie Freigängigkeit beim öffnen und schließen (leicht verbogener Schaft).

Auf Bildern erkennt man ja nicht immer so viel wie man möchte.
Die Stelle die ich auch MAL genauer Ansehen würde habe ich MAL markiert.
Auch die Kopfdichtung natürlich an der Stelle prüfen.
ü b e r a ll r o a d©
Das farbige ORIGINAL - alles andere sind China Kopien

madjoe

Neuling

  • »madjoe« ist der Autor dieses Themas

Beiträge: 14

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 23

Erfahrungspunkte: 50 189

Nächstes Level: 62 494

  • Nachricht senden

17

Mittwoch, 27. Februar 2008, 15:13

@überallroad: Konnte gestern das Bild irgendwie nicht sehen, werde die Stelle aber spätestens am WE noch einmal besser ablichten.

Hier nun noch einmal ein paar Bilder vom Kopf, am Auslass (auf dem besagtem Zylinder) zum Krümmer sieht man jede Menge Ablagerungen






Und erneut kann ich nur sagen, es macht Spaß in diesem Forum zu posten :lol:

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 435 547

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

18

Mittwoch, 27. Februar 2008, 17:11

Der is zu heiss geworden. Sieht nach viel Öl aus und durch die vielen Ablagerungen isses etwas heiss gebrannt an der Kerze. Mit Wasser is da nix.
Go Green. Save the Planet. Skoda Citigo Erdgas.


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 889 185

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

19

Mittwoch, 27. Februar 2008, 19:42

Ja Wasser ist ja auch fast Öl...

madjoe

Neuling

  • »madjoe« ist der Autor dieses Themas

Beiträge: 14

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 23

Erfahrungspunkte: 50 189

Nächstes Level: 62 494

  • Nachricht senden

20

Donnerstag, 28. Februar 2008, 09:34

Also würdet ihr eine defekte Kopfdichtung oder einen undichten Kolben vermuten ?!?!? :wirr:

Lesezeichen: