Sie sind nicht angemeldet.

Audimen

Silver User

  • »Audimen« ist der Autor dieses Themas

Beiträge: 84

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 31

Erfahrungspunkte: 328 256

Nächstes Level: 369 628

  • Nachricht senden

1

Samstag, 9. Februar 2008, 19:51

Wo ist der Temperaturfühler

Hallo,

Ich habe seit ein paar Tagen Probleme mit der Motortemperatur, wo sitzt der Fühler und wie muß ich den ausbauen.

Danke


Rasu

Eroberer

Beiträge: 31

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Jettingen

Level: 26

Erfahrungspunkte: 110 097

Nächstes Level: 125 609

  • Nachricht senden

2

Samstag, 9. Februar 2008, 20:59

Hmmmm ich bin jetzt recht neu hier und hab nicht mitbekommen was du für einen Motor hast!
Und ob das nun ein Anzeigeproblem oder wirklich ein thermisches ist lässt sich aus deiner Schilderung auch nicht entnehmen...
sag MAL Detail´s
Rainer :roll:
Auto: A6 3.0TDI 4F Limo Winter 225/55/16 Sommer 255/35/19 auf 8.5x19
Mopped: Yamaha TDM 900 umgebaut auf 190/50zr17

Scream999

Haudegen

Beiträge: 796

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Soltau

Level: 42

Erfahrungspunkte: 3 006 126

Nächstes Level: 3 025 107

  • Nachricht senden

3

Samstag, 9. Februar 2008, 21:20

Meinst du jetzt den Temperaturfühler voM Kühlmittelausgleichsbehälter? Oder den Termostat?
A6 Avant 3.0 ASN 5 Gang, Ebonyschwarz-Perleffekt, Xenon, Navi, MFL, Telefon, Rollos Hinten, ProLine Style, ProLine Business, Ambition, Sitzhzg, FIS, 17";, Sportsitze und sonst was man so braucht...

04´ A6 Avant 3.0 cooming Soon Passat 3C 2.0TFSI DSG
00´ Golf IV V5 125KW Highline
99´ Golf IV 1.6 Nähmaschine


Rasu

Eroberer

Beiträge: 31

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Jettingen

Level: 26

Erfahrungspunkte: 110 097

Nächstes Level: 125 609

  • Nachricht senden

4

Samstag, 9. Februar 2008, 21:39

Zitat von »"Scream999"«

Meinst du jetzt den Temperaturfühler voM Kühlmittelausgleichsbehälter? Oder den Termostat?


Der Fühler im Ausgleichsbehälter sagt mir ob ich genug Brühe drinne hab und nich wie warm :!:
Und Thermostad macht nur auf und zu zwischen großen und kleinen Kühlkreislauf....nur MAL so als Anregung :peace: aber anzeigen tut der nix
Rainer
Auto: A6 3.0TDI 4F Limo Winter 225/55/16 Sommer 255/35/19 auf 8.5x19
Mopped: Yamaha TDM 900 umgebaut auf 190/50zr17

Scream999

Haudegen

Beiträge: 796

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Soltau

Level: 42

Erfahrungspunkte: 3 006 126

Nächstes Level: 3 025 107

  • Nachricht senden

5

Samstag, 9. Februar 2008, 21:45

hmm.. wieder etwas schlauer.. :)

Rasu

Eroberer

Beiträge: 31

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Jettingen

Level: 26

Erfahrungspunkte: 110 097

Nächstes Level: 125 609

  • Nachricht senden

6

Samstag, 9. Februar 2008, 22:03

Hy scream
Soll keine Kritik sein wenn man was weiß kann antworten wenn nicht dann halt nicht
Wenn du was wissen willst frag einfach
wenn ich´s weiß antworte ich :krankenschw:
rainer
Auto: A6 3.0TDI 4F Limo Winter 225/55/16 Sommer 255/35/19 auf 8.5x19
Mopped: Yamaha TDM 900 umgebaut auf 190/50zr17


Audimen

Silver User

  • »Audimen« ist der Autor dieses Themas

Beiträge: 84

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 31

Erfahrungspunkte: 328 256

Nächstes Level: 369 628

  • Nachricht senden

7

Samstag, 9. Februar 2008, 22:16

Hallo hab nen 2.4 V 6 Motor und ich möchte wissen wo der Fühler ist weil mein A6 immer noch schlecht anspringt.

Rasu

Eroberer

Beiträge: 31

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Jettingen

Level: 26

Erfahrungspunkte: 110 097

Nächstes Level: 125 609

  • Nachricht senden

8

Samstag, 9. Februar 2008, 22:38

hi Winfried
So nun kommen wir der Sache etwas näher
Ich bin jetzt nicht so der Benziner Freak aber mit der Tempanzeige hat das anspringen glaube ich weniger zu tun....aber womit sonst?
Irgend welche Unterdruckschläuche abgebrochen :?: Ansaugkrümmerdichtung schlecht/undicht sowas in der richtung vielleicht?
Schau MAL nach den Kerzen....mehr weiß ich grad auch nicht?
Rainer
Auto: A6 3.0TDI 4F Limo Winter 225/55/16 Sommer 255/35/19 auf 8.5x19
Mopped: Yamaha TDM 900 umgebaut auf 190/50zr17

Audimen

Silver User

  • »Audimen« ist der Autor dieses Themas

Beiträge: 84

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 31

Erfahrungspunkte: 328 256

Nächstes Level: 369 628

  • Nachricht senden

9

Samstag, 9. Februar 2008, 22:46

Ich würd trotzdem gerne MAL wissen wo der Fühler ist :shock:


Robert*58

Moderator

  • »Robert*58« ist männlich
  • »Robert*58« ist ein verifizierter Benutzer

Beiträge: 5 703

Fahrzeug: A8 D2 4,2 Quattro & Audi Cabrio 2,6 E

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: HeLi

Level: 56

Erfahrungspunkte: 26 129 205

Nächstes Level: 30 430 899

Danksagungen: 1 / 2

  • Nachricht senden

10

Samstag, 9. Februar 2008, 22:51

Der Temperaturfühler sitzt in Fahrtrichtung gesehen auf der rechten Seite hinter/unter dem Ansaugrohr. Würde dir raten, den Fühler bei kaltem Motor zu wechseln, denn die AGR sitzt auch da und daran kann man sich leicht die Finger dran verbrennen. ;-)
Audi A8 4,2 Quattro RHD in melange Metallic
Audi Cabriolet 2,6 RHD in byzanz Metallic


Benzin ist viel zu wertvoll, um es in popeligen Autos zu vergurken.

Audimen

Silver User

  • »Audimen« ist der Autor dieses Themas

Beiträge: 84

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 31

Erfahrungspunkte: 328 256

Nächstes Level: 369 628

  • Nachricht senden

11

Samstag, 9. Februar 2008, 22:55

ein bild währe super

Rasu

Eroberer

Beiträge: 31

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Jettingen

Level: 26

Erfahrungspunkte: 110 097

Nächstes Level: 125 609

  • Nachricht senden

12

Samstag, 9. Februar 2008, 22:57

Zitat von »"Audimen"«

Ich würd trotzdem gerne MAL wissen wo der Fühler ist :shock:

Mir will trozdem nicht ganz einleuchten warum du immer den Fühler im Verdacht hast :?: :?
Rainer
Auto: A6 3.0TDI 4F Limo Winter 225/55/16 Sommer 255/35/19 auf 8.5x19
Mopped: Yamaha TDM 900 umgebaut auf 190/50zr17


Audimen

Silver User

  • »Audimen« ist der Autor dieses Themas

Beiträge: 84

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 31

Erfahrungspunkte: 328 256

Nächstes Level: 369 628

  • Nachricht senden

13

Samstag, 9. Februar 2008, 22:59

weil er vieleicht falsche werte abgibt das das Problem nur kommt wenn ich eine kurze Strecke fahre.

Robert*58

Moderator

  • »Robert*58« ist männlich
  • »Robert*58« ist ein verifizierter Benutzer

Beiträge: 5 703

Fahrzeug: A8 D2 4,2 Quattro & Audi Cabrio 2,6 E

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: HeLi

Level: 56

Erfahrungspunkte: 26 129 205

Nächstes Level: 30 430 899

Danksagungen: 1 / 2

  • Nachricht senden

14

Samstag, 9. Februar 2008, 23:00

Wenn der Fühler ne Macke hat liefert er dem Motorsteuergerät falsche Werte über die Betriebstemperatur des Motors. Dadurch kann es dann passieren, dass er schlecht anspringt. Bei mir war es sogar so schlimm, dass er bei ner bestimmten Temperatur überhaupt nicht mehr angesprungen ist. Temperaturfühler gewechselt und das Problem war beseitigt.
Audi A8 4,2 Quattro RHD in melange Metallic
Audi Cabriolet 2,6 RHD in byzanz Metallic


Benzin ist viel zu wertvoll, um es in popeligen Autos zu vergurken.

Rasu

Eroberer

Beiträge: 31

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Jettingen

Level: 26

Erfahrungspunkte: 110 097

Nächstes Level: 125 609

  • Nachricht senden

15

Samstag, 9. Februar 2008, 23:05

Ahh ja :!:
Wie gesagt ich bin kein Benzinerfuzzi ....wobei ich nicht weiß ob das beim Diesel auch so wäre :? ...man lernt nie aus :oops:
Rainer
Auto: A6 3.0TDI 4F Limo Winter 225/55/16 Sommer 255/35/19 auf 8.5x19
Mopped: Yamaha TDM 900 umgebaut auf 190/50zr17


finnelly

Audi AS

Beiträge: 235

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: ganz Oben im Norden

Level: 35

Erfahrungspunkte: 804 363

Nächstes Level: 824 290

  • Nachricht senden

16

Sonntag, 25. Januar 2009, 17:17

ich wechsel den bei mir die tage auch MAL, hab auch das problem...

nun sagen 2 leute 2 verschiedene positonen wo sitzt der denn nu?? brauch ich werkzeug?^^
keine Signatur hat auch nicht jeder!

finnelly

Audi AS

Beiträge: 235

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: ganz Oben im Norden

Level: 35

Erfahrungspunkte: 804 363

Nächstes Level: 824 290

  • Nachricht senden

17

Sonntag, 25. Januar 2009, 17:40

push...
keine Signatur hat auch nicht jeder!

cracker62

A6-Prinz

  • »cracker62« ist männlich
  • »cracker62« ist ein verifizierter Benutzer

Beiträge: 6 578

Fahrzeug: A6 4B 2.4 V6 06/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 74379 Ingersheim (Nähe Stuttgart)

Level: 56

Erfahrungspunkte: 29 815 505

Nächstes Level: 30 430 899

Danksagungen: 5 / 1

  • Nachricht senden

18

Sonntag, 25. Januar 2009, 20:06

Zitat von »"finnelly"«

push...


Warum "push" :guebel:

Dein Beitrag war gerade MAL ne halbe Stunde alt...
Schwäbische Grüße
Thomas
(ADMIN)

!!! bitte Bildbreite von max. 640 Pixel beachten !!!




finnelly

Audi AS

Beiträge: 235

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: ganz Oben im Norden

Level: 35

Erfahrungspunkte: 804 363

Nächstes Level: 824 290

  • Nachricht senden

19

Montag, 26. Januar 2009, 07:57

sorry cracker, falscher fred.Meinte ein anderen...

weißt du ob der temp.fühler 2 oder 4 polig ist? das fragt mich gerade der verkäufer wo ich ein neuen bestellt habe.

schnelle antwort ist wichtig.. danke :)
keine Signatur hat auch nicht jeder!

webersens

Haudegen

Beiträge: 863

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Stade/Niedersachsen

Level: 42

Erfahrungspunkte: 3 014 559

Nächstes Level: 3 025 107

Danksagungen: 1 / 0

  • Nachricht senden

20

Montag, 26. Januar 2009, 08:19

Ist 4-Polig grün und sollte beim V6 in Fahrtrichtung rechts, in dem hinter dem Motor verlaufenden Wasserrohr sitzen.
Baujahrbedingt hat er entweder einen rechteckigen (bis 99) oder einen auf der einen Seite ovalen Steckanschluß.
Gruß Christian

Fahrzeug: Audi S6 Avant ´02 mit Prins VSI Gasanlage.

Ein Audi geht niemals kaputt-...er geht dahin!!!

Lesezeichen: