Sie sind nicht angemeldet.

Scream999

Haudegen

  • »Scream999« ist der Autor dieses Themas

Beiträge: 796

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Soltau

Level: 42

Erfahrungspunkte: 3 003 739

Nächstes Level: 3 025 107

  • Nachricht senden

1

Samstag, 19. Januar 2008, 20:31

Mein Neuer hat einen Zündspulen-Defekt

Hallo, wie einige sicher schon in meinem anderen BEitrag gelesen haben hab ich ja heut meinen audi abgeholt, Ich beschreib MAL den Fehler:

Ich komme zu hause an, alles bestens!
mach 30 Minuten Später den motor an und er lief ganz unrund, hat regelrecht geruckelt also spürbar das ein zylinder ausgefallen ist...
Dazu ging auch die Motorkontrolleuchte an und blinkte ......

DAnn hab ich die BAterie abgeklemmt und wieder ran, dann war alles wieder in Butter aber sobald man das auto wieder ausmacht das gleiche!

Eben wars auch während der Fahrt! Aufeinmal geruckelt und die LEuchte war am blinken,

MEine Vermutung das mein 2003er 3.0 ein Zündspulenproblem hat.

HAbe eben noch VAGCOM ausgelesen mit folgender MEldung:

Motor STG: 1 Fehler erkannt:

Zündaussetzer Zylinder 2: Kurschluss zu Plus oder sowas stand da...

MEine Frage:

Wie baue ich die Zündspule selber aus? und welcher ist Zylinder 2 , wenn man vor dem auto steht? habe mich informiert und gesehen das die dinger um die 35€ kosten...

Ich möchte erwähnen das auf den alten Zündspulen das BJ: 03 steht also wohl noch die allerersten....


MEine frage nochmal, welcher ist davon zylinder 2 und wie kriegt man die Spulen raus?


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 162 348

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

2

Sonntag, 20. Januar 2008, 14:36

Den Stecker abziehen und die Spule rausziehen. Der 2 Zylinder is in Fahrtrichtung rechts in der Mitte.

5 Jahre is doch OK für ne Zündspule ausm VW Konzern. Spar schonmal für noch nen paar.
Go Green. Save the Planet. Skoda Citigo Erdgas.

McStormA6

Gold User

Beiträge: 1 621

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Fürstenau bei OS

Level: 47

Erfahrungspunkte: 6 946 871

Nächstes Level: 7 172 237

Danksagungen: 1 / 0

  • Nachricht senden

3

Sonntag, 20. Januar 2008, 16:49

Naja,

bei unserem 3,0er war es jetzt innerhalb der letzten zwei Jahren 3 Stück.

Welchen Grund gibt es, dass dieses speziell nur am 3,0er auftritt bzw. dieser anfällig dafür ist? :?
Greetz
Iris

";Ich möchte im Schlaf sterben wie mein Opa....nicht schreiend, wie sein Beifahrer";

„Was auch immer geschieht: Nie dürft ihr so tief sinken, von dem Kakao, durch den man euch zieht, auch noch zu trinken.";
Erich Kästner




B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 162 348

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

4

Sonntag, 20. Januar 2008, 18:17

Zitat von »"McStormA6"«

Naja,

bei unserem 3,0er war es jetzt innerhalb der letzten zwei Jahren 3 Stück.

Welchen Grund gibt es, dass dieses speziell nur am 3,0er auftritt bzw. dieser anfällig dafür ist? :?


Nene keine Panik der 1,8 T hat das auch und der 1,2er 3 Zylinder ausm Polo/Lupo/Fabia auch.

Das ganze nennt sich: Aktive Kundenbindung. :P :P
Go Green. Save the Planet. Skoda Citigo Erdgas.

Scream999

Haudegen

  • »Scream999« ist der Autor dieses Themas

Beiträge: 796

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Soltau

Level: 42

Erfahrungspunkte: 3 003 739

Nächstes Level: 3 025 107

  • Nachricht senden

5

Sonntag, 20. Januar 2008, 18:48

gabs da nicht eine Rückrufaktion für 850000 Fahrzeuge??? Ich meine ich habe da was im Internet gelesen? Sind die Zündspulen für alle Zylinder gleich? WEil sonst würde ich mir 1-2 auf Vorrat kaufen, weil wenn sowas am Sonntag passiert hat man Pech wenn man keine hat.....

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 162 348

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

6

Sonntag, 20. Januar 2008, 18:51

Ja sind sie.
Go Green. Save the Planet. Skoda Citigo Erdgas.


Scream999

Haudegen

  • »Scream999« ist der Autor dieses Themas

Beiträge: 796

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Soltau

Level: 42

Erfahrungspunkte: 3 003 739

Nächstes Level: 3 025 107

  • Nachricht senden

7

Sonntag, 20. Januar 2008, 19:08

wenns das Lämpchen aufleuchtet, stoppt die Motorelektronik die Benzinzufuhr für den betroffenen zylinder oder wird da sprit eingepumpt und der Kat kann kaputtgehen?

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 162 348

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

8

Sonntag, 20. Januar 2008, 19:13

Nee der Kat wird gegrillt.
Go Green. Save the Planet. Skoda Citigo Erdgas.

Scream999

Haudegen

  • »Scream999« ist der Autor dieses Themas

Beiträge: 796

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Soltau

Level: 42

Erfahrungspunkte: 3 003 739

Nächstes Level: 3 025 107

  • Nachricht senden

9

Sonntag, 20. Januar 2008, 19:20

h,mmm wundert mich weil einige schreiben sie seien auch noch 5-10km zu Werkstatt gekommen??? Aber wenn ich neustarte dder motor normalläuft ist nichts zu befürchten oder? Das ist mittlerweile nähmlich so dass wenn das auftritt ich den motor ausmachen muss, nochmal an und dann ist es weg... Weil die zündspulen krieg ich ja erst morgen....... und ich muss morgen früh noch zu arbeit (2km)
A6 Avant 3.0 ASN 5 Gang, Ebonyschwarz-Perleffekt, Xenon, Navi, MFL, Telefon, Rollos Hinten, ProLine Style, ProLine Business, Ambition, Sitzhzg, FIS, 17";, Sportsitze und sonst was man so braucht...

04´ A6 Avant 3.0 cooming Soon Passat 3C 2.0TFSI DSG
00´ Golf IV V5 125KW Highline
99´ Golf IV 1.6 Nähmaschine


Scream999

Haudegen

  • »Scream999« ist der Autor dieses Themas

Beiträge: 796

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Soltau

Level: 42

Erfahrungspunkte: 3 003 739

Nächstes Level: 3 025 107

  • Nachricht senden

10

Montag, 21. Januar 2008, 15:35

So komme grad von audi mit 3 neuen Spulen, werde diesen monat einfach MAL Zylinder 1-3 wechseln und nächsten monat zylinder 4-6. Dann sollte es vorerst keine probleme geben..... vorerst.... :cry:

updive

Audi AS

Beiträge: 250

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Fernwald

Level: 36

Erfahrungspunkte: 952 762

Nächstes Level: 1 000 000

  • Nachricht senden

11

Montag, 21. April 2008, 10:43

..so, nun hat´s meinen auch erwischt !! Zündspule am ersten Zylinder is´hin... :twisted:

...morgen gibts ne neue !

Aber MAL ne frage an die, die es auch schon hatten: in welchen abständen verabschieden sich jetzt die anderen Zündspulen ?!?
...lohnt es sich gleich zwei oder drei (oder alle sechs) zu besorgen...


Gruss Jens
Audi A6 Avant 3.0 quattro; Bj. 04-2003 Motorkenbuchstabe ASN, Tiptronic...

..ich bin klein mein Herz ist rein...
..nun bin ich groß und jetzt gehts los!!

Scream999

Haudegen

  • »Scream999« ist der Autor dieses Themas

Beiträge: 796

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Soltau

Level: 42

Erfahrungspunkte: 3 003 739

Nächstes Level: 3 025 107

  • Nachricht senden

12

Montag, 21. April 2008, 20:57

also ich habe 2 wochen später einen defekt an Zylinder 1 gehabt, hab jetzt erstmal die komplette Bank 1-3 getauscht und nächsten monat dann 4-6. Dann sollte ich erstmal ruhe haben
A6 Avant 3.0 ASN 5 Gang, Ebonyschwarz-Perleffekt, Xenon, Navi, MFL, Telefon, Rollos Hinten, ProLine Style, ProLine Business, Ambition, Sitzhzg, FIS, 17";, Sportsitze und sonst was man so braucht...

04´ A6 Avant 3.0 cooming Soon Passat 3C 2.0TFSI DSG
00´ Golf IV V5 125KW Highline
99´ Golf IV 1.6 Nähmaschine


updive

Audi AS

Beiträge: 250

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Fernwald

Level: 36

Erfahrungspunkte: 952 762

Nächstes Level: 1 000 000

  • Nachricht senden

13

Dienstag, 22. April 2008, 08:25

..Na Du machst mir Mut !

aber danke für die info, dann werd´ich wohl gleich noch 5 Stück kaufen...

Gruss Jens
Audi A6 Avant 3.0 quattro; Bj. 04-2003 Motorkenbuchstabe ASN, Tiptronic...

..ich bin klein mein Herz ist rein...
..nun bin ich groß und jetzt gehts los!!

weissi

Silver User

  • »weissi« ist männlich

Beiträge: 121

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bregenz

Level: 31

Erfahrungspunkte: 349 453

Nächstes Level: 369 628

  • Nachricht senden

14

Dienstag, 27. Oktober 2009, 12:08

so, habe selbiges problem! meiner hat 1 woche, bei der ersten längeren strecke dasselbe angezeigt und den selben fehlercode gehabt!
der witz ist, dass 2 zündspulen, der 3 angezeigten zylinder zuvor gewechselt wurden!
löscht man den fehler kommt er nach einer gewissen km-Zahl nach einer stärkeren beschleunigung wieder!

was könnte das sein, wenn die zündspulen eh getauscht wurden?
hab die woche eh noch einen termin beim freundlichen.
MfG
Weissi
____________________
A6 Avant 3.0 V6 quattro

Ingo H.

Eroberer

Beiträge: 37

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ebendorf bei Magdeburg

Level: 26

Erfahrungspunkte: 111 521

Nächstes Level: 125 609

  • Nachricht senden

15

Dienstag, 27. Oktober 2009, 15:40

hehe ich habe noch 6 :dumdidum:


A6-Hatzer

Foren AS

Beiträge: 75

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 29

Erfahrungspunkte: 224 416

Nächstes Level: 242 754

  • Nachricht senden

16

Dienstag, 27. Oktober 2009, 22:23

Zitat von »"Scream999"«

wenns das Lämpchen aufleuchtet, stoppt die Motorelektronik die Benzinzufuhr für den betroffenen zylinder oder wird da sprit eingepumpt und der Kat kann kaputtgehen?


Also mir wurde von einem Audi Mechaniker gesagt,ich könne ruhig weiterfahren(ruckeln),der betreffende Zylinder wird abgeschaltet!

Bei mir war es übrigens noch krasser,ich bin nicht MAL einen Kilometer weit gekommen mit dem neuen Auto->Zündspule defekt :lol:

Lesezeichen: