Sie sind nicht angemeldet.

A6Cruiser

Ewiger User

  • »A6Cruiser« ist der Autor dieses Themas

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: West-Berlin

Level: 24

Erfahrungspunkte: 67 618

Nächstes Level: 79 247

  • Nachricht senden

1

Mittwoch, 26. Dezember 2007, 17:31

Komische Geräusche! Automatikgetriebe defekt???

Hallo
Ich bin neu hier im Forum und hoffe das mir jemand Helfen kann!

Kurz über mich und mein Auto:
Ich bin 22 Jahre alt und seit kurzem stolzer Besitzer eines Audi A6 Avant
Bj. 11.1999, Außenfarbe weiß gut erhalten, Motor 1,8 T 150PS, Automatik MT Tiptronic !Vorbesiter 1 ,
165000Tkm , innenausstattung blau.

Nun zum Problem:
Wenn ich beim fahren AB ca.60KM/h im 4Gang vom Gas gehe so das er im Leerlauf rollt, hört mann ein lautes Klackern bzw. schleifen als ob etwas an Rad schleift, habe nachgesehen dort ist aber nichts!. Das Geräusch tritt allerdings immer nur beim erreichen von 90Grad auf also wenn der Motor warm ist. Dachte es könnten die Antriebswellen seien aber wieso im Leerlauf?
Ich denke das es vom Getriebe kommt!
Was meint ihr?


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 423 039

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

2

Mittwoch, 26. Dezember 2007, 18:27

:willkomen: und viel Spass hier! Stell dich doch MAL im Small Talk unter Neuvorstellungen hier rein vor!
So zu deinem Problem: Gib MAL in Suche Tiptronic oder Automatik ein,
da findest du sehr viele Lösungen zu deinem Problem. Die häufigste Fehlerbehebung, ist der Getriebeölwechsel!

A6Cruiser

Ewiger User

  • »A6Cruiser« ist der Autor dieses Themas

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: West-Berlin

Level: 24

Erfahrungspunkte: 67 618

Nächstes Level: 79 247

  • Nachricht senden

3

Mittwoch, 26. Dezember 2007, 19:17

Danke! erstmal
Das forum habe ich schon grösstenteils danach abgesucht :? , habe aber leider nichts hilfreiches gefunden!
Werd wahrscheinlich doch MAL zur Getriebewerkstatt fahren und den Speicher auslesen lassen. Wollte halt gerne mit nem tipp dort hin gehen, sonst erzählen die dir sonstwas :roll:
Wie entschlüsselt mann die Auslesung?
Habe MAL gelesen das man über die Klimaautomatik auch diverse Daten abrufen kann?
Mfg


Robert*58

Moderator

  • »Robert*58« ist männlich
  • »Robert*58« ist ein verifizierter Benutzer

Beiträge: 5 703

Fahrzeug: A8 D2 4,2 Quattro & Audi Cabrio 2,6 E

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: HeLi

Level: 56

Erfahrungspunkte: 26 112 502

Nächstes Level: 30 430 899

Danksagungen: 1 / 2

  • Nachricht senden

4

Mittwoch, 26. Dezember 2007, 22:16

Audi A8 4,2 Quattro RHD in melange Metallic
Audi Cabriolet 2,6 RHD in byzanz Metallic


Benzin ist viel zu wertvoll, um es in popeligen Autos zu vergurken.

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 162 580

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

5

Mittwoch, 26. Dezember 2007, 22:23

Beschreib das Klackern MAL besser. Oder ne Aufnahme wäre am besten.
Go Green. Save the Planet. Skoda Citigo Erdgas.

A6Cruiser

Ewiger User

  • »A6Cruiser« ist der Autor dieses Themas

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: West-Berlin

Level: 24

Erfahrungspunkte: 67 618

Nächstes Level: 79 247

  • Nachricht senden

6

Montag, 7. Januar 2008, 21:56

Fehlersuche

Danke erstmal für die Links :o
Also nochmal zum Geräusch zurück es ist eine art von schleifen oder auch leisem Klackern das aber nur auftritt wenn das Motoröl bzw.Getriebeöl warm ist. Es ist nur im Leerlauf also beim Lastwechsel hörbar AB ca.50Km/h und verschwindet beim Bremsen. Habe am Wochenende erstmal mit meinem Mechaniker alles nochmal durch gecheckt, konnten aber nichts von Ausserhalb finden (Bremsscheiben, Aufhängung, Klötzer,Radlager, Antriebswellen etc. alles absolut neuwertig! :razz:
Muss also vom Getriebe kommen :?:
Heute war ich bei einer Getriebefachfirma :peace: dieser hat erstmal eine Probefahrt mit mir gemacht, Geräusch tauchte natürlich nicht auf (Vorführeffeckt :oops: ) aber nach seinem Gefühl, schaltet die Automatik einwandfrei :exelent: aber er riet mir auf jedenfall zum Ölwechsel (alle 60Tkm), er hat aber gesagt das normalerweise vom Ölwechsel keine mechanischen Geräusche verschwinden (oft anders im Forum geschrieben).
Es könnte höchstens vom Ölfilter kommen dieser kann wohl bei verstopfung sehr Laut werden :!:
Naja nächsten Dienstag Ölwechsel mit Auslese vom Speicher kostet inkl. Märchensteuer 145€ :cry:

Ps: Brauche wahrscheinlich demnächst ein neues Hosenrohr und Endtopf etc. wo bekomme ich den denn Günstig :?
Bei meinem Ersatzteildealer bekomme ich kein Auspuffteil für mein A6!!
Bis dahin :nacht:


Rudi

A6-Prinz

Beiträge: 5 282

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 55

Erfahrungspunkte: 22 533 285

Nächstes Level: 26 073 450

Danksagungen: 3 / 0

  • Nachricht senden

7

Montag, 7. Januar 2008, 23:03

Ölwechsel für 145€??

Mach lieber den richtigen, nicht nur ablassen und auffüllen. Sondern Ölwanne runter Magnete säubern usw.
Macht zwar mehr Arbeit, aber alles andere ist rausgeschmissenes Geld.
Audi A6 Avant 3.0 Mein Album

Lesezeichen: