Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

  • »2.7S.E.R.G.I.O« ist der Autor dieses Themas

Beiträge: 22

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Lingen

Level: 25

Erfahrungspunkte: 82 445

Nächstes Level: 100 000

  • Nachricht senden

1

Montag, 17. Dezember 2007, 21:26

2.7 Quattro Gasanlage Probleme

hi leutz ,
ich hab ein großeS Problem also ich hab in meinem 2.7 Biturbo eine verdampfer Gasanlage einbauen lassen von Prins , und immer wen ich auf hohen Touren fahre geht der motor aus z.b 4 Gang hochbeschleunigen bist 5000 Touren und dan vom gas gehn gangrausnehmen rollen lassen da hab ich hohe drehzahlschwankungen im niedrigen bereich und der Motor geht mir aus . Der Umrüster sagt ich fahre wie ein rennfahrer und das ist bei den 2.7 biturbos so .

Aber ich finds garnicht witzig wen mir der motor bei 200 kmh ausgeht

Kennt ihr das Problem ?

Und wie weit kommt ihr mit euren gasanlagen so im 2.7 biturbo ?


MFG Sergio


  • »2.7S.E.R.G.I.O« ist der Autor dieses Themas

Beiträge: 22

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Lingen

Level: 25

Erfahrungspunkte: 82 445

Nächstes Level: 100 000

  • Nachricht senden

2

Freitag, 21. Dezember 2007, 17:10

hi
hat keiner ne ahnung darüber ??

MFg Sergio :cry:

McStormA6

Gold User

Beiträge: 1 621

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Fürstenau bei OS

Level: 47

Erfahrungspunkte: 7 047 234

Nächstes Level: 7 172 237

Danksagungen: 1 / 0

  • Nachricht senden

3

Freitag, 21. Dezember 2007, 18:13

hi Sergio,

versuch doch einmal, wenn das Problem nochmal auftaucht, die Gasanlage auszuschalten und auf Benzin umzuschalten.
Wenn das Problem dann nicht wieder auftaucht, liegts an der Gasanlage.

Also müsste dein Gasanlagenfutzi die Anlage im oberen Drehzahlbereich fetter einstellen. Fahren zwar einen 3,0l und keinen 2,7T, aber das Problem hatten wir auch (ist zwar nicht ausgegangen, aber ruckelte).
Greetz
Iris

";Ich möchte im Schlaf sterben wie mein Opa....nicht schreiend, wie sein Beifahrer";

„Was auch immer geschieht: Nie dürft ihr so tief sinken, von dem Kakao, durch den man euch zieht, auch noch zu trinken.";
Erich Kästner




B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 370 565

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

4

Samstag, 22. Dezember 2007, 13:22

Wieso faehrt man 200 im 4 Gang und tritt die Kupplung? Seltsamer Fahrstil? Sowas testet bestimmt kein Umruester.

Da das Einspritzsignal beim Gaswegnehmen ausbleibt geht die Gasanlage auch auf Schubabschaltung und es kann sein das das Einspritzsignal zu lange braucht bis von der Gasanlage wieder erkannt wird es von Schubbetrieb auf Leerlauf gehen soll. Eventuell sind auch die Schlaeuche von den Rails zum Saugrohr etwas Lang und es dauert dann mit Signalverarbeitung und bis wieder Gas ankommt zu lange und deshalb kommt es dazu.

Prins Anlagen sind eh mist . Hab noch bei keiner Anlage soviel ueber Probleme bei Vollast gelesen wie bei der Anlage.
Go Green. Save the Planet. Skoda Citigo Erdgas.

Lesezeichen: