Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

stoepa

Foren AS

  • »stoepa« ist der Autor dieses Themas

Beiträge: 45

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 34508 Willingen (Upland)

Level: 28

Erfahrungspunkte: 163 230

Nächstes Level: 195 661

  • Nachricht senden

1

Montag, 17. Dezember 2007, 10:43

TDI Anspringen morgens Winter draussen

Hallo,
passende Beiträge habe ich leider nicht gefunden:

Mein TDi 180PS EZ 200? (1oder2) springt morgens schlecht an. Besonders schlimm ist es, wenn er draußen stand.

Meine Werkstatt hat letzte Woche die Glühkerzen gewechselt. Um zu zeigen, dass die koputt waren, hat er mit einem Powerpac Strom drauf gegeben, sie wurden nicht warm- eine lauwarm.

Mit den neuen wollte er das nicht machen, um sie nicht zu zerstören. An einer fremden gebrauchten zeigte er mir eindrucksvoll, wie eine Glühkerze normalerweise glühen muss.

Also waren bei mir 5,5 Glühkerzen (=6) defekt.

Leider springt das Auto morgens immer noch nicht besser an.

Beim Einsteigen Schlüssel auf vorglühen drehen, anschnallen, warten, Lampe erlischt, starten. Auto orgelt kurz und springt dann schüttelnd und nageln mit riesiger Qualmwolke an.

Am Wochenende machten wir einen Besuch zur Familie, das Auto stand über Nacht draussen. Wir verabschiedeten uns, man sagte uns beim Einsteigen:" Ihr habt wirklich ein tolles Auto" Nach dem Starten mussten sich die zum Winken bereitstehenden Leute in Sicherheit bringen- vermutlich wären sie sonst alle erstickt. Als der Qualm verzogen war, öffnete ich das Fenster und fragte "Probleme?" Antwort: "Was ist das denn für´ne Karre?"


2

Montag, 17. Dezember 2007, 10:52

Der 2,5 TDi springt wenn es kalt ist immer schlecht an.
Ne Rauchwolke kommt bei mir auch immer raus.
Dann schüttelt er sich einmal kurz und gut ist.

serge

Foren AS

Beiträge: 84

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Luxemburg

Level: 31

Erfahrungspunkte: 361 708

Nächstes Level: 369 628

  • Nachricht senden

3

Montag, 17. Dezember 2007, 12:38

Wenn die Vorglühlampe aus geht, zähle bis 5, und starte dann erst, der glüht noch mindestens so lange nach. Dann springt er besser an. Hattest du das Problem im Sommer nicht?
A4 Avant 2,5 tdi AFB BJ2000
eingelaufene Nockenwellen bei 130000km


Brutale

Audi AS

Beiträge: 277

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 37

Erfahrungspunkte: 1 009 393

Nächstes Level: 1 209 937

  • Nachricht senden

4

Montag, 17. Dezember 2007, 12:47

hi,
ja das hab ich auch bei meinem.... 6-10 sec vorglühen (trotzdem das er in der garage steht!!!!!!) und dann startet er sehr sehr schlecht und dann rüttelt und schüttelts und er macht kurz komische pfeif-geräusche... dann nach paar meter fahren ist es weg.

ist das wirklich normal? auch das soooo lange vorglühen? bei unserem a4 mit dem gleichen motor und km stand ist das nicht so.

mfg
Super Audi Seite

http://www.audi-dreams.com


5

Montag, 17. Dezember 2007, 12:47

Im Sommer springt meiner an wie ne eins, was ich auch mache wenn es richtig bitter kalt ist ich laß ihn 2 MAL glühen, dann springt er auch besser an.

borrstel

Audi AS

Beiträge: 326

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 70378 Stuttgart

Level: 38

Erfahrungspunkte: 1 394 678

Nächstes Level: 1 460 206

  • Nachricht senden

6

Montag, 17. Dezember 2007, 13:04

Bei mir versagte er nach 3 Tagen Rumstehen auf der Straße bei 0 bis -2°C komplett den Dienst (letzte Fahrt war ne Kurzstrecke). Da half nur noch Fremdstarten - vorgeglüht hat er noch *g*. Lt. Adac braucht der 2.5 TDi sehr viel Strom, um zu starten, deswegen sind Kurzstrecken im Winter desöfteren MAL tödlich. Okay, die Batterie ist wohl noch Erstausstattung.

Auf Nachfrage, was ne Batterie im Austausch beim Audi kostet, gingen mir auch erstmal die Augen auf - der will 180 Euro zzgl. Einbau haben - okay, den Einbau sollte ich auch hinbekommen (wenn ich die Scheibenwischer abbekomme... ).
A6 Avant 2.5 TDI 120 kW EZ 06/03 atlasgrau, 8x18-ET43-S-line, S6Türleisten in Wagenfarbe, 30mm Spurverbr. HA, RS6-DKS


7

Montag, 17. Dezember 2007, 13:13

Ich habe meine batterie aus dem Zubehör, waren glaube ich 110 € mit 120 Ampere.

stoepa

Foren AS

  • »stoepa« ist der Autor dieses Themas

Beiträge: 45

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 34508 Willingen (Upland)

Level: 28

Erfahrungspunkte: 163 230

Nächstes Level: 195 661

  • Nachricht senden

8

Montag, 17. Dezember 2007, 14:00

Ohje so viele Antworten bis ich zum zuge komme!

Also im Sommer springt er sofort an. Meine Werkstatt (Meisterhaft) sagt vorglühen ist untypisch, da er schon selbst beim Aufschließen vorglüht.

Normal wäre, wenn die Vorglühlampe sofort wieder erlischt.

Bei meinem T4 TDi brauche ich max. 1-2 Sek zum Vorglühen.

In der Werkstatt meinten Sie evt. müsse bald der Anlasser getauscht werden ? Ich kann den Zusammenhang zur Vorglühdauer nur nicht erkennen.

Allerdings hört man beim Anlassen ein leichtes Surren.
Ein Auto ohne Allradantrieb ist nur eine Notlösung (W.Röhrl)
3,0 TDI Avant Quttro, 232 PS-2007

9

Montag, 17. Dezember 2007, 14:02

Hast du einen 4b oder 4f?


Brutale

Audi AS

Beiträge: 277

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 37

Erfahrungspunkte: 1 009 393

Nächstes Level: 1 209 937

  • Nachricht senden

10

Montag, 17. Dezember 2007, 14:18

wie? das wär mir neu das der schon anfängt vorzuglühen beim aufschließen?!

mfg
Super Audi Seite

http://www.audi-dreams.com


11

Montag, 17. Dezember 2007, 14:23

Beim 4b auf jeden fall ist es nicht so, deswegen frage ich ja Brutale

Brutale

Audi AS

Beiträge: 277

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 37

Erfahrungspunkte: 1 009 393

Nächstes Level: 1 209 937

  • Nachricht senden

12

Montag, 17. Dezember 2007, 14:38

denke auch nicht das es beim 4f der fall ist!!!! mfg
Super Audi Seite

http://www.audi-dreams.com



stoepa

Foren AS

  • »stoepa« ist der Autor dieses Themas

Beiträge: 45

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 34508 Willingen (Upland)

Level: 28

Erfahrungspunkte: 163 230

Nächstes Level: 195 661

  • Nachricht senden

13

Montag, 17. Dezember 2007, 14:39

4b? 4f?- er ist auf jeden Fall ein VFL, falls das was damit zu tun hat?!
Ein Auto ohne Allradantrieb ist nur eine Notlösung (W.Röhrl)
3,0 TDI Avant Quttro, 232 PS-2007

Brutale

Audi AS

Beiträge: 277

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 37

Erfahrungspunkte: 1 009 393

Nächstes Level: 1 209 937

  • Nachricht senden

14

Montag, 17. Dezember 2007, 14:53

@stoepa,

schau hier da kannst nachschauen welches modell deines ist:

http://de.wikipedia.org/wiki/Audi_A6

mfg
Super Audi Seite

http://www.audi-dreams.com


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 153 019

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

15

Montag, 17. Dezember 2007, 18:01

Ich weiß is ne alte Leier aber auch MAL die Nockenwellen Checken lassen. Wenn die stark eingelaufen sind oder schon nen paar Schlepphebel gebrochen sind springt er Kalt auch schlecht an. Kühlmitteltemperaturgeber is auch sehr gängiger defekt. Wenn der Zahnriemen über 100000 drauf ist längt er sich so weit das die Steuerzeiten nicht mehr so schön sind. Kann auch den Fehler verursachen. An 5 kaputte Glühkerzen glaubt aber auch nur die werkstatt die gerne neue verkauft.
Go Green. Save the Planet. Skoda Citigo Erdgas.


Krinde

Audi AS

Beiträge: 442

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sömmerda

Level: 39

Erfahrungspunkte: 1 739 249

Nächstes Level: 1 757 916

  • Nachricht senden

16

Montag, 17. Dezember 2007, 18:07

Beim 4f ist es so, der glüht vor, sobald die Fahrertür geöffnet wird, muß dann bei verdammt tiefen Temperatur eventuell mit Zündung nachgeglüht werden, aber das haben unsere 4b leider noch nicht.
Ich habe aber die selben anzeichen, im winter mit schütteln und rauch im sommer nichts von alle dem.
Ich kann damit leben, weil er surrt dann ganz normal weiter, nur dieTT dreht wenns kalt ist etwas höher (Wandler schleift zu lange), das gibt sich aber auch nach dem 1km.
MfG René

Schöne Kombis heißen AVANT.
Audi A6 Avant Black Uni 2,5TDI/ AKN/ 210PS u. 410Nm/ 2000 geboren/ EZ 2001

Mein alter Passat
http://www.passat3b.de/galerie2/galerie2.php?user_id=3777

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 153 019

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

17

Montag, 17. Dezember 2007, 18:10

Vorglühen bei Tür auf hat schon nen Golf 3 Diesel. Das war damals ne Sensation. :P
Go Green. Save the Planet. Skoda Citigo Erdgas.

stoepa

Foren AS

  • »stoepa« ist der Autor dieses Themas

Beiträge: 45

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 34508 Willingen (Upland)

Level: 28

Erfahrungspunkte: 163 230

Nächstes Level: 195 661

  • Nachricht senden

18

Montag, 17. Dezember 2007, 18:51

habe meine Nockenwellen schon MAL durch den Öldeckel mit dem Schraubendreher gestreichelt, nachdem mir in der Werkstatt das Maleur von einem "Kollegen" gezeigt wurde Ergebnis: ich konnte keine Höhenunterschiede erkennen.

Ich hoffe daher, das die noch eine Weile halten.

Zum Zahnriemen: ca.110.000 km
Ein Auto ohne Allradantrieb ist nur eine Notlösung (W.Röhrl)
3,0 TDI Avant Quttro, 232 PS-2007


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 153 019

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

19

Montag, 17. Dezember 2007, 18:56

Dann mach den MAL neu. Dann wirds besser.
Go Green. Save the Planet. Skoda Citigo Erdgas.

20

Montag, 17. Dezember 2007, 19:03

Bei mir waren auch mindetens 5 defekt (war dabei, und da glühte nix mehr)!
die sechste ging garnicht nicht raus.

Lesezeichen: