Sie sind nicht angemeldet.

puntaskala

Audi AS

  • »puntaskala« ist der Autor dieses Themas

Beiträge: 347

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Düsseldorf

Level: 38

Erfahrungspunkte: 1 441 699

Nächstes Level: 1 460 206

  • Nachricht senden

1

Dienstag, 27. November 2007, 17:06

Motoröldruck zu Niedrig blinkt im Display obwohl genug ÖL da

Hallo Gemeinde

schreibe euch mit folgendem Anliegen:

Der A6 meines Vaters war die Woche bei Audi in der Wekstatt um ein paar Beulen ausgebeult zu bekommen.
Nun habe ich ihn gestern mitgenommen nach der Arbeit und schwupps leuchtete nach 1-2km im Display die Öllampe auf.
Laut Display sei der MotorÖldruck zu niedrig.
Ich also den Ölstand überprüft dieser jedoch in Ordnung.
Also Auto aus und dann wieder angemacht kein aufblinken im Display.
Bin dann wieder 2-3km gefahren und schwupp leuchtete die Lampe wieder auf.
Kann mir einer von euch sagen an was das liegen könnte ??

Danke vorab

Neven
„Die Menschen sehen nur das, was sie noch alles haben und bekommen könnten, schätzen aber nicht was sie haben, bis sie es verlieren.“

Jimi Hendrix


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 155 799

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

2

Dienstag, 27. November 2007, 17:10

Öldruck niedrig? Sicher das die Meldung kam? In Roter Schrift? Was fürn Motor?
Go Green. Save the Planet. Skoda Citigo Erdgas.

3

Dienstag, 27. November 2007, 17:19

Ölpumpe defekt, viel mehr kann es nicht sein.


puntaskala

Audi AS

  • »puntaskala« ist der Autor dieses Themas

Beiträge: 347

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Düsseldorf

Level: 38

Erfahrungspunkte: 1 441 699

Nächstes Level: 1 460 206

  • Nachricht senden

4

Dienstag, 27. November 2007, 17:26

2.5tdi 150PS Bj 2000 Quattro

In Rot blinkt die Fehlermeldung auf

Leider kann ich das Fehlersymbol nicht im Internet finden
„Die Menschen sehen nur das, was sie noch alles haben und bekommen könnten, schätzen aber nicht was sie haben, bis sie es verlieren.“

Jimi Hendrix

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 155 799

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

5

Dienstag, 27. November 2007, 18:04

Hmm möglichkeiten gibts da viele. Der Geber für den Öldruck kann kaputt sein (wäre net der erste) oder im Zylinderkopfbereich hats schon auflösungserscheinungen gegeben und ein paar Teilechen sitzen jetzt in der Ölwanne vor der Ölpumpe die ja zu guter letzt auch kaputt sein kann.
Wie lange is der letzte Ölwechsel her? Fahrt ihr irgendwas anderes als Diesel? (Biodiesel oder PÖL)

Auf jeden Fall nicht mehr fahren-Auto in ne Werkstatt bringen- Öldruck prüfen.
Go Green. Save the Planet. Skoda Citigo Erdgas.

puntaskala

Audi AS

  • »puntaskala« ist der Autor dieses Themas

Beiträge: 347

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Düsseldorf

Level: 38

Erfahrungspunkte: 1 441 699

Nächstes Level: 1 460 206

  • Nachricht senden

6

Dienstag, 27. November 2007, 18:12

nur Diesel

morgen sollte der nächste Ölwechsel gemacht werden bei 175000KM
„Die Menschen sehen nur das, was sie noch alles haben und bekommen könnten, schätzen aber nicht was sie haben, bis sie es verlieren.“

Jimi Hendrix


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 155 799

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

7

Dienstag, 27. November 2007, 18:47

Hat der schon Longlife? Reizt ihr die 35000KM voll aus? Was fürn Öl is drin? Oder wechselt ihr alle 15000KM
Go Green. Save the Planet. Skoda Citigo Erdgas.

puntaskala

Audi AS

  • »puntaskala« ist der Autor dieses Themas

Beiträge: 347

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Düsseldorf

Level: 38

Erfahrungspunkte: 1 441 699

Nächstes Level: 1 460 206

  • Nachricht senden

8

Dienstag, 27. November 2007, 19:10

diesmal waren es die 35000 KM Longlife 5W30
„Die Menschen sehen nur das, was sie noch alles haben und bekommen könnten, schätzen aber nicht was sie haben, bis sie es verlieren.“

Jimi Hendrix

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 155 799

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

9

Dienstag, 27. November 2007, 19:18

Hmm könnte sein das das Öl am Ende is. Benutzt ihr nen Originalölfilter oder Zubehör?
Go Green. Save the Planet. Skoda Citigo Erdgas.


puntaskala

Audi AS

  • »puntaskala« ist der Autor dieses Themas

Beiträge: 347

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Düsseldorf

Level: 38

Erfahrungspunkte: 1 441 699

Nächstes Level: 1 460 206

  • Nachricht senden

10

Dienstag, 27. November 2007, 19:29

ne ist schon Original Audi alles

ich hoffe MAL das es nur am ÖL liegt und das durch den Ölwechsel das Problem morgen behoben werden kann weil wie schon gesagt die Lampe lecuhtet nicht dauerhaft und zudem ist ja genug ÖL vorhanden

danke schonmal für die Hilfe

Gruss

Neven
„Die Menschen sehen nur das, was sie noch alles haben und bekommen könnten, schätzen aber nicht was sie haben, bis sie es verlieren.“

Jimi Hendrix

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 411 459

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

11

Dienstag, 27. November 2007, 20:08

Ja Ölwechsel auf jeden Fall. Schon zu viele metallische Teile im Öl die den Sensor stressen...

12

Dienstag, 27. November 2007, 22:26

Aber wie schon gesagt, NICHT MEHR FAHREN!!!


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 155 799

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

13

Mittwoch, 28. November 2007, 05:57

Würde auf jeden Fall MAL den Ventiltrieb checken lassen. Is noch nen kritisches Bj.
Go Green. Save the Planet. Skoda Citigo Erdgas.

serge

Foren AS

Beiträge: 84

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Luxemburg

Level: 31

Erfahrungspunkte: 361 777

Nächstes Level: 369 628

  • Nachricht senden

14

Freitag, 18. Januar 2008, 13:52

Hallo, wie ist diese Sache ausgegangen? LAg es an der Pumpe, oder nur am Oel (was ich für eher unwahrscheinlich halte). Eher könnte es noch der Geber gewesen sein der rumspinnt....

Bitte um Rückmeldung, interessiert mich weil ich die gleiche Maschine habe.

Danke
A4 Avant 2,5 tdi AFB BJ2000
eingelaufene Nockenwellen bei 130000km

Rudi

A6-Prinz

Beiträge: 5 282

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 55

Erfahrungspunkte: 22 522 635

Nächstes Level: 26 073 450

Danksagungen: 3 / 0

  • Nachricht senden

15

Freitag, 18. Januar 2008, 16:18

Bei mir war ein Kabel am Oldrücksensor angescheuert, da kam auch die Lampe. Gelle Manu?
Audi A6 Avant 3.0 Mein Album

Lesezeichen: