Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

asex

Neuling

  • »asex« ist der Autor dieses Themas

Beiträge: 8

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 20

Erfahrungspunkte: 29 239

Nächstes Level: 29 658

  • Nachricht senden

1

Montag, 26. November 2007, 08:45

Starke Vibrationen im Stillstand

Hallo zusammen,
ihr habt mir schon so toll bei meinem Problem mit dem ABS-Sensor geholfen, vielleicht habt ihr auch für dieses Problem eine einfache Lösung.
:D

Wenn ich meinen A6 4b Variant 2.5 Automatik Modell 2000 fahre ist er absolut ruhig, fahre ich auf eine Ampel zu und bleibe stehen, benimmt er sich recht störisch.

Er wird lauter AB ca.2km/h und Vibriert so das man es im ganzen Wagen spührt. Schalte ich dann auf N ist alles wie weggeblasen :? schalte ich dann wieder auf D, geht der Trubel von neuem los. Es ist nicht so stark wenn ich kräftig bremse, man spührt dann auch ganz deutlich wie ein leichter Ruck durch den Wagen geht als wenn er in den Leerflauf schaltet.
Wenn ich soft bremse, passiert das mit dem Ruck nicht und das Theater mit dröhnen und vibrieren geht los :shock:

Habt ihr eine Idee

Vieleicht ein Motorlager defekt oder ist etwas mit der Automatik :?
Wenn ich den See seh, brauch ich kein Meer mehr


Fresh

User

  • »Fresh« ist männlich
  • »Fresh« ist ein verifizierter Benutzer

Beiträge: 1 726

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: München

Level: 47

Erfahrungspunkte: 6 648 455

Nächstes Level: 7 172 237

Danksagungen: 2 / 0

  • Nachricht senden

2

Montag, 26. November 2007, 11:42

also der leichte ruck kommt nicht weil er in den leerlauf schält, weil er schält ja nur in den 1. gang und das ist relativ normal. haben hier auch schon ein paar leutz gefragt :)
bei meinem ist das auch so, aber das merkt man nur wenn man ganz ganz ganz genau rauf achtet. vielleicht bringts was wenn man MAL das getriebeöl wechselt
V6 TDI R.I.P
Jetzt unterwegs mit 4.2l V8 BiTurbo :devil:
BILDER
BILDER2

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 762 984

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

3

Montag, 26. November 2007, 14:15

Ja, lass MAL nen Ölwechsel machen, das Problem wurde hier schon öfter beschrieben. Gib einfach MAL in Suche Automatik ein...

Lesezeichen: