Sie sind nicht angemeldet.

DerMichi

Foren AS

  • »DerMichi« ist der Autor dieses Themas

Beiträge: 48

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 28

Erfahrungspunkte: 179 646

Nächstes Level: 195 661

  • Nachricht senden

1

Montag, 17. September 2007, 21:27

Schlagendes Geräusch bei erhöhter Kraftübertragung - 2.7T qu

hallo liebes Forum,

der Audi A6 Avant 2.7T Quattro ( Baujahr 99 ) hat MAL wieder nen Wehwehchen.

es handelt sich um folgendes:

bei erhöhter Belastung des Getriebes ( fixeres Anfahren im 1. Gang, Vollgas 1. / 2. Gang, fixes Schalten 2. in 3. Gang ) hört man seit kurzem von hinten ein schlagendes Geräusch.

beim Anfahren ist es einmal laut, bei Volllast im 2. Gang schlägt es immer wieder schnell hintereinander.
wie gesagt halt nur wenn man den Wagen fordert.


habt ihr eine Ahnung was da passiert sein könnte ? evtl. Antriebswelle oder so etwas ?
wäre super.


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 410 177

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

2

Montag, 17. September 2007, 22:16

Meiner Meinung nach gibt dein Hinterachsdifferential gibt den Geist auf... hast du immer gleichmässig viel Profil gefahren?

DerMichi

Foren AS

  • »DerMichi« ist der Autor dieses Themas

Beiträge: 48

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 28

Erfahrungspunkte: 179 646

Nächstes Level: 195 661

  • Nachricht senden

3

Montag, 17. September 2007, 22:38

meinst du den Reifenverschleiß ?

oh Hinterachsdifferential klingt Gar nicht gut, ist wohl mega teuer oder ?


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 410 177

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

4

Dienstag, 18. September 2007, 05:24

bekommst meist günstig bei ebäh... aber erst MAL genau testen lassen, weil ja nur ferndiagnose...

DerMichi

Foren AS

  • »DerMichi« ist der Autor dieses Themas

Beiträge: 48

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 28

Erfahrungspunkte: 179 646

Nächstes Level: 195 661

  • Nachricht senden

5

Dienstag, 18. September 2007, 16:14

der Wagen wurde ne Zeit lang mit einem recht verschlissenen Reifen hinten rechts gefahren, um auf deine Frage mit dem ( Reifen ? )-Profil zurückzukommen.

muss den Wagen MAL auf die Hebebühne bringen, kann man das auch überprüfen ohne unten alles abzubauen ?

quattroandre

Routinier

  • »quattroandre« ist männlich

Beiträge: 591

Fahrzeug: A6 C4 2,6 V6

EZ: 1996

MKB/GKB: ABC

Wohnort: 26441 Jever

Level: 41

Erfahrungspunkte: 2 324 027

Nächstes Level: 2 530 022

  • Nachricht senden

6

Dienstag, 18. September 2007, 16:15

Kann auch die Auspuffanlage sein, oder? Das die evtl. irgendwo anschlägt?
.
.
-- AVANT - die schönsten Kinderwagen der Welt - seit 06/2010 ersetzt durch einen noch größeren Kinderwagen --


Rudi

A6-Prinz

Beiträge: 5 282

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 55

Erfahrungspunkte: 22 521 456

Nächstes Level: 26 073 450

Danksagungen: 3 / 0

  • Nachricht senden

7

Dienstag, 18. September 2007, 17:24

Wenn du sogar auf einer Achse unteschiedliches Profil gefahren bist, ist das Risiko, daß das Differenzial Schaden nimmt, sehr hoch.
Audi A6 Avant 3.0 Mein Album

DerMichi

Foren AS

  • »DerMichi« ist der Autor dieses Themas

Beiträge: 48

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 28

Erfahrungspunkte: 179 646

Nächstes Level: 195 661

  • Nachricht senden

8

Dienstag, 18. September 2007, 18:05

kann mir jemand den Unterschied zwischen den verschiedenen Hinterachsgetrieben erklären ?

welche Übersetzung ist für den 2.7T Quattro die richtige, und kann ich einfach eines aus dem Passat 3B nehmen ( steht bei ebay bei einem seriösen Anbieter drin ), egal welchen Motor der A6 Quattro hat ?

quattroandre

Routinier

  • »quattroandre« ist männlich

Beiträge: 591

Fahrzeug: A6 C4 2,6 V6

EZ: 1996

MKB/GKB: ABC

Wohnort: 26441 Jever

Level: 41

Erfahrungspunkte: 2 324 027

Nächstes Level: 2 530 022

  • Nachricht senden

9

Dienstag, 18. September 2007, 20:25

Ich glaube hier ist BC wieder gefragt
.
.
-- AVANT - die schönsten Kinderwagen der Welt - seit 06/2010 ersetzt durch einen noch größeren Kinderwagen --


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 155 049

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

10

Dienstag, 18. September 2007, 20:33

Also erstmal festellen was kaputt is dürfte wohl der bessere weg sein. Habt ihr alle soviel Geld das erstmal gekauft wird und dann wird geguckt was kaputt ist?

Das Hinterachsdifferenzial hat mit Sicherheit ne Teilenummer. Die kann dir dein Freundlicher sagen. Wichtig ist das du die Nummer von deinem teil hast was eingebaut ist denn es kann sein das die Nummern sich im System geändert haben und wenn dir dein Freundlicher die geänderte Nummer gibt wirste nie nen Gebrauchtes Teil mit der passenden Nummer finden.

Am sichersten wäre wenn du bei Audi die Jungs das Auto MAL anheben lässt und dann die Nummer ablesen. Wenn du dann irgendwo eins findest wo die Nummer passt kannste es kaufen.

Eine Gelenkwelle kann genauso gut schlagende geräusche machen. Sind denn alle Manschetten noch ganz? Oder war eine MAL länger kaputt? Ist dein Ofen gechipt?
Go Green. Save the Planet. Skoda Citigo Erdgas.

Rudi

A6-Prinz

Beiträge: 5 282

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 55

Erfahrungspunkte: 22 521 456

Nächstes Level: 26 073 450

Danksagungen: 3 / 0

  • Nachricht senden

11

Dienstag, 18. September 2007, 20:48

Da so ein Hinterachsgetriebe eban MAL 2200€ kostet, solltest du dir sicher sein, welches verbaut ist, und, daß es wirklich die Ursache ist..
Nehme MAL an, du hast ein EUT Getriebe oder DUP. Steht im ServiceHeft. Beide haben die Teilenummer: 01R500044F
Audi A6 Avant 3.0 Mein Album

DerMichi

Foren AS

  • »DerMichi« ist der Autor dieses Themas

Beiträge: 48

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 28

Erfahrungspunkte: 179 646

Nächstes Level: 195 661

  • Nachricht senden

12

Dienstag, 18. September 2007, 21:48

der Ofen ist gechipt.
werd MAL nach den Manschetten schauen.


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 155 049

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

13

Mittwoch, 19. September 2007, 17:55

Möglich wäre auch das der Motor Aussetzer hat und es dadurch üble Schläge im Antriebsstrang gibt. Wäre sehr gut möglich.
Go Green. Save the Planet. Skoda Citigo Erdgas.

DerMichi

Foren AS

  • »DerMichi« ist der Autor dieses Themas

Beiträge: 48

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 28

Erfahrungspunkte: 179 646

Nächstes Level: 195 661

  • Nachricht senden

14

Donnerstag, 20. September 2007, 18:40

heut ist mir zum ersten MAL aufgefallen, dass der Wagen in dem Moment des Schlagens nicht mehr Vollgas annimmt, d.h. es ruckelt obwohl man voll aufm Gas steht.

bringt das weiter in der Diagnose ?

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 155 049

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

15

Donnerstag, 20. September 2007, 19:20

Also kommt das Schlagen nicht unbeding vom Getriebe. Les MAL den Fehlerspeicher aus. Solche Motoraussetzer müssten eigentlich gespeichert werden.
Go Green. Save the Planet. Skoda Citigo Erdgas.


DerMichi

Foren AS

  • »DerMichi« ist der Autor dieses Themas

Beiträge: 48

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 28

Erfahrungspunkte: 179 646

Nächstes Level: 195 661

  • Nachricht senden

16

Donnerstag, 20. September 2007, 21:11

wurde nichts im Fehlerspeicher vermerkt.

bin eben noch einmal gefahren und es handelt sich nicht wirklich um Aussetzer, sondern der Motor wirkt "gedrosselt" ( man hat in dem Moment zwar Leistung, doch etwa 50 - 100 gefühlte PS weniger ) während dieses Geräusch kommt.

mein Vater vermutet die Lager der Antriebswelle als Ursache, werd mir den Kram MAL demnächst anschaun ;)

Tipps oder Ratschläge sind aber noch herzlich erwünscht, kann ja jetz schon nur Danke Danke sagen.

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 155 049

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

17

Freitag, 21. September 2007, 17:00

Von wo kommst du denn? Irgendwie passt da was net zusammen.
Go Green. Save the Planet. Skoda Citigo Erdgas.

DerMichi

Foren AS

  • »DerMichi« ist der Autor dieses Themas

Beiträge: 48

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 28

Erfahrungspunkte: 179 646

Nächstes Level: 195 661

  • Nachricht senden

18

Freitag, 21. September 2007, 17:45

komme aus Bielefeld oder was meinste.


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 155 049

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

19

Samstag, 22. September 2007, 17:25

Hmm is natürlich net gerade ums Eck sonst wär ich MAL vorbeigekommen. Wenn du zum Regiotreffen kommst können wir auch gucken. Wäre billiger als erstmal drauflosschrauben.
Go Green. Save the Planet. Skoda Citigo Erdgas.

DerMichi

Foren AS

  • »DerMichi« ist der Autor dieses Themas

Beiträge: 48

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 28

Erfahrungspunkte: 179 646

Nächstes Level: 195 661

  • Nachricht senden

20

Samstag, 22. September 2007, 18:33

Danke für das Angebot !

werd mich auch MAL wegen Treffen erkundigen, möcht euch gern MAL kennenlernen.

das Gute ist halt dass mein Vater gelernter Kfz-Mechaniker ist und das selber machen kann, vorrausgesetzt eine Hebebühne steht zur Verfügung, also halten sich die Kosten im "Rahmen".

der Kram steht unter Beobachtung und demnächst wird MAL genauer hingeschaut.

Lesezeichen: