Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

boycraive

Silver User

  • »boycraive« ist der Autor dieses Themas

Beiträge: 161

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Göttingen

Level: 35

Erfahrungspunkte: 708 858

Nächstes Level: 824 290

  • Nachricht senden

1

Mittwoch, 5. September 2007, 20:21

LMM Werte auslesen

Hallo,

ich bin ja grade dabei meinem Leistungsmangel auf die Pelle (Audi S6 4.2) zu rücken. Ich habe mit einem Bekannten neulich MAL ein bißchen mit dem Tester gespielt. Im Stand sind alle Werte innerhalb der vorgegebenen Toleranzen. Auch der LMM scheint im Stand OK zu sein.
ABER bei 6000 U/min liegt die Luftmasse "nur" bei 146,1 g/s. Ist eindeutig zuwenig. Sollte wohl so um die 250-300 liegen.

Wer hat die Möglichkeit, seinen LMM zu messen?
MfG
boycraive

Audi S6 Avant mit icom JTG Autogasanlage mit 75ltr. Reserveradmuldentank /
K.A.W Federn / 9x20 RH Vesuv mit 245/30/20 Toyo Proxes
VERKAUFT


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 255 884

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

2

Mittwoch, 5. September 2007, 21:39

Hmm wenn bei dir der Wert falsch angezeigt wird kann das bei nem Saugmotor nicht viele Ursachen haben: Der LMM is kaputt, Extreme Falschluft nach dem LMM (bei soviel Unterschied glaub ich das net dann würde er net mehr laufen), Der Wert mit den 250-300 ist falsch (könnte mich net daran erinnern das sowas in der Literatur steht) oder dein Steuergerät denkt falsch. Solange die Motorlampe an ist sind alle Messungen eh nix wert da der Motor im Notlauf ist und das Steuergerät unter Umständen mit Ersatzwerten arbeitet.

Kannst du auf den Tester zrückgreifen? Dann würde ich MAL bei dir vorbeikommen.
Go Green. Save the Planet. Skoda Citigo Erdgas.

boycraive

Silver User

  • »boycraive« ist der Autor dieses Themas

Beiträge: 161

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Göttingen

Level: 35

Erfahrungspunkte: 708 858

Nächstes Level: 824 290

  • Nachricht senden

3

Donnerstag, 6. September 2007, 13:29

hi BC,
ich hab mir für günstig einen gebrauchten LMM besorgt. Jetzt bleibt die Lampe aus und die Kiste geht besser, hatte aber noch keine Möglichkeit wieder zu testen oder den Fehlerspeicher auszulesen. Den Wert von 250-300 g/s hab ich auch nicht aus irgendeinem Leitfaden... Von Audi vorgegebene LMM-Werte bei Lastzuständen gibt es meines Wissens nicht. Audi gibt nur den Toleranzbereich im Leerlauf vor. Hab im AudiV8-Forum aber ein paar LMM-Werte gefunden. Jetzt wäre es halt MAL interessant zu wissen was die andern V8 oder S6-Fahrer für Werte unter Last auslesen? Vielleicht hat ja einer ein VAGCom-System oder Zugang zu einem Tester...

Ich kann leider nicht frei über einen Tester verfügen.
MfG
boycraive

Audi S6 Avant mit icom JTG Autogasanlage mit 75ltr. Reserveradmuldentank /
K.A.W Federn / 9x20 RH Vesuv mit 245/30/20 Toyo Proxes
VERKAUFT


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 255 884

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

4

Donnerstag, 6. September 2007, 15:38

Hmm is ja sehr interessant. Du hattest mir ja letztes MAL gesagt das der LMM schon neu wäre. Vielleicht sollten wir MAL die Steckkontakte am LMM umbauen. Für einige VW Skoda Modelle gibts da ne Mitteillung wo die Stecker gegen Goldpins ersetzt werden damit das Signal nicht verfälscht wird. Die Pins könnte ich günstig besorgen und dir einlöten wenn du magst.
Go Green. Save the Planet. Skoda Citigo Erdgas.

Lesezeichen: