Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

1

Sonntag, 26. August 2007, 12:51

Leistungsverlust bei Regen

Habe MAL was bei meinen Dicken beobachtet:

Wenns Regnet hab ich deutlich weniger Leistung als wenn es trocken ist, woran kann es leigen?

Fehlerspeicher sagt nichts!


psychoinside

Foren Legende

Beiträge: 1 928

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Fischach

Level: 49

Erfahrungspunkte: 8 762 796

Nächstes Level: 10 000 000

  • Nachricht senden

2

Sonntag, 26. August 2007, 13:20

...mir wurde MAL gesagt, das es völlig normal ist. Es soll daran liegen, das Durch ein Tiefdruck (also Regen etc) ein anderer Luftdruck herscht... Das wirkt sich dann auf die Motorleistung aus.

Bei Autos mit "Luftpumpe" unter der Haube ists krasser als bei Saugern... Also ich hab nen 2.8er Sauger und bei Regen merke ich fast nix..


Gruß, FP


EDIT: eine Luftpumpe gehört ans Fahrrad, nicht ins Auto :lol:
*VERKAUFT*: AUDI A6 2,8....

Motorrad: Be eM We K 1200 S ;)

neuer Dicker: SKODA OCTAVIA RS TSI *fast Vollausstattung* 280,8PS/416NM


Rudi

A6-Prinz

Beiträge: 5 282

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 55

Erfahrungspunkte: 22 825 683

Nächstes Level: 26 073 450

Danksagungen: 3 / 0

  • Nachricht senden

3

Sonntag, 26. August 2007, 14:18

Ist mir auch aufgefallen. Bei Regen schaff ich max 230 (Tacho).
Da bin ich aber solo unterwegs gewesen.
Audi A6 Avant 3.0 Mein Album


A6-Thommy

Haudegen

  • »A6-Thommy« ist männlich
  • »A6-Thommy« wurde gesperrt

Beiträge: 962

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin Lichtenberg

Level: 45

Erfahrungspunkte: 4 307 058

Nächstes Level: 5 107 448

  • Nachricht senden

4

Sonntag, 26. August 2007, 15:20

Zitat von »"Rudi"«

Ist mir auch aufgefallen. Bei Regen schaff ich max 230 (Tacho).
Da bin ich aber solo unterwegs gewesen.


Rudi (Raser) du machst deinen Namen MAL wieder alle Ehre. :) :)

Das gleiche hab ich auch feststellen müssen,kann ja auch mit der etwas "feuchteren" Ansaugluft zu tun haben.
Die schönsten Kombis heißen Avant und kommen aus Neckarsulm
Man sollte nicht mit Steinen werfen,wenn man im Glashaus sitzt .


A6 Avant 4F 3.0 TDI Quattro S-Line
A6 4B 2,5 TDI Avant
Audi Coupe GT 2.2 Typ 85 Baujahr 86
VW Golf III 1.8 75 PS Baujahr 1992

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 348 748

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

5

Montag, 27. August 2007, 00:51

Hohe Luftfeuchtigkeit ist in der Tat gerade bei Turbos schlecht für die Leistung.
Motoren brauchen kalten Sauerstoff. Warme oder Feuchte Luft hat davon net soviel und deshalb hat man weniger Leistung.
Go Green. Save the Planet. Skoda Citigo Erdgas.

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 740 957

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

6

Montag, 27. August 2007, 05:55

Oder es liegt an den Wassermassen gegen die die Reifen ankämpfen müssen!


7

Montag, 27. August 2007, 06:23

OK, danke Jungs, also muß ich mir ja keine Sorgen machen!

updive

Audi AS

Beiträge: 250

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Fernwald

Level: 36

Erfahrungspunkte: 966 619

Nächstes Level: 1 000 000

  • Nachricht senden

8

Montag, 27. August 2007, 09:46

is´bei meinem auch so, hat wohl damit zu tun, dass feuchte Luft stärker expandiert als trockene und daher die Motorsteuerung wohl auch anders regelt.....

dürfte normal sein, zumal die Ansaugöffnung ja gerade immer denn wassernebel voll einfängt...

Gruss Jens
Audi A6 Avant 3.0 quattro; Bj. 04-2003 Motorkenbuchstabe ASN, Tiptronic...

..ich bin klein mein Herz ist rein...
..nun bin ich groß und jetzt gehts los!!

macko

Audi AS

Beiträge: 249

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nürnberg

Level: 36

Erfahrungspunkte: 996 273

Nächstes Level: 1 000 000

  • Nachricht senden

9

Montag, 27. August 2007, 17:06

Stichwort Wassernebel:
Bin letzte Woche 500 km AB im Starkregen (teilweise wolkenbruchartig) gefahren und teilweise brach die Leistung stark ein. Z.b. Tempomat auf 150 eingestellt, er geht runter bis unter 130, dann zog er wie nach Umlegen eines Schalters wieder auf 150 hoch. Passierte zwei, dreimal.
Am Urlaubsort hab ich den Fehlerspeicher ausgelesen, LMM Kurzschluss nach Plus.... Zudem ist der Luftfilter total aufgeweicht gewesen.

Ich hatte ja schon im Winter MAL das Problem mit dem LMM und hab aus dem Grund auch viel Abstand zum Vordermann gehalten, damit er nicht soviel Gischt ansaugt, aber mir scheint da eher ein Konstruktionsmangel, oder??

Wer hat Erfahrungen???

gruss
macko
Schöne Kombi´s heißen Avant, noch schönere allroad... ;-)
A6 allroad quattro, 2,5 TDI TT5, RNS-E, Xenon, Standheizung, Solardach, Recaro,...
A2 1,6FSI


10

Montag, 27. August 2007, 17:08

Ist dein Ablauf im Filterkasten vieleicht dicht?

Macko

Weil so extrem hab ich es noch nie gehabt, merke es nur beim Beschleunigen.

Rudi

A6-Prinz

Beiträge: 5 282

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 55

Erfahrungspunkte: 22 825 683

Nächstes Level: 26 073 450

Danksagungen: 3 / 0

  • Nachricht senden

11

Montag, 27. August 2007, 17:23

Also so doll hatte ich bis jetzt auch noch nicht. Jedenfalls nicht, daß sich das Wasser durch den Filter bis zum LMM hochzieht.
AB FL wurde auch was am Ansaugkanal geändert.

PS: Bei mir ist auch kein Loch im Filterkasten. :grübel:
Audi A6 Avant 3.0 Mein Album

12

Montag, 27. August 2007, 17:46

War ne vermutung von mir das da ein Ablauf ist, irgendwohin muß doch das Wasser abfließen, und der Kasten ist doch der tiefste Punkt!
Beim Ansaugkanal weiß ich nur das AB 2003 ein zusatzliches Gitter drin ist zwecks Blätter und so!


Rudi

A6-Prinz

Beiträge: 5 282

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 55

Erfahrungspunkte: 22 825 683

Nächstes Level: 26 073 450

Danksagungen: 3 / 0

  • Nachricht senden

13

Montag, 27. August 2007, 18:00

Ein Ablaufloch ist bei mir nicht drin, aber ein Entlüftungsschlauch.
Notfalls könnte man aber ein kleines Ablaufloch herstellen ;)
Audi A6 Avant 3.0 Mein Album

14

Montag, 27. August 2007, 18:20

Zitat von »"Rudi"«

Ein Ablaufloch ist bei mir nicht drin, aber ein Entlüftungsschlauch.
Notfalls könnte man aber ein kleines Ablaufloch herstellen ;)


Aber der Entlüftungsschlauch ist doch bestimmt unten, oder?

Also ist das dann ja auch gleich die Entwässerung, oder nicht?

Rudi

A6-Prinz

Beiträge: 5 282

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 55

Erfahrungspunkte: 22 825 683

Nächstes Level: 26 073 450

Danksagungen: 3 / 0

  • Nachricht senden

15

Montag, 27. August 2007, 19:24

Musst dir das so vorstellen: unten ist ein Loch drin, von da aus geht ein 50mm Schlauch im Luftfilter so 15cm hoch und dann 5cm wieder runter.
Audi A6 Avant 3.0 Mein Album


16

Montag, 27. August 2007, 19:42

OK, also kein Ablauf, aber kann man den Schlauch gleich nach unten legen?
dann wären doch beide Funktionen Gewährleistet, Ablauf und Entlüftung!

macko

Audi AS

Beiträge: 249

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nürnberg

Level: 36

Erfahrungspunkte: 996 273

Nächstes Level: 1 000 000

  • Nachricht senden

17

Montag, 27. August 2007, 20:44

Bin auch net begeistert von der Konstruktion :-(
Das Gitter gleich vorne am Kühlergrill hab ich schon drin, aber das Wasser hält es ja auch net wirklich AB.
Normal müsste der allroad ja die gleiche Luftführung haben wie der A6, oder?
Schöne Kombi´s heißen Avant, noch schönere allroad... ;-)
A6 allroad quattro, 2,5 TDI TT5, RNS-E, Xenon, Standheizung, Solardach, Recaro,...
A2 1,6FSI

18

Montag, 27. August 2007, 20:48

Ja hat er, ist genau das gleiche beim 2,5 TDi

Lesezeichen: