Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

DerMichi

Foren AS

  • »DerMichi« ist der Autor dieses Themas

Beiträge: 48

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 28

Erfahrungspunkte: 177 943

Nächstes Level: 195 661

  • Nachricht senden

1

Montag, 30. Juli 2007, 15:46

Abgastemperatur zu hoch

beim Auslesen des Fehlerspeichers gestern kam folgende Meldung:

Abgastemperatur zu hoch - Bank 1 und 2


nun hab ich seit 3 Tagen besonders bei höheren Geschwindigkeiten einen Leistungsverlust bemerkt.
der Wagen dreht zwar hoch, aber halt deutlich langsamer.

wisst ihr welche Komponente da beschädigt ist ?


Fahrzeug ist ein gechipter 2.7T quattro.


Rudi

A6-Prinz

Beiträge: 5 282

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 55

Erfahrungspunkte: 22 334 092

Nächstes Level: 26 073 450

Danksagungen: 3 / 0

  • Nachricht senden

2

Montag, 30. Juli 2007, 16:01

Ich würd sagen: defekte Lambdasond oder Luftmassenmesser.
Was hast du denn für ein Chip drin? Daran kann es auch liegen.
Audi A6 Avant 3.0 Mein Album

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 035 756

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

3

Montag, 30. Juli 2007, 16:23

Anscheinend ist die Verbrennung zu heiss. Gerade bei Turbo´s nen "heisser" Punkt.

Lambdasonde glaub ich net da das Problem auf beiden Bänken ist. Das würde bedeuten das beide Sonden defekt sind.

Was haste denn fürn Chip drin und wie lange? Was tankst du fürn Sprit?

Denke MAL das Gemisch ist zu Mager durch einen Fehler der noch nicht so schlimm ist das es die Elektronik noch nicht merkt und er schmeisst nur ein Resultat daraus als Fehler raus.

Also es könnte leichte Falschluft sein oder Zündkerzen am Ende oder mit dem Chip stimmt was net.

Wir brauchen mehr Info´s!!
Go Green. Save the Planet. Skoda Citigo Erdgas.


luckyheiko

Routinier

  • »luckyheiko« ist männlich

Beiträge: 512

Fahrzeug: A6 4B 2.8 Avant

EZ: 1998

MKB/GKB: ALG/DHY

Wohnort: Unterfranken / SW

Level: 41

Erfahrungspunkte: 2 378 557

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

4

Montag, 30. Juli 2007, 17:10

Hallo ..

so ein ähnliches Problem habe ich zz auch ...
nur leider keinen Fehler im Fehlerspeicher ..

ich habe das gefühl das meine Abgase zu warm sind/werden ..


Ich fahr zwar auf Gas was ja weng heißer verbrennt ..
aber das schon seit über zwei Jahren die Stoßstange hab ich seit 1,5 Jahren drann .. aber die braunen verfärbungen sind mir erst 'nach' Stadtlengsfeld aufgefallen ..

an was kann das liegen ??
auch lambda und LMM ?? .. auch wenn nix im Fehlerspeicher ist ??

oder was ich eher befürchte das nen Kat sich verabschiedet hat .. ??

welche ca. Temperatur ist/soll am Endrohr noch rauskommen ??
MfG Heiko

Mein Aktuelles Auto: Audi Cabrio 2.8er mit GIS und E-Verdeck und Rieger und FOX-AGA usw usw usw.
Schönwetter: Audi Cabrio 2.3 mit FMS AGA und ohne alles ;)
nun VCDS Support im Raum SW.

DerMichi

Foren AS

  • »DerMichi« ist der Autor dieses Themas

Beiträge: 48

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 28

Erfahrungspunkte: 177 943

Nächstes Level: 195 661

  • Nachricht senden

5

Montag, 30. Juli 2007, 18:06

danke für die Antworten.

nun meine:
Chip ist kein besonders hochwertiger drin, ist seit 2 Jahren schon drin.
Zündkerzen können es eigentlich nicht sein, vor einem Monat wurden alle alten gegen neue ersetzt.

Sprit... wird je nach Laune getankt, MAL Super, SuperPlus oder auch MAL 100 Oktan.
zur Zeit der Diagnose sind 3/4 100 Oktan und 1/4 Super 95 drin.

die 6 Sekunden die ich nun von 100-200 verliere machen mir schon Sorgen :(

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 206 461

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

6

Montag, 30. Juli 2007, 19:20

Also am Auspuffende kommst leicht noch über 80Grad... kann bei Autobahnfahrten auch mehr sein! Sportauspuffanlage?


luckyheiko

Routinier

  • »luckyheiko« ist männlich

Beiträge: 512

Fahrzeug: A6 4B 2.8 Avant

EZ: 1998

MKB/GKB: ALG/DHY

Wohnort: Unterfranken / SW

Level: 41

Erfahrungspunkte: 2 378 557

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

7

Montag, 30. Juli 2007, 21:18

@der michi ..

also ich weiß ja net was der 2.7 original braucht ..
aber ich denke ma das Super bei nem Gechipten .. defenitiv zu wenig Oktan sind ..

@f1sebi .. falls das an mich gerichtet wurde .. nein iss noch alles original ..
nur endrohre ca 3 cm gekürzt das sie nicht zu nahe am gitter sind ..

werde nun doch überlegen die endrohre nach ausen zu verlegen ..
da das was auf dem bild iss nur eine 'kleinigkeit' davon ist was sonnst noch unter dem auto pasiert ..
und zwar iss noch der PDC Kabelbaum 'total' verschmolzen und das plastik übergang kofferraum zur stoßstange wellt sich auch schon :( ..

werde morgen MAL mit nem temp meßgerät MAL schaun wie warm es wirklich hinten raus kommt ..
MfG Heiko

Mein Aktuelles Auto: Audi Cabrio 2.8er mit GIS und E-Verdeck und Rieger und FOX-AGA usw usw usw.
Schönwetter: Audi Cabrio 2.3 mit FMS AGA und ohne alles ;)
nun VCDS Support im Raum SW.

luckyheiko

Routinier

  • »luckyheiko« ist männlich

Beiträge: 512

Fahrzeug: A6 4B 2.8 Avant

EZ: 1998

MKB/GKB: ALG/DHY

Wohnort: Unterfranken / SW

Level: 41

Erfahrungspunkte: 2 378 557

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

8

Donnerstag, 2. August 2007, 19:49

Hallo

noch MAL ne Frage an die Profis :) .. oder die die nen 'Plan' haben ..
welche Farbe hat die Leitung des Lambdasondensignals ??

brauch nur das Signal .. hab mir so ne 'lambda'anzeige geholt und will MAL schaun .. ob meiner zu mager, zu fett oder sonnst was läuft ..
MfG Heiko

Mein Aktuelles Auto: Audi Cabrio 2.8er mit GIS und E-Verdeck und Rieger und FOX-AGA usw usw usw.
Schönwetter: Audi Cabrio 2.3 mit FMS AGA und ohne alles ;)
nun VCDS Support im Raum SW.

veGa

König

Beiträge: 994

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Dortmund

Level: 44

Erfahrungspunkte: 3 964 009

Nächstes Level: 4 297 834

  • Nachricht senden

9

Donnerstag, 2. August 2007, 20:06

LPG verbrennt aber heisser soweit ich weiß, bzw die Abgase sind heisser. Irgendein Kühleffekt von der Benzinverbrennung fehlt da.


luckyheiko

Routinier

  • »luckyheiko« ist männlich

Beiträge: 512

Fahrzeug: A6 4B 2.8 Avant

EZ: 1998

MKB/GKB: ALG/DHY

Wohnort: Unterfranken / SW

Level: 41

Erfahrungspunkte: 2 378 557

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

10

Donnerstag, 2. August 2007, 20:19

das LPG heißer verbrennt iss mir schon KLAR ..
aber warum gings 1,5 jahre gut .. oder 1 Jahr mit den neuen Stoßstangen ..
und nu isses 'braun' ..

naja wollte so ne anzeige sowieso .. schaden kanns denke ich nicht :)
MfG Heiko

Mein Aktuelles Auto: Audi Cabrio 2.8er mit GIS und E-Verdeck und Rieger und FOX-AGA usw usw usw.
Schönwetter: Audi Cabrio 2.3 mit FMS AGA und ohne alles ;)
nun VCDS Support im Raum SW.

DerMichi

Foren AS

  • »DerMichi« ist der Autor dieses Themas

Beiträge: 48

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 28

Erfahrungspunkte: 177 943

Nächstes Level: 195 661

  • Nachricht senden

11

Montag, 20. August 2007, 19:21

Diagnose: ein Abgastemperaturfühler ist kaputt, soll wohl öfter beim 2.7 T passieren.

Kosten etwa 180 € wenn man das selber einbaut.

Robert*58

Moderator

  • »Robert*58« ist männlich
  • »Robert*58« ist ein verifizierter Benutzer

Beiträge: 5 703

Fahrzeug: A8 D2 4,2 Quattro & Audi Cabrio 2,6 E

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: HeLi

Level: 55

Erfahrungspunkte: 25 897 432

Nächstes Level: 26 073 450

Danksagungen: 1 / 2

  • Nachricht senden

12

Montag, 20. August 2007, 19:29

Na dann kannst du ja froh sein, dass nichts ernstes kaputt war. ;-)

@ Heiko

Hast du denn bei dir schon was rausgefunden, woran es liegt, dass deine Abgase so heiß werden? :? Würde mich ja schonmal interessieren, da ich ja den gleichen Motor habe und der Gasumbau bei mir auch bald losgeht.
Audi A8 4,2 Quattro RHD in melange Metallic
Audi Cabriolet 2,6 RHD in byzanz Metallic


Benzin ist viel zu wertvoll, um es in popeligen Autos zu vergurken.


luckyheiko

Routinier

  • »luckyheiko« ist männlich

Beiträge: 512

Fahrzeug: A6 4B 2.8 Avant

EZ: 1998

MKB/GKB: ALG/DHY

Wohnort: Unterfranken / SW

Level: 41

Erfahrungspunkte: 2 378 557

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

13

Montag, 20. August 2007, 21:22

ich habe nichts endeckt ..

Fehlerspeicher immer noch leer ..
die nun verbaute lambda anzeige zeigt nix ungewöhnliches ..
wobei ich mich da noch MAL mit Flow in verbindung setze ..

hab nun einfach erst MAL die 'endrohre' nach ausen verlegt ..
womit ich erst MAL die temperatur vom 'lack' wegbekomme ..

muß MAL gucken ob ich irgendwo nen 'termometer' herbekomme um MAL die abgas temperatur mit nem anderen auto zu vergleichen ..

und mein werkstatt fuzzi meinte .. das der Kat ca 800 Grad oder so 'warm' werden soll/muß .. wird am endtopf auch noch einiges ankommen ..
MfG Heiko

Mein Aktuelles Auto: Audi Cabrio 2.8er mit GIS und E-Verdeck und Rieger und FOX-AGA usw usw usw.
Schönwetter: Audi Cabrio 2.3 mit FMS AGA und ohne alles ;)
nun VCDS Support im Raum SW.

serge

Foren AS

Beiträge: 84

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Luxemburg

Level: 31

Erfahrungspunkte: 358 779

Nächstes Level: 369 628

  • Nachricht senden

14

Dienstag, 21. August 2007, 13:06

Zitat von »"DerMichi"«


zur Zeit der Diagnose sind 3/4 100 Oktan und 1/4 Super 95 drin.



Wobei 95 Oktan dann doch nicht das Richtige war. Das solltest du nie tun!!!
A4 Avant 2,5 tdi AFB BJ2000
eingelaufene Nockenwellen bei 130000km

Lesezeichen: