Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Hanseman Luchter

Ewiger User

  • »Hanseman Luchter« ist der Autor dieses Themas

Beiträge: 21

Fahrzeug: A6 4F Avant 2,7 TDi ABT

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Dänemark

Level: 25

Erfahrungspunkte: 97 328

Nächstes Level: 100 000

  • Nachricht senden

1

Dienstag, 10. Juli 2007, 12:15

Euro-2 kat

Hallo leute.
Mein AEL-motor raucht noch sehr viel schwarzen rauch.
Alles (oder fast alles) ist geprüft.
- Zahnriemen und einspritz-timing wechselt/testet
- Turboschlauch (ladeluftkühler - ansaugbrücke, dieser war kaput)
- Luftfilter wechselt
- Einspritzdüsen testet
- Luftmengenmesser testet
- Anderes motorsteurgerät ausprobiert
- Kein fehler an VAG-COM

Nur die letzte, - und hoffentlich richtige schritt ist noch nicht nehmt.

Jetzt hat ich ein idee das viellicht das Kat ist kaput.

Die Auto ist mit Euro-2 Kat ausrüstet. Das ist nicht normal in Dänemark aus einem 10 jahren altes auto, und deshalb weisst die werkstadt nicht viel davon. Aber am dieser forum ist ganzes anderes.

Was ist voraussichtlich lebenszeit ein Euro-2 kat ??
Die Auto hat 330.000 km gelauft, und das rauchen ist bie etwa 250.000 km startet.
MfG Morten alias Hanseman Luchter

****************(((()*******************V///********
C4/A6 Avant TDi (AEL), 6-gang, voll-aus. Aber mit V8 ins Bitter.


luckyheiko

Routinier

  • »luckyheiko« ist männlich

Beiträge: 513

Fahrzeug: A6 4B 2.8 Avant

EZ: 1998

MKB/GKB: ALG/DHY

Wohnort: Unterfranken / SW

Level: 41

Erfahrungspunkte: 2 418 309

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

2

Dienstag, 10. Juli 2007, 12:53

Ventilschaftdichtungen
Kolbenringe oder
Labdasonde

würde mir jetzt so spontan noch einfallen ..

und ich weiß nu nicht ob es eine generelle lebensdauer von kats gibt ..
aber bei den C4 V6 (Benzin) sind die gerne MAL nach ca 100tkm kaputt gegangen .. war aber in den meisten fällen eher mechanische einwirkung
MfG Heiko

Mein Aktuelles Auto: Audi Cabrio 2.8er mit GIS und E-Verdeck und Rieger und FOX-AGA usw usw usw.
Schönwetter: Audi Cabrio 2.3 mit FMS AGA und ohne alles ;)
nun VCDS Support im Raum SW.

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 599 474

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

3

Mittwoch, 11. Juli 2007, 20:21

Kopfdichtung?


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 265 898

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

4

Mittwoch, 11. Juli 2007, 21:09

Langsam. Du hast zwar viel getauscht und getestet aber was sagt denn im Tester Messwertblock 0 die Ziffer 2 für einen Wert??? Das wüsste ich gern genau. Sind die Düsen überholt oder nur MAL angesehen worden? Nach 330000 sind die auf jeden Fall fertig und die würde ich direkt neu machen.

Ist der Ladedruck in Ordnung?

Und was ganz banales und nur zur Sicherheit: Luftfilter neu???
Go Green. Save the Planet. Skoda Citigo Erdgas.

5

Mittwoch, 11. Juli 2007, 21:28

330.000 gelaufen?

Da kann vieles defekt sein, so wie BC schon geschrieben hat!

Hanseman Luchter

Ewiger User

  • »Hanseman Luchter« ist der Autor dieses Themas

Beiträge: 21

Fahrzeug: A6 4F Avant 2,7 TDi ABT

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Dänemark

Level: 25

Erfahrungspunkte: 97 328

Nächstes Level: 100 000

  • Nachricht senden

6

Donnerstag, 12. Juli 2007, 12:37

Viellicht kann Ich mit folgende einige von Ihrer fragen antworten:

- Kein, - überhaubt kein öelverbrauch; deshalb vermutlich nicht Ventilschaftdichtung/Kopfdichtung.
- Vernuftiges brennstoffverbrauch; nie mehr als 6,6 l/100km auf boardkomputer aufgelest verden, aber wie ist dieser wert generiert ??
- Kein wasserverbrauch; deshalb Kopfdichtung OK
- Noch 136HK auf dyno (kompensiert); deshalb Kolbenringe OK. Ich habe kompression nicht getestet.
- Neues Stahlluftfilter marke Dragon
- Ladedrück kende Ich nicht, aber mit 136HK und noch sehr merkbar Turbo-tritt... ?? Kann ich die Ladedrück messen ?? Mein VAG-COM version ist 3.9 glaube Ich.
- Messwertblock 0/2 ?? Spätter.

Die Düsen ist nur angesehen, nicht überholt.
Wie kann mann die Lambdasonde kontrollieren ??
Wenn die ölpumpe vielleicht nur ein ganze, kleine menge mehr dosiert, so mann die Wirtschaft noch erholt, gibst denn dieser grosses schwarzes Wolken ?? (Mit denn "pedal to the metal" kann mann überhaubt nicht die autos hinten mehr sehen. Und dass ist sehr peinlich).
MfG Morten alias Hanseman Luchter

****************(((()*******************V///********
C4/A6 Avant TDi (AEL), 6-gang, voll-aus. Aber mit V8 ins Bitter.


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 599 474

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

7

Donnerstag, 12. Juli 2007, 22:26

Hast du an dem Fahrzeug Chiptuning oder ähnliches gemacht?

Hanseman Luchter

Ewiger User

  • »Hanseman Luchter« ist der Autor dieses Themas

Beiträge: 21

Fahrzeug: A6 4F Avant 2,7 TDi ABT

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Dänemark

Level: 25

Erfahrungspunkte: 97 328

Nächstes Level: 100 000

  • Nachricht senden

8

Freitag, 13. Juli 2007, 09:18

Negativ. Kein chip-tuning.
(Ich habe vor 100.000 km ein chips sats von firma Fastech probiert, aber weil es "kein" tuning gab ist dieser wieder demontiert. Am dyno hatte Ich im bieden zufälle 136 HK, aber mit Fastech-chips hatte Ich doch etwa 15Nm mehrer als original. Nur war es sehr irritierend zu fahren mit, weil den ganzen Auto zittern wenn mann ein acceleration macht).
MfG Morten alias Hanseman Luchter

****************(((()*******************V///********
C4/A6 Avant TDi (AEL), 6-gang, voll-aus. Aber mit V8 ins Bitter.

Hanseman Luchter

Ewiger User

  • »Hanseman Luchter« ist der Autor dieses Themas

Beiträge: 21

Fahrzeug: A6 4F Avant 2,7 TDi ABT

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Dänemark

Level: 25

Erfahrungspunkte: 97 328

Nächstes Level: 100 000

  • Nachricht senden

9

Mittwoch, 18. Juli 2007, 10:45

Noch mehrer informationen:
Black Cherokee:
Messwertblock 0 ziffer 2 ??
Ich würde kein messwert in block (Channel 0 ?) 0 aufnehmen ??
Was ist das Einheit dieser ziffer ?? Wenn Sie "dass 2'te ziffer suchen" kann es vielleicht das "binary bits" sein. 2'te ziffer ruft 1 bis etwa 1200 RPM. Dann 0.
Ich habe ein log-fil aufnehmt. Sagst dieser etwas ??
Kann Ich die log-fil Ihnen mailen ??

Ein kleiner vergessenheit:
Das Motor springt immer sofort an. Eben vinter ohne vorwarm.
MfG Morten alias Hanseman Luchter

****************(((()*******************V///********
C4/A6 Avant TDi (AEL), 6-gang, voll-aus. Aber mit V8 ins Bitter.


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 599 474

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

10

Mittwoch, 18. Juli 2007, 19:15

Ich tippe auf Öl... wirst du beim Diesel auch nur merken durch die besagten Wolken... am Motorverhalten ändert sich nicht viel... evtl MAL eine Kompressionsdruckprüfung durchführen lassen! Kann auch nur an einem Einzelnen Zylinder liegen!

Lesezeichen: