Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

boycraive

Silver User

  • »boycraive« ist der Autor dieses Themas

Beiträge: 161

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Göttingen

Level: 35

Erfahrungspunkte: 717 459

Nächstes Level: 824 290

  • Nachricht senden

1

Dienstag, 3. Juli 2007, 18:04

Bei mir geht alles kaputt...

hi,
zusätzlich zu meinem leckenden Lenkgetriebe um das ich mich frühestens im Urlaub kümmern kann, hat mir ein Marder Kühlschläuche zernagt und die Werkstatt ist zu doof die dicht zu bekommen. Das Auto war 2 Tage da und tropft immer noch - super.
Seit 2 Tagen leuchtet jetzt auch die Motorchecklampe nach längerer Zeit MAL mal wieder auf und das Standgas geht beim Auskuppeln auf 2000 U/M und bleibt da kurz hängen.
Ich habe mit einem Kumpel MAL den Fehlerspeicher ausgelesen:

17536 - Bank 1 Gemischadaption (mult.) System P1128 - 35-00 zu mager
17538 - Bank 2 Gemischadaption (mult.) System P1130 - 35-00 zu mager
17549 - Lasterfassung unplausibler Wert P1141 35-10 (sporadisch)
18010 - Spannungsversorgung Klemme 30 (sporadisch)

Kann einer von euch etwas damit anfangen???

Habe den Verdacht gehabt, dass es an der Gasanlage liegt:
Also Fehlerspeicher gelöscht und auf Benzin gefahren.. aber das Problem tritt wieder auf.
Zu allem übel habe ich mir noch eine Felge "angekratzt" und das Fenster auf der Fahrerseite fängt an rumzuspinnen und klemmt AB und zu.

GEILE WOCHE!!! :cry:
MfG
boycraive

Audi S6 Avant mit icom JTG Autogasanlage mit 75ltr. Reserveradmuldentank /
K.A.W Federn / 9x20 RH Vesuv mit 245/30/20 Toyo Proxes
VERKAUFT


2

Dienstag, 3. Juli 2007, 18:08

Oh mein Beildeid, du scheinst ja das Unglück an dir kleben zu hast...:-(

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 435 534

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

3

Dienstag, 3. Juli 2007, 21:15

Tja ich hab ja nich nur einmal gesagt das du vorbeikomen sollst.
Heilung durch Handauflegen kann ich auch net.
Go Green. Save the Planet. Skoda Citigo Erdgas.


Rudi

A6-Prinz

Beiträge: 5 282

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 55

Erfahrungspunkte: 22 961 993

Nächstes Level: 26 073 450

Danksagungen: 3 / 0

  • Nachricht senden

4

Dienstag, 3. Juli 2007, 21:35

Warum net?? Schade eigendlich. :)
Audi A6 Avant 3.0 Mein Album

updive

Audi AS

Beiträge: 250

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Fernwald

Level: 36

Erfahrungspunkte: 973 070

Nächstes Level: 1 000 000

  • Nachricht senden

5

Mittwoch, 4. Juli 2007, 10:41

Ich würd´drauf tippen, dass der Mader sich auch an ein paar Kabeln vergangen hat....
...würde diesen daher MAL einer Sichtprüfung unterziehen....
Unser (Ex)Mader liebte Zündkabel und die von den LAmbdasonden.... :twisted:


GRuss Jens
Audi A6 Avant 3.0 quattro; Bj. 04-2003 Motorkenbuchstabe ASN, Tiptronic...

..ich bin klein mein Herz ist rein...
..nun bin ich groß und jetzt gehts los!!

veGa

König

Beiträge: 994

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Dortmund

Level: 44

Erfahrungspunkte: 4 082 172

Nächstes Level: 4 297 834

  • Nachricht senden

6

Mittwoch, 4. Juli 2007, 12:48

Oh man .. musste dir son Antimarderdeo ins Auto packen ... :) Dann kommen die auch nich mehr.

Ich hoffe bei meinem Gasumbau am Montag läuft alles glatt ....


7

Mittwoch, 4. Juli 2007, 15:06

Antimaderdeo? nen Bekannten hat das Problem auch, zwar beim Opel, is aber egal, und alles was er versucht hat hielt 2 Wochen, danch haben sich die Vicher dran gewöhnt!

Audi-Style

Foren König

  • »Audi-Style« ist männlich

Beiträge: 2 644

Fahrzeug: RS4 B5

EZ: 06/2001

MKB/GKB: AZR

Wohnort: WOB

Level: 50

Erfahrungspunkte: 10 443 051

Nächstes Level: 11 777 899

  • Nachricht senden

8

Mittwoch, 4. Juli 2007, 17:32

also bei nem marder hilft mit 100 prozentiger sicherheit ein maschendraht oder ähnliches gitter unterm auto. einfach so zu schneiden das man es unters auto legen kann und überall da drunter liegt wo das sch... vieh in den motorraum krauchen kann und schon hast du ruhe. die kleinen tierchen mögen nämlich kein gitter unter den füßen. :pistol:

9

Mittwoch, 4. Juli 2007, 17:46

Zitat von »"Audi-Style"«

also bei nem marder hilft mit 100 prozentiger sicherheit ein maschendraht oder ähnliches gitter unterm auto. einfach so zu schneiden das man es unters auto legen kann und überall da drunter liegt wo das sch... vieh in den motorraum krauchen kann und schon hast du ruhe. die kleinen tierchen mögen nämlich kein gitter unter den füßen. :pistol:


Wie ich oben geschrieben habe, das hilft nur 2 Wochen, habs selber gesehen, das Tier gewöhnt sich irgendwann dran!


A6-Thommy

Haudegen

  • »A6-Thommy« ist männlich
  • »A6-Thommy« wurde gesperrt

Beiträge: 962

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin Lichtenberg

Level: 45

Erfahrungspunkte: 4 331 884

Nächstes Level: 5 107 448

  • Nachricht senden

10

Mittwoch, 4. Juli 2007, 17:56

Tja,die Viecher sind halt auch Gewöhnungstiere.
Bin da auch skeptisch,ob es was dauerhaftes gibt.
Die schönsten Kombis heißen Avant und kommen aus Neckarsulm
Man sollte nicht mit Steinen werfen,wenn man im Glashaus sitzt .


A6 Avant 4F 3.0 TDI Quattro S-Line
A6 4B 2,5 TDI Avant
Audi Coupe GT 2.2 Typ 85 Baujahr 86
VW Golf III 1.8 75 PS Baujahr 1992

Quattro1845

Foren AS

Beiträge: 63

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Klingenthal

Level: 30

Erfahrungspunkte: 246 903

Nächstes Level: 300 073

  • Nachricht senden

11

Mittwoch, 4. Juli 2007, 18:48

sag MAL boycraive

hast du keinen unterfahrschutz, da dürfte der marder doch eigentlich Gar nicht ins innere kommen???
also bei mir mar noch keiner drin... a) Unterfahrschutz
b) das Auto ist zu tief das er drunter kommt

12

Mittwoch, 4. Juli 2007, 18:49

Beim bzw. gegen Mader helfen Tierhaare im Motorraum(Hund oder Katze),musste zwar hin und wieder erneuern-aber das können die Mader nicht ab..... Beim Dienstwagen funzt das klasse damit (denn wir haben alle genug Kleintierhaare) Versuchs doch mal...


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 889 163

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

13

Mittwoch, 4. Juli 2007, 19:03

Das Beste hab ich heute gesehen. Ich hab mich über das Problem Marder mit einem Bekannten unterhalten. Und dann hat er mir MAL seinen Motorraum gezweigt! Er hat den kompletten Motor mit Maschendraht eingewickelt... und seit dem... hält schon ein Jahr ist da kein Marder mehr dran gewesen... sieht zu geil aus! Hat auch keinen Pluskontakt auf Masse, oder es schleift auch nirgends was!

Rudi

A6-Prinz

Beiträge: 5 282

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 55

Erfahrungspunkte: 22 961 993

Nächstes Level: 26 073 450

Danksagungen: 3 / 0

  • Nachricht senden

14

Mittwoch, 4. Juli 2007, 19:06

Da gibt es doch auch diese Ultraschalldinger. Daran gewönt sich kein Marder. So gut schmeckt kein Audi. :)
Audi A6 Avant 3.0 Mein Album

quattroandre

Routinier

  • »quattroandre« ist männlich

Beiträge: 591

Fahrzeug: A6 C4 2,6 V6

EZ: 1996

MKB/GKB: ABC

Wohnort: 26441 Jever

Level: 41

Erfahrungspunkte: 2 373 319

Nächstes Level: 2 530 022

  • Nachricht senden

15

Mittwoch, 4. Juli 2007, 20:39

Schaut euch MAL das hier an - das bestätigt alles was mir kürzlich ein Jäger erzählt hat.
@quattro1845 ich hoffe du hast das nicht ernst gemeint. Ein Marder passt selbst unter Dachziegel durch - so tief bekommst du die Kiste nichtmal mit Airride.

http://www.philognosie.net/index.php/article/articleview/191/
.
.
-- AVANT - die schönsten Kinderwagen der Welt - seit 06/2010 ersetzt durch einen noch größeren Kinderwagen --


Audi-Style

Foren König

  • »Audi-Style« ist männlich

Beiträge: 2 644

Fahrzeug: RS4 B5

EZ: 06/2001

MKB/GKB: AZR

Wohnort: WOB

Level: 50

Erfahrungspunkte: 10 443 051

Nächstes Level: 11 777 899

  • Nachricht senden

16

Mittwoch, 4. Juli 2007, 23:53

Zitat von »"Quattro1845"«

sag MAL boycraive

hast du keinen unterfahrschutz, da dürfte der marder doch eigentlich Gar nicht ins innere kommen???
also bei mir mar noch keiner drin... a) Unterfahrschutz
b) das Auto ist zu tief das er drunter kommt


die viecher sind so dünn, die passen durch die kleinste ritze. da hilft auch kein unterfahrschutz. die gehen auch hinten am krümmer rein wo kein schutz ist.

Beiträge: 72

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Groß-Umstadt

Level: 30

Erfahrungspunkte: 278 811

Nächstes Level: 300 073

  • Nachricht senden

17

Donnerstag, 5. Juli 2007, 09:06

Ich betreibe ein Hotel am Waldesrand und wir haben unter der woche ca 40-50 geschäftsreisende im Haus. (positiv es werden wirklich immer mehr audis!)

ich habe am Parkplatz auch 2x so ne Maschendraht konstruktion mit 2 halben Dachlatten und Maschendraht dazwischen stehen. Dies haben Stammgäste eingeführt und wenn die MAL grad nicht da sind werden die auch von anderen Hotelgästen genutzt. Fakt diese Gäste hatten bei mir nie einen Marderschaden. Sonst haben wir bestimmt alle 6-8 Wochen einen Gast der dran glauben muss... Aber die Leute haben echt ausgefallene ideen... mansche nehmen haarspray, klosteine, so ein airwick ding, dass alle 15 minuten sprüht ...

Ich selber treffe überhaupt keine Vorkehrungen gegen die Viecher und mein dicker steht fast immer auf dem gleichen platz ich hat noch nie was.

Aber was wirklich gegen marder unterm dach hilft ist...... silikon und scherben :razz:

wie ?
Hehe wir hatten eine kleine Öffnung wo 2 Dächer aufeinander treffen. die war so ca 5cm groß. und da kam einer oder mehrer rein. Da ich eh grad irgendwas mit silikon abgedichtet habe bin ich aufs dach und habe das loch bis so ca 1cm mit silikon aufgefüllt und dann oben Glasscherben reingesteckt. Ich weiß ist makaber aber hat fuktioniert :shock:

wahrscheinlich hätte auch ein stück holt und 3 nägel auch gereicht :oops:

naja so viel zu meiner mader erfahrung

servus ingo

begepa

Routinier

  • »begepa« ist männlich
  • »begepa« ist ein verifizierter Benutzer

Beiträge: 651

Fahrzeug: A6 4B 2,8 V6 quattro Avant

EZ: 21.01.1998

MKB/GKB: -/-

Wohnort: Berlin

Level: 42

Erfahrungspunkte: 2 607 380

Nächstes Level: 3 025 107

Danksagungen: 0 / 1

  • Nachricht senden

18

Donnerstag, 5. Juli 2007, 12:05

Das mit dem Maschendraht kenne ich auch,es hilft wirklich. :o
AUDI Avant 2,8 Quattro Leder,Sitzh.v,h,17 Zoll OZ Felgen,225 Dunlop ,autom. abblen. Spiegel, Vordersitze mit Lordose

Eine Glatze ist Striptease auf höchster Ebene


boycraive

Silver User

  • »boycraive« ist der Autor dieses Themas

Beiträge: 161

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Göttingen

Level: 35

Erfahrungspunkte: 717 459

Nächstes Level: 824 290

  • Nachricht senden

19

Sonntag, 2. September 2007, 13:29

Hallo, wollte euch MAL auf dem Laufendem halten...

Nachdem sich BC neulich sehr viel Zeit genommen hat, meine Fehler zu lokalisieren, hatte ich leider noch keine Zeit weiter mit ihm auf Fehlersuche zu gehen. Ich habe vor kurzem jemanden von unserem Freundlichen kennengelernt, der mir MAL die Servicehistorie meines KFZ´s besorgt hat: Dabei kam raus, dass das voll die Bastelbude ist: 2x Kats neu, 3x Lambdasonden (Vorkat) neu, 1x Zylinderkopf neu, Sekundärluftsystem neu etc. (und das bei 2. Hd. & 177tkm) - sprich das ist voll das Montagsauto.

Der Leitfaden verweist bei den o.g Fehlern auf LMM, Drosselklappe oder Spritzufuhr. Spritzufuhr kann nicht sein, da er ja auf Benzin und Gas sch... läuft und die Gasanlage ja einen eigenen Tank, Pumpe, Leitungen hat.

Weiß jemand von euch ODER kann da vielleicht MAL auslesen, wieviel g/s an Luft der LMM durchsetzen muss. Wir kamen bei meinem S6 bei voller Beschleunigung auf der Bahn auf 146 g/s was meinem Bekannten ein bißchen wenig erscheint...

Im Stand sind alle Werte innerhalb der Toleranzen und bei der Stellglieddiagnose reagieren alle Bauteile bis auf ein Motorlagerventil...

BC tippt ja sehr stark auf Flaschluft!!! Im erreichbaren Bereich hat er aber schon alles abgesprüht OHNE Erfolg.

Ach ja, nach dem Erzeugen eine Readinesscodes durch BC lief die Kiste ca 50km wie Sau, bis leider wieder alles beim Alten war...
MfG
boycraive

Audi S6 Avant mit icom JTG Autogasanlage mit 75ltr. Reserveradmuldentank /
K.A.W Federn / 9x20 RH Vesuv mit 245/30/20 Toyo Proxes
VERKAUFT

veGa

König

Beiträge: 994

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Dortmund

Level: 44

Erfahrungspunkte: 4 082 172

Nächstes Level: 4 297 834

  • Nachricht senden

20

Sonntag, 2. September 2007, 17:14

Naja bei 177.000 KM finde ich die Fehler jetzt nicht umbedingt Montagsautomäßig. Mit der Zeit passieren halt solche Probleme und du fährt halt keinen 1.9 TDi sondern einen S6 ... was meinst du hat der Vorbesitzer damit gemacht, das neue Kats neue Lambdasonden etc rein mussten?? Er ist halt S6 gefahren ... ;)

Ich hab wohl auch Falschluft im Sekundärsystem und bei mir ist auch ein Motorlager hinüber... MAL gucken wo das her kommt. Aber wer V8 fahren muss, der muss auch leiden können ;)

Wie äussert sich denn dein Problem an der Sache überhaupt? Bin von Kassel nach Dortmund fast konstant 220 - 250 auf LPG gefahren, ohne Probleme... gut oben rum AB 210 kommt er mir etwas lahm vor aber naja ... :)

Lesezeichen: