Sie sind nicht angemeldet.

kirsche

Foren AS

  • »kirsche« ist der Autor dieses Themas

Beiträge: 57

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Essen

Level: 30

Erfahrungspunkte: 252 691

Nächstes Level: 300 073

  • Nachricht senden

1

Freitag, 15. Juni 2007, 07:45

Fehler im Sekundärluftsystem

hallo , brauche hilfe,

der dicke hat nen fehler im sekündärluftsystem , bank1, durchsatz zu gering.

hat jemand zugriff auf den reparaturleitfaden für den A6 4,2 Quattro
bj 07/2001.

oder sonst irgenwelche tipps ??

danke


uplaender

Silver User

Beiträge: 146

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 34508 Willingen (Upland)

Level: 34

Erfahrungspunkte: 613 550

Nächstes Level: 677 567

  • Nachricht senden

2

Freitag, 15. Juni 2007, 08:03

Hatte ich neulich auch bei meinem Dicken.
Einfach beim Freundlichen ausgelesen .... und das wars !
Neue Sekundärluftpumpen gibts aber auch im großen Versandhaus zu recht passabelen Preisen !
Ehemaliger SGAF´ler aus Hessisch Sibirien den es zu den vier Ringen verschlagen hat !
QUATTRO is halt doch geiler !!!

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 164 125

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

3

Freitag, 15. Juni 2007, 15:42

Vielleicht ist der Schlauch von der Pumpe nicht richtig drauf. Die Pumpe sitzt im Luftfilterkasten.
Go Green. Save the Planet. Skoda Citigo Erdgas.


kirsche

Foren AS

  • »kirsche« ist der Autor dieses Themas

Beiträge: 57

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Essen

Level: 30

Erfahrungspunkte: 252 691

Nächstes Level: 300 073

  • Nachricht senden

4

Freitag, 15. Juni 2007, 20:54

hallo,

das thema auslesen hab ich jetzt dreimal hinter mir.

nach dem ersten versuch war die lampe 4 wochen aus, beim zweiten 2 tage und heute sofort nach dem auslesen beim starten sofort wieder an.
beim ersten und dritten auslesen ist auch zusätzlich der fehler vermerkt das der vorkat an bank1 zu geringe wirkung zeigt.

also irgendwo muss wirklich ne verbindung nicht stimmen oder die pumpe selbst hat einen schaden.

schonmal danke für den tip das die im luftfilterkasten sitzt!!!!

kann man die pumpe selbst auf funktion prüfen???

danke für eure antworten

gruß dirk

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 164 125

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

5

Samstag, 16. Juni 2007, 07:31

Zitat von »"kirsche"«



kann man die pumpe selbst auf funktion prüfen???

danke für eure antworten

gruß dirk


Ja mit dem Tester kann man die in der Stellglieddiagnose ansteuern. Da kann man auch schön sehen wos rauskommt.
Go Green. Save the Planet. Skoda Citigo Erdgas.

kirsche

Foren AS

  • »kirsche« ist der Autor dieses Themas

Beiträge: 57

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Essen

Level: 30

Erfahrungspunkte: 252 691

Nächstes Level: 300 073

  • Nachricht senden

6

Samstag, 16. Juni 2007, 10:08

moin allerseits,

da ich leider keinen tester habe fällt das prüfen für mich selbst wohl aus.
aber warum prüft der freundliche beim fehlerauslesen nicht direkt die pumpe? ist mir ein rätsel???
weisst du auch wann bzw in welchem fahrzustand die pumpe überhaupt laufen muss?? ist die nicht eigentlich nur dafür da um beim anlassen zusätzlich irgendwo frischluft hinzubefördern um die kats schneller auf temperatur zu bringen????

gruß dirk.


kirsche

Foren AS

  • »kirsche« ist der Autor dieses Themas

Beiträge: 57

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Essen

Level: 30

Erfahrungspunkte: 252 691

Nächstes Level: 300 073

  • Nachricht senden

7

Samstag, 16. Juni 2007, 16:28

hallo,

hab mich MAL auf die suche nach der luftpumpe gemacht - ergebnis

sie sitzt beim 8er nicht im luftfilterkasten wie von black cherokee gesagt.

wo sitzt dieses blöde ding denn nun beim 8er??
hat jemand nen ratschlag wo ich suchen kann?

hat denn vielleicht nicht doch jemand zugriff auf den reparaturleitfaden oder ähnliches wo beschrieben ist von wo nach wo die luftschläuche verlegt sind und verbaut sind???

danke
gruß dirk

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 164 125

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

8

Samstag, 16. Juni 2007, 18:11

Zitat von »"kirsche"«

hallo,

hab mich MAL auf die suche nach der luftpumpe gemacht - ergebnis

sie sitzt beim 8er nicht im luftfilterkasten wie von black cherokee gesagt.

wo sitzt dieses blöde ding denn nun beim 8er??
hat jemand nen ratschlag wo ich suchen kann?

hat denn vielleicht nicht doch jemand zugriff auf den reparaturleitfaden oder ähnliches wo beschrieben ist von wo nach wo die luftschläuche verlegt sind und verbaut sind???

danke
gruß dirk


??????? Nicht im Luftfilter???????? Das gibts doch garnet.
Go Green. Save the Planet. Skoda Citigo Erdgas.

kirsche

Foren AS

  • »kirsche« ist der Autor dieses Themas

Beiträge: 57

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Essen

Level: 30

Erfahrungspunkte: 252 691

Nächstes Level: 300 073

  • Nachricht senden

9

Sonntag, 17. Juni 2007, 09:29

moin,

jep da staunst was?

das ding ist definitiv nicht im luftfilterkasten beim V8
außer dem luftfilter ist da nichts drin bei mir! :-)

also, wo ist das teil?

dirk.

Lesezeichen: