Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

lowdriver

Neuling

  • »lowdriver« ist der Autor dieses Themas

Beiträge: 12

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berndorf/ NÖ

Level: 22

Erfahrungspunkte: 47 293

Nächstes Level: 49 025

  • Nachricht senden

1

Dienstag, 5. Juni 2007, 06:49

Rucken beim Anfahren Multitronik!!

Hallo zusammen!!!

bei meinem V6 155Ps Multitronik merke ich seit einiger Zeit das beim Anfahren bei niedriger Drehzahl und Geschwindigkeit ein MAL leichtes und MAL stärkeres Rucken beim Schalten in den 2. und 3. Gang gibt.

Habe vor 3000km Getriebeöl wechseln lassen.
Kann das mitn Wechsel zu tun haben??

Bitte um Hilfe!!!


Gruß
Markus


McStormA6

Gold User

Beiträge: 1 621

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Fürstenau bei OS

Level: 47

Erfahrungspunkte: 7 043 990

Nächstes Level: 7 172 237

Danksagungen: 1 / 0

  • Nachricht senden

2

Dienstag, 5. Juni 2007, 08:48

Hallo,

welches Baujahr? Evtl. noch die alte Lamellenkupplung?
Greetz
Iris

";Ich möchte im Schlaf sterben wie mein Opa....nicht schreiend, wie sein Beifahrer";

„Was auch immer geschieht: Nie dürft ihr so tief sinken, von dem Kakao, durch den man euch zieht, auch noch zu trinken.";
Erich Kästner



lowdriver

Neuling

  • »lowdriver« ist der Autor dieses Themas

Beiträge: 12

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berndorf/ NÖ

Level: 22

Erfahrungspunkte: 47 293

Nächstes Level: 49 025

  • Nachricht senden

3

Dienstag, 5. Juni 2007, 09:31

Hallo

Bj. 2/2002 mit 85000 km.


Gruß
Markus


McStormA6

Gold User

Beiträge: 1 621

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Fürstenau bei OS

Level: 47

Erfahrungspunkte: 7 043 990

Nächstes Level: 7 172 237

Danksagungen: 1 / 0

  • Nachricht senden

4

Dienstag, 5. Juni 2007, 12:05

hi,

hier http://www.a6-freunde.com/viewtopic.php?t=3040&highlight=lamellen
wurde darüber auch schon etwas geschrieben, ansonsten versuchs noch einmal über die Suche. Ich denke aber, dass die Jungs hier nach der Arbeit sicherlich noch Tipps für dich haben!

Viel Erfolg weiterhin!
Greetz
Iris

";Ich möchte im Schlaf sterben wie mein Opa....nicht schreiend, wie sein Beifahrer";

„Was auch immer geschieht: Nie dürft ihr so tief sinken, von dem Kakao, durch den man euch zieht, auch noch zu trinken.";
Erich Kästner



Robert*58

Moderator

  • »Robert*58« ist männlich
  • »Robert*58« ist ein verifizierter Benutzer

Beiträge: 5 703

Fahrzeug: A8 D2 4,2 Quattro & Audi Cabrio 2,6 E

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: HeLi

Level: 56

Erfahrungspunkte: 26 453 788

Nächstes Level: 30 430 899

Danksagungen: 1 / 2

  • Nachricht senden

5

Dienstag, 5. Juni 2007, 12:05

@ lowdriver

Zu diesem Thema hatte wir schon einige Thread´s. Guck mal in den folgenden Link´s nach, ob du da was findest.

Lamellenpaket Multitronic
Multitronic ist Schrott
Getriebeprobleme...

[b]Bitte dann in dem entsprechenden Link weiterposten, sonst haben wir viele Thread´s, die das gleiche Thema behandeln.
Audi A8 4,2 Quattro RHD in melange Metallic
Audi Cabriolet 2,6 RHD in byzanz Metallic


Benzin ist viel zu wertvoll, um es in popeligen Autos zu vergurken.

audi fahrer

Anfänger

Beiträge: 5

Fahrzeug: a6 4b 3.0 2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 15

Erfahrungspunkte: 6 788

Nächstes Level: 7 465

  • Nachricht senden

6

Freitag, 7. März 2014, 18:07

ruckt beim anfahren

Beiträge: 1
Fahrzeug: a6 4b 3.0 2002
EZ: !! Bitte angeben !!
MKB/GKB: -/-
Level: 1
Erfahrungspunkte: 2
Nächstes Level: 10

13
Gestern, 00:11
tt getriebe probleme
Hallo ich bin neu hir mit ein kleines problem.Ich fahre ein audi a6 3.0l bj2002 250tkm runter multitronik getriebe wenn ich den motor starte dan leuchtet auf anhib die ganganzeige im fis wenn ich auf d selle fährt des auto ncht nach vorne sonden ich muss auf das gas treten bis er mal kommt dazu kommt es das ich bin 2000 turen ein ruckeln habe beim anfahren finde ich nicht so lustig wenn ich an einer ampel stehe und mal kraft brauche das problem ist jeder zu mir sagt geriebe schaden das ist NICHT der fall sondern aufleuchten im fis ist steuergerät so steuergerät ist neu gekomen nu kann ich auch wieder rückwärtsfahren was vorher nicht möglich war das eingentliche problem ist auslese gerät sagt Schaltmagnetventiel unterbrechnung kurzschluss nach masse das heist es ist ein elektronisches problem wenn es draußen nass kalt und scheiße ist dan euft das getriebe nicht also nur mit ruckeln ist es aber draußen warm und trocken leuft es wie am ersten tag und das verstehe ich nicht .Er schaltet sauber hoch sauber runter und die 250 packt er locker ohne sich anzusträngen das heist mein getriebe kann nicht defekt sein warum macht er so eine scheiß was kann ich noch machen damit ich vom fehler erlöst bin mal geht es mal geht es nicht wie er laune hat wie eine frau so ist das auto zu mir mal ihre tage mal nicht nervt mich wenn jemand eine idee hat bitte melden


audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 548 280

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

7

Freitag, 7. März 2014, 19:10


Gestern, 00:11
tt getriebe probleme
Hallo ich bin neu hir/wenn ich auf d selle/das gas treten bis er mal kommt dazu kommt/aufleuchten im fis ist steuergerät/auslese gerät sagt /draußen nass kalt und scheiße ist dan euft das getriebe nicht/so eine scheiß was kann ich noch machen /wie eine frau so ist das auto zu mir mal ihre tage mal nicht nervt mich
"uha" bitte ändere die Art zu schreiben. Man hat sehr grosse Mühe dem zu folgen, gar zu verstehen !

Zitat

wenn jemand eine idee hat bitte melden
eigentlich nicht mehr meine Art/Wunsch sich so verhalten zu müssen Duden | Rechtschreibung

Woher kommst Du (möchte Dir damit nicht zu nahe treten)

Hier noch ein Link: Multitronic Forum • Information

audi fahrer

Anfänger

Beiträge: 5

Fahrzeug: a6 4b 3.0 2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 15

Erfahrungspunkte: 6 788

Nächstes Level: 7 465

  • Nachricht senden

8

Freitag, 7. März 2014, 19:42

ich endschuldige mich für die art der schreibweise ist ales mit handy geschrieben
volgendes problem mein getriebe ruckt sehr stark beim anfahren bis 2000 turen dan schalet er und danach leuft ales super
beim starten des motors blinkt die wahlgang anzeige im tacho ohne das ich ein gang einlege lege ich den wahlhebel auf n und starte dan blinkt sie nicht sie fängt wieder an sobalt ich auf d schalte
das nervt mich langsam getriebe schaden schließe ich hir aus da alle gänge sauber und super hoch und runter schalten ohne zucken
wenn das auto kalt ist unt ich trete aufs gas bis 2000 turen knallt es und der wagen leuft wird er warm ruckelt er bis 2000 turen alles andere geht
rückwätsgang geht und der rest auch sonst keine probleme damit habe den wagen auslesen lassen bei meim handler problem getriebe steuergert fehlercode schaltmagnetventiel untebrechung kurzschluss mach masse meine frage an euch was kann es sein kann der wagen schaden davon erleiden wenn ja verkaufe ich den wagen und kaufe mir ein neuen geld spielt keine rolle wenn jemand ahnung davon hat kommt vobei und behebt das problem bühne gube alles vorhanden nur das auto muss laufen der wagen hat von 220ps gechip und turbolader 340ps nachgewiesen kann da etwas schiefgegangen sein

audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 548 280

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

9

Freitag, 7. März 2014, 20:12

Offen gesagt machst Du mit dieser Art zu schreiben das Ganze nur noch schwerer. Auch ein Handy kennt die Gross und Klein Schreibweise und !!! Punkt/Komma ect.

Also kurz und bündig. Wenn die Anzeige blinkt wird ein Fehler im Fehlerspeicher hinterlegt, auch unabhängig vom STG des Automaten. Wenn es ein Masseproblem ist könnte das am STG direkt liegen und die Steckverbindung fehlerhaft sein.


audi fahrer

Anfänger

Beiträge: 5

Fahrzeug: a6 4b 3.0 2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 15

Erfahrungspunkte: 6 788

Nächstes Level: 7 465

  • Nachricht senden

10

Freitag, 7. März 2014, 20:33

in großen und ganzen jetz neues steuergerät und neuen kabelbaum oder wie habe ich es jetz verstanden wo bekomme ich steuergerät her und den kabelbaum

audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 548 280

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

11

Freitag, 7. März 2014, 20:42

Die Frage ist woher das STG kommt und dann nach dem Einbau eine Adaption durchgeführt wurde, damit dem neuen Steuergerät die Schleifpunkte und Steuerdrücke beigebracht werden. Sonst weil Du eben schreibst das es bei Nässe auftritt ein Problem mit der Verbidnug gibt. D.h. da wo das STG sitzt ein Kontkatproblem entsteht durch eindringende Nässe.

audi fahrer

Anfänger

Beiträge: 5

Fahrzeug: a6 4b 3.0 2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 15

Erfahrungspunkte: 6 788

Nächstes Level: 7 465

  • Nachricht senden

12

Freitag, 7. März 2014, 21:15

ja es tritt hauptsächlich auf wen es nass draußen ist aber heute haten wir 12 grad und es war wieder so immer zwischen durch

Lesezeichen: