Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Rocco79

Eroberer

  • »Rocco79« ist der Autor dieses Themas

Beiträge: 36

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Osnabrück

Level: 27

Erfahrungspunkte: 140 366

Nächstes Level: 157 092

  • Nachricht senden

1

Donnerstag, 25. Januar 2007, 21:37

Gemisch zu mager..

Heute habe ich mich MAL wieder meiner Lieblingbeschäftigung hingegeben... Fehlerspeicher auslesen :roll:
Da der A6 seit letzte Woche nicht konstant voll Leistung hat.. Meine erste Vermutung waren die orginalen Pop off´s. Das die (oder zumindest eins) nicht mehr richtig schließen und die Turbo´s ein wenig im "eigenen Saft" laufen. Aber heute sagte mir mein STG was anderes: .... Gemisch Bank1 und Bank 2 zu mager.... Undichtigkeit im Ladeluft-System? Kennt jemand die Problematik beim 2,7 Biturbo? :?
VENI-VIDI-VICI Hubraum ist durch nichts zu ersetzen... Aber durch zwei Turbolader zu ERGÄNZEN!


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 165 884

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

2

Freitag, 26. Januar 2007, 17:24

Also das hört sich etwas wirr an.

Poste MAL den genauen FSP Text.

Wenn das Ladeluftsystem Druck verliert wird er eher zu Fett.
Go Green. Save the Planet. Skoda Citigo Erdgas.

Rocco79

Eroberer

  • »Rocco79« ist der Autor dieses Themas

Beiträge: 36

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Osnabrück

Level: 27

Erfahrungspunkte: 140 366

Nächstes Level: 157 092

  • Nachricht senden

3

Freitag, 26. Januar 2007, 17:58

17536 P1128 035
Bank 1, Gemischadaption (mult.)
System zu mager


17538 P1130 035
Bank 2, Gemischadaption (mult.)
System zu mager


17536 P1128 035
Bank 1, Gemischadaption (mult.)
System zu mager


17538 P1130 035
Bank 2, Gemischadaption (mult.)
System zu mager

--------------------------------------------------------------

Die 4 Fehler hat er mir rausgeschmissen.... (Eigentlich sind es ja nur 2 Fehler)

Ich fand es auch ein wenig konfus? Beim Turbo Gemisch zu mager? Bei ner Undichtigkeit müsste es eigentlich zu fett sein.
Oder hat die Einspritze nicht mehr genug zulauf? Spritpumpe keine volle Leistung? Schonmal was von dem Fehler gehört?

Vielen Dank im Vorraus...
VENI-VIDI-VICI Hubraum ist durch nichts zu ersetzen... Aber durch zwei Turbolader zu ERGÄNZEN!


4

Freitag, 26. Januar 2007, 18:01

Bei mir waren MAL die Spritleitungen dicht, da kam bei mir auch AB und zu keine Leistung, und beim Kaltstart schwankte öfter die Drehzahl!

Rocco79

Eroberer

  • »Rocco79« ist der Autor dieses Themas

Beiträge: 36

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Osnabrück

Level: 27

Erfahrungspunkte: 140 366

Nächstes Level: 157 092

  • Nachricht senden

5

Samstag, 27. Januar 2007, 22:04

@audia62,5tdi, War das auch bei einem 2,7BiT oder bei nem anderen Motor... Hattest Du den gleichen Fehler im Speicher?
VENI-VIDI-VICI Hubraum ist durch nichts zu ersetzen... Aber durch zwei Turbolader zu ERGÄNZEN!

Viper

Foren AS

Beiträge: 86

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Pfinztal

Level: 31

Erfahrungspunkte: 336 871

Nächstes Level: 369 628

  • Nachricht senden

6

Sonntag, 28. Januar 2007, 07:19

@Rocco 79 hast du MAL die Lamdasonde geprüft. Die ist ja auch mit für die Gemischregulierung zuständig.


7

Sonntag, 28. Januar 2007, 09:03

Ne bei mir war es der 2,5TDI!
Fehlerspeicher kann ich dir nicht sagen, das hat die Werkstatt gemacht und sagte nur die Leitungen waren dicht!

Rocco79

Eroberer

  • »Rocco79« ist der Autor dieses Themas

Beiträge: 36

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Osnabrück

Level: 27

Erfahrungspunkte: 140 366

Nächstes Level: 157 092

  • Nachricht senden

8

Sonntag, 28. Januar 2007, 09:12

Zitat von »"Viper"«

@Rocco 79 hast du MAL die Lamdasonde geprüft. Die ist ja auch mit für die Gemischregulierung zuständig.


Ne, die Lamdasonden hab ich bisher vernachlässigt, da der Fehler aus der Einspritze kommt (multi.). Lambdasonden haben ihren eigenen Fehlercode. Und es ist auch sehr unwahrscheinlich, dass beide Seiten gleichzeitig über den Jordan gehen.

Meine Tendez geht immer mehr in richtung Tank und Benzinzufuhr. Weil die Tankgeber jetzt auch aufgegeben haben. :?
VENI-VIDI-VICI Hubraum ist durch nichts zu ersetzen... Aber durch zwei Turbolader zu ERGÄNZEN!

Viper

Foren AS

Beiträge: 86

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Pfinztal

Level: 31

Erfahrungspunkte: 336 871

Nächstes Level: 369 628

  • Nachricht senden

9

Sonntag, 28. Januar 2007, 12:14

der Tankgeber ist ein Poti warum sollte der was mit dem Gemisch zutun haben, wenn dann doch eher die Spritpumpe oder Spritfilter. Bei der Lambdasonde muß ja nicht gleich etwas im Fehlerspeicher stehen. Würde halt MAL die Lambdawerte prüfen.


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 165 884

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

10

Sonntag, 28. Januar 2007, 14:01

Ist der Motor Leistungsgesteigert?
Go Green. Save the Planet. Skoda Citigo Erdgas.

Rocco79

Eroberer

  • »Rocco79« ist der Autor dieses Themas

Beiträge: 36

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Osnabrück

Level: 27

Erfahrungspunkte: 140 366

Nächstes Level: 157 092

  • Nachricht senden

11

Sonntag, 28. Januar 2007, 16:51

Zitat von »"Viper"«

der Tankgeber ist ein Poti warum sollte der was mit dem Gemisch zutun haben, wenn dann doch eher die Spritpumpe oder Spritfilter. Bei der Lambdasonde muß ja nicht gleich etwas im Fehlerspeicher stehen. Würde halt MAL die Lambdawerte prüfen.


Nein, der Tankgeber hat nichts mit dem Gemisch zu tun... Wollte ich nur MAL so nebenbei anmerken...
VENI-VIDI-VICI Hubraum ist durch nichts zu ersetzen... Aber durch zwei Turbolader zu ERGÄNZEN!

Rocco79

Eroberer

  • »Rocco79« ist der Autor dieses Themas

Beiträge: 36

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Osnabrück

Level: 27

Erfahrungspunkte: 140 366

Nächstes Level: 157 092

  • Nachricht senden

12

Sonntag, 28. Januar 2007, 16:59

Zitat von »"black cherokee"«

Ist der Motor Leistungsgesteigert?


Nein, noch nicht... Erst wenn der Motor stabil läuft und die Vorrausetzungen (stabilere Pop off´s, bessere Schläuche, stärkere Spritpumpe) gegeben sind, soll der Motor zwei Leistungskuren bekommen ;)
VENI-VIDI-VICI Hubraum ist durch nichts zu ersetzen... Aber durch zwei Turbolader zu ERGÄNZEN!


neef4u

Silver User

Beiträge: 208

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: in der Nähe von Hannover

Level: 36

Erfahrungspunkte: 923 289

Nächstes Level: 1 000 000

  • Nachricht senden

13

Mittwoch, 7. Februar 2007, 21:59

meiner läuft zu fett? zumindet mockkert er morgens beim anlassen wie wild und beim letzten kerzenwechsel waren 2 von 8 kerzen stärker mit öl versetzt. wo kann da die ursache liegen? kann man das was einstellen oder so?
Gruss
neef4u

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 165 884

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

14

Donnerstag, 8. Februar 2007, 23:05

Zitat von »"neef4u"«

meiner läuft zu fett? zumindet mockkert er morgens beim anlassen wie wild und beim letzten kerzenwechsel waren 2 von 8 kerzen stärker mit öl versetzt. wo kann da die ursache liegen? kann man das was einstellen oder so?


Jetzt MAL nicht alle durcheinander. So wird das nix. Hier gehts um nen BiTurbo.

Der V8 Motor frisst gerne Öl dadurch gibts Ölkohleablagerungen an den Kerzen. Diese saugen sich beim Kaltstart mit Benzin voll und dann funkts nicht mehr richtig.

Probiere MAL ne andere Ölmarke und vor allem kein Longlife und kein Aral.
Wechsel die Kerzen. Achte drauf das es NGK sind.

Wenns dann immer noch Probleme gibt mach ein eigenes Thema auf.
Go Green. Save the Planet. Skoda Citigo Erdgas.

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 165 884

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

15

Donnerstag, 8. Februar 2007, 23:10

Zitat von »"Rocco79"«

Zitat von »"black cherokee"«

Ist der Motor Leistungsgesteigert?


Nein, noch nicht... Erst wenn der Motor stabil läuft und die Vorrausetzungen (stabilere Pop off´s, bessere Schläuche, stärkere Spritpumpe) gegeben sind, soll der Motor zwei Leistungskuren bekommen ;)


Ok da der Fehler auf beiden Zylinderbänken auftritt müssen wir anders vorgehen.

Ich könnte mir vorstellen das die Turbos etwas zuviel Druck bringen. Nicht soviel das es als Fehler erkannt wird aber gerade soviel zuviel das er zu mager wird. Alternativ auch gern defekt der Luftmassenmesser. Er könnte weniger Luft messen als tatsächlich angesaugt wird und somit gibts auch weniger Sprit. Überprüf MAL den Luftfilter ob er stark verschmutzt ist oder ob er MAL richtig Nass war. Dann sieht er aus wie ne getrocknete Zeitung.
Go Green. Save the Planet. Skoda Citigo Erdgas.


Rocco79

Eroberer

  • »Rocco79« ist der Autor dieses Themas

Beiträge: 36

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Osnabrück

Level: 27

Erfahrungspunkte: 140 366

Nächstes Level: 157 092

  • Nachricht senden

16

Samstag, 24. Februar 2007, 16:24

Die Idee mit dem LMM hatte ich auch schon... werde dieses MAL ausprobieren, und den MAL neu machen... kann ja nicht schaden
VENI-VIDI-VICI Hubraum ist durch nichts zu ersetzen... Aber durch zwei Turbolader zu ERGÄNZEN!

Rocco79

Eroberer

  • »Rocco79« ist der Autor dieses Themas

Beiträge: 36

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Osnabrück

Level: 27

Erfahrungspunkte: 140 366

Nächstes Level: 157 092

  • Nachricht senden

17

Montag, 9. April 2007, 17:19

Achso... Wollte noch eben kurz das Ergebnis schreiben....
Der LMM war defekt.....
VENI-VIDI-VICI Hubraum ist durch nichts zu ersetzen... Aber durch zwei Turbolader zu ERGÄNZEN!

cracker62

A6-Prinz

  • »cracker62« ist männlich
  • »cracker62« ist ein verifizierter Benutzer

Beiträge: 6 578

Fahrzeug: A6 4B 2.4 V6 06/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 74379 Ingersheim (Nähe Stuttgart)

Level: 56

Erfahrungspunkte: 29 802 701

Nächstes Level: 30 430 899

Danksagungen: 5 / 1

  • Nachricht senden

18

Montag, 9. April 2007, 17:36

Problem gelöst, dann mach ich hier MAL zu.
Schwäbische Grüße
Thomas
(ADMIN)

!!! bitte Bildbreite von max. 640 Pixel beachten !!!



Lesezeichen: