Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Phantomfan

Ewiger User

  • »Phantomfan« ist der Autor dieses Themas

Beiträge: 24

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Lüdinghausen

Level: 25

Erfahrungspunkte: 94 785

Nächstes Level: 100 000

  • Nachricht senden

1

Samstag, 13. Januar 2007, 17:52

Motorruckeln...mal was Neues

So, nachdem mittlerweile fast alles neu ist an meinem A6 4B, fängt er mit mir ein neues Spielchen an.
Der Wagen ruckelt und bockt wie ein sturer Esel, dazu kommen nette Knallgeräusche aus Ecke Luftfilter,rechte Motoraufhängung. Das tat er schon vor einer Woche. Nachdem ich bei Audi war, die mir den Fehler"LMM-G70, Signal zu klein, sporadisch" ausgelesen haben und ich ihn dann zur Rep. bei meinem Autohaus (nicht Audi) abgegeben hatte, fingt es heute wieder an. Zwischen 1000 und 2000 Touren, also beim Beschleunigen im zweiten von 10 auf 50, ruckelt es. Desweiteren, zwischen 2000 und 2500, wenn man im fünften so von 80 hochbeschleunigt. Dazu meine ich, daß es nach Sprit riecht. Leider kann man den Anzeigen nichts entnehmen, weder Drehzahlmesser "hüpft", noch an der Geschwindigkeit. Es tritt bei Nässe genauso auf wie heute, wo es trocken war. Aber nicht immer, hin und wieder, je nach Lust und Laune. Hab auch das Gefühl, das ein Zylinder manchmal mitläuft, oder nicht. AB etwa 3000 merkt man nichts mehr. Entweder zündet er dann, oder wird von den anderen 5 mitgezogen. Is ein 2.4, Bj. 99.
Jetzt die Preisfrage: Was isses?
Wer den Fehler findet, darf ihn behalten...
Langsam :kotz: :kotz: :idiot: :idiot: :censored: :censored:
MFG Dennis
Warum wollen alle in den Himmel, wo die Hölle doch grün ist...


Ghostride

Audi AS

Beiträge: 467

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 40

Erfahrungspunkte: 1 961 185

Nächstes Level: 2 111 327

  • Nachricht senden

2

Samstag, 13. Januar 2007, 20:16

Was genau hat dein Autohaus denn repariert? Haben die den LMM getauscht?
Audi A6 Avant 1.9 TDI 6-Gang, Mj.04 schwarz mit einigem Schnickschnack ;-)

Phantomfan

Ewiger User

  • »Phantomfan« ist der Autor dieses Themas

Beiträge: 24

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Lüdinghausen

Level: 25

Erfahrungspunkte: 94 785

Nächstes Level: 100 000

  • Nachricht senden

3

Samstag, 13. Januar 2007, 21:15

Die haben den LMM getauscht, und irgendetwas mit der Tankentlüftung. Leider war der Chef nicht da, hatte keine Gelegenheit genau nachzufragen. Das wird Montag fällig. Mittlerweile stand der Wagen von 8Wochen 4 in der Werkstatt und mir platzt langsam der A.R.S.C.H....Hoffentlich liest MAL einer von Audi hier mit, um zu sehen, was die für nen Mist produziert haben. Ein Auto, was MAL fast 50tsd. € gekostet hat ist nach 7 Jahren ein wirtschaftlicher Totalschaden.
Warum wollen alle in den Himmel, wo die Hölle doch grün ist...

Lesezeichen: