Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

  • »Mamas2tersohn2004« ist der Autor dieses Themas

Beiträge: 426

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Seevetal

Level: 39

Erfahrungspunkte: 1 736 929

Nächstes Level: 1 757 916

  • Nachricht senden

1

Freitag, 29. Dezember 2006, 19:10

Mein Turbo ist wohl hin . . . V6 TDI

Hallo,

ich Fahre einen A6 2,5 TDi 180 PS Bj. 03 Quattro, und ich bin zum Freundlichen gefahren, weil ich beim Gas wecknehmen ist ( im Stand hörte ich es ) nach dem der Turbo abbläst, eine Art rascheln aus den Luftfilterkasten. Er meint es klinge Komisch und man müsse da MAL einsteigen. Ein Kolege den er zu rate zog meine das die Turbiene vom Turbo ausgeschlagen sein. Und daher das geräuch komme.

NA Supi . . . Toller Start 2007 . . . Habe erstmal einen Leihwagen bekommen und AB. 02.01.2007 wollen Sie loslegen . . . Schön 3 % teurer . . .

LG

PS. Was meint Ihr ? ? ? Leistung hatte er . . .


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 768 906

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

2

Samstag, 30. Dezember 2006, 09:32

Rascheln im Luftfilterkasten kann viel sein. Hast du das Ansaugsystem MAL weggebaut? Ich denke MAL Turbo hört sich schon ein wenig anders an, und er hat keine Leistung und evtl ziehst du auch eine Rauchwolke hinter dir her...

Chris1337

Foren AS

Beiträge: 66

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Vöhl/Lauterbach

Level: 30

Erfahrungspunkte: 263 817

Nächstes Level: 300 073

  • Nachricht senden

3

Samstag, 30. Dezember 2006, 10:33

hy...
ich bin mir jetzt nicht so sicher aber vor meinem 2.5Tdi hatte ich einen Mercedes w124 3L 24V Bi-Turbo.. bei mir waren auch beide turbo´s im arsch... (war mein erstes Turbo-Fahrzeug und so sachen wie "warm & kaltfahren" warn mir unbekannt....) jedenfalls hat sich das als ersters durch kratzen und ne art schleifen bemerkbar gemacht und dann durch enormen leistungsverlust... ich weis ja nicht wie gut du mit deinem motor vertraut bist aber du könntest ja einfach MAL das ansaugsystem abbauen und den motor laufen lassen... nach möglichkeit inner garage oder so wo´s sauber ist dann halt MAL dein ohr an den Turbo, lass jemanden behutsam gas geben und hör MAL ob und was du hörst....

so hat es meine werkstatt bei dem benz dann festgestellt... allerdings wars nen benziner aber ich denke das das beim diesel auch funktionieren sollte...

so sah das bei mir aus... wir haben dann das schwarze rohr + luftfilter abgemacht uns so konnte man dann prima hören + sehen...

wenn die turbine wirklich ausgeschlagen ist dann müsste sie normalerweise auch schwergängig laufen und somit müsstest du leistungseinbruch haben...

http://community.dieselschrauber.de/ frag doch einfach MAL hier nach... die können dir bestimmt helfen...

viel glück
MfG Christoph
wer rechtschreibfehler findet darf sie behalten... GROß und klein schreiben is mir zu lästig :-D







  • »Mamas2tersohn2004« ist der Autor dieses Themas

Beiträge: 426

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Seevetal

Level: 39

Erfahrungspunkte: 1 736 929

Nächstes Level: 1 757 916

  • Nachricht senden

4

Samstag, 30. Dezember 2006, 15:19

Hallo,

der Wagen ist noch in der Werkstatt, kann da Dienstag MAL nach hacken . . . Eine Rauchwolke hatte ich nicht hintermir und Leistungstechnisch 220 KM mit 18 Zoll Winterrädern . . .

Zum Thema Warm und kalt fahren . . . Habe eine Standheizung mit drin und bin keiner der grossartig Gas gibt nur sehr selten . . .

LG

Tom

Routinier

Beiträge: 489

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Landshut

Level: 41

Erfahrungspunkte: 2 174 125

Nächstes Level: 2 530 022

  • Nachricht senden

5

Sonntag, 31. Dezember 2006, 12:01

habe bei mir auch manchmal ein rascheln(kratzen) das vom gebläse her kommt, klingt wie ein leichtes kratzen, ist entweder beim gasgeben oder wegenhmen, achte nicht mehr darauf.
hatte ich bei meim vorherigen 2.5tdi auch. scheint also normal zu sein, da sonst alles in ordnung ist und auch keine fehler im speicher sind.

  • »Mamas2tersohn2004« ist der Autor dieses Themas

Beiträge: 426

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Seevetal

Level: 39

Erfahrungspunkte: 1 736 929

Nächstes Level: 1 757 916

  • Nachricht senden

6

Sonntag, 31. Dezember 2006, 14:45

Hallo,

es kommt genau aus dem Luftfilterkasten . . . Soviel kann ich Sagen . . . Kann leider nicht mehr sagen im Moment da mein PKW ja verschlossen in der Werkstatt ist . . . Sollte es der Turbo nicht sein hatte mein PKW zumindest einen guten Parkplatz über Silvester . . .

LG


puntaskala

Audi AS

Beiträge: 347

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Düsseldorf

Level: 39

Erfahrungspunkte: 1 463 296

Nächstes Level: 1 757 916

  • Nachricht senden

7

Sonntag, 31. Dezember 2006, 16:25

hatte im Sommer genau die gleichen Probleme mit meinem A6 2.5tdi dachte zuerst es sei der Luftmassenmesser hatte mir einen neuen gekauft und eingebaut doch wieder nix...erst nach dem 3 Besuch in der Werkstatt wurde festgestellt das die Vakuumpumpe beim Turbolader hin war und da man das winzige Ding nicht einzeln bestellen kann musste ein kompletter Turbolader her..... :evil:
„Die Menschen sehen nur das, was sie noch alles haben und bekommen könnten, schätzen aber nicht was sie haben, bis sie es verlieren.“

Jimi Hendrix

  • »Mamas2tersohn2004« ist der Autor dieses Themas

Beiträge: 426

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Seevetal

Level: 39

Erfahrungspunkte: 1 736 929

Nächstes Level: 1 757 916

  • Nachricht senden

8

Montag, 1. Januar 2007, 16:20

Hallo,

die Vakuumpumpe macht was ? ? ?

LG

puntaskala

Audi AS

Beiträge: 347

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Düsseldorf

Level: 39

Erfahrungspunkte: 1 463 296

Nächstes Level: 1 757 916

  • Nachricht senden

9

Montag, 1. Januar 2007, 17:05

Jepp so wie ich es verstanden habe sorgt sie für Luft um den Turbolader den nötigen Schub zu verpassen
„Die Menschen sehen nur das, was sie noch alles haben und bekommen könnten, schätzen aber nicht was sie haben, bis sie es verlieren.“

Jimi Hendrix


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 365 114

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

10

Montag, 1. Januar 2007, 17:20

Ich denke es war eher die Unterdruckdose der Turboladerverstellung defekt.

Die Vakuumpumpe erzeugt nur den Unterdruck für den Bremskraftverstärker.
@mamasöhnchen :-)
Was erzählt dir dein Freundlicher??? Kann er nochnichtmal den Turbo prüfen? Erstmal sollte ne Messfahrt gemcht werden. Da kann man sehen wie sich der Turbo verhält. Nen Zischgeräusch beim Gaswegnehmen is ja normal. Ob das Rasseln mit dem Turbo zusammenhängt würde ich erstmal anzweifeln. Es könnte natürlich sein das du dieses Problem mit den Abgaskrümmerteilen die sich gern MAL innen lösen zusammenhängt.

Benutz MAL die Suche. Da gabs MAL nen Beitrag von nem Allroadfahrer.
Go Green. Save the Planet. Skoda Citigo Erdgas.

  • »Mamas2tersohn2004« ist der Autor dieses Themas

Beiträge: 426

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Seevetal

Level: 39

Erfahrungspunkte: 1 736 929

Nächstes Level: 1 757 916

  • Nachricht senden

11

Dienstag, 2. Januar 2007, 18:27

Hey . . .

Turbo war hin . . . Hat zurück geblasen so hat er mir das gesagt . . . Neuer drin und alles wieder gut . . . Habe noch die Spurstangenköpfe neu machen lassen und 3 Beulen raus drücken lassen . . . Und jetzt ist er wieder wie NEU . . .

FREU
A6 4B Quattro 2,5 TDi

popo

König

  • »popo« ist männlich

Beiträge: 1 260

Fahrzeug: A6 4B Avant 3.0LPG & 2.5TDI abt

EZ: 2003 & 2003

MKB/GKB: ASN & AKE

Wohnort: Warnemünde

Level: 46

Erfahrungspunkte: 5 565 586

Nächstes Level: 6 058 010

Danksagungen: 1 / 0

  • Nachricht senden

12

Dienstag, 2. Januar 2007, 20:58

Und das 13te Monatsgehalt is gleich geopfert ^^
A6 Avant 4B 3.0 ASN mit LPG @ 14Ltr/100 & 2,5 TDI 209PS @ 9,5Ltr/100


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 768 906

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

13

Mittwoch, 3. Januar 2007, 10:01

wenn nicht noch gleich das 14. dazu... :(

Krinde

Audi AS

Beiträge: 442

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sömmerda

Level: 40

Erfahrungspunkte: 1 767 125

Nächstes Level: 2 111 327

  • Nachricht senden

14

Mittwoch, 3. Januar 2007, 10:37

Und was hat das dich alles gekostet :?
MfG René

Schöne Kombis heißen AVANT.
Audi A6 Avant Black Uni 2,5TDI/ AKN/ 210PS u. 410Nm/ 2000 geboren/ EZ 2001

Mein alter Passat
http://www.passat3b.de/galerie2/galerie2.php?user_id=3777

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 768 906

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

15

Mittwoch, 3. Januar 2007, 19:39

ich tippe MAL auf 1800<


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 365 114

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

16

Mittwoch, 3. Januar 2007, 19:47

Der Turbo soll in den Luftfilter zurückgeblasen haben? Also ich weiß nicht.
Go Green. Save the Planet. Skoda Citigo Erdgas.

Beiträge: 604

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Göttingen Speedbike: GSX-R1000 Farbe: blackblue/gold 38cm Akra ;-)

Level: 42

Erfahrungspunkte: 2 827 505

Nächstes Level: 3 025 107

  • Nachricht senden

17

Donnerstag, 4. Januar 2007, 12:40

es war warscheinlich das normale ablast geräusch was man bei kühleren wetter beim 2.5er TDi beim gaswegnehmen/lastwechsel durch das ansaugluftsystem hört und die werkstatt hat natürlich sehr gern nen neuen lader verbaut :razz: :razz: :razz:

(hat es denn keinen gestört das kein ölverbrauch/ölwolken oder leistungsverlust vorlag :?: )


hatte selber eine bmc carbonairbox bei mir drinn (die fährt nun wer anders hier im forum/bayern weiter) und da war das geräusch schööön noch lauter zu hören wie mit dem serienluftfiltergehäuse.... :!: :!: :!: ,selbst auch mit meinem neuen garantielader war dies so vom geräusch her, hauptsächlich abends und bei kühlen temperaturen gut zu hören....




steve
POWER is nothing, without quattro ...!

***aber fahre momentan ne dunkelschwarze heckschleuder w211 270cdi &amp; versuche die ganzen Nm momentan von vorn nach hinten und das ganze wiederum von hinten dann noch heil nach vorn ganz in die fahrtrichtung zu bekommen ;-) ,nixmehr quattro :-(

serge

Foren AS

Beiträge: 84

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Luxemburg

Level: 31

Erfahrungspunkte: 367 006

Nächstes Level: 369 628

  • Nachricht senden

18

Donnerstag, 4. Januar 2007, 15:40

Na dann Prost, mein 150Ps'ler im A4 hat so ähnliche Geräusche.
Man hört es am Besten wenn man im 1ten Gang anfährt, stark beschleunigt bis ca 3500U/min und dann die Kupplung tritt, dann hört man so ein Rasseln das abklingt (wie halt die Turbine des Turbos). Komisch ist dass ich es nur im ersten Gang höre, sonst nirgens. Leistung ist Top, er ging noch nie besser.-)
A4 Avant 2,5 tdi AFB BJ2000
eingelaufene Nockenwellen bei 130000km


  • »Mamas2tersohn2004« ist der Autor dieses Themas

Beiträge: 426

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Seevetal

Level: 39

Erfahrungspunkte: 1 736 929

Nächstes Level: 1 757 916

  • Nachricht senden

19

Freitag, 12. Januar 2007, 08:49

Hallo,

Also nur die Turbo Kosten lagen bei 1646,26 Euro !!! Er war Def. !!! Habe jetzt 15 km mehr in der Endgeschwindigkeit !!!

LG
A6 4B Quattro 2,5 TDi

20

Freitag, 12. Januar 2007, 11:13

An serge!

Hallo Serge!

also kann dir als "alter" Mechaniker nur sagen! Das wenn sich ein Turbo langsam "verabschiedet", er immer eine bessere Leistung bringt, da die Lager meistens schlecht sind und somit der Lader eine höhere Drehzahl erreicht und dann natürlich auch die Leistung steigt!
Er muß jetzt natürlich nicht kaputt sein, aber ich würde es MAL beobachten wie sich die Geräusche und die Leistung verhalten!

mfg Mario

Lesezeichen: